<!DOCTYPE HTML>
<html lang="hr-HR">
<head id="Head"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,shrink-to-fit=no" /><meta content="text/html; charset=UTF-8" http-equiv="Content-Type" /><title>
	Splitska bolnica traži radnike: raspisan je javni natječaj, primaju ljude u radni odnos na neodređeno vrijeme > Slobodna Dalmacija
</title><meta id="MetaDescription" name="DESCRIPTION" content="Nikada nije bila veća potreba za svim vrstama kadrova u KBC-u Split, dok, s druge strane, nikada nije bilo manje ljudi na tržištu rada koji bi mogli" /><meta id="MetaKeywords" name="KEYWORDS" content="Dalmacija, Split KBC Split,  javni natječaj" /><link href="/DependencyHandler.axd/db8d438bc6b44dd0790f80764a76459d.57.css" media="all" type="text/css" rel="stylesheet" /><script src="/DependencyHandler.axd/90a88344251fbd01f72def70e1c253da.57.js" type="text/javascript"></script><link id="Template_420" rel="stylesheet" type="text/css" href="/DesktopModules/DnnForge - NewsArticles/Templates/Standard/Template.css" /><link rel="canonical" href="/dalmacija/split/clanak/id/616061/splitska-bolnica-trazi-radnike-raspisan-je-javni-natjecaj-primaju-ljude-u-radni-odnos-na-neodreeno-vrijeme" /><meta property="fb:app_id" content="592403460920003" />
<meta property="og:site_name" content="Slobodna Dalmacija" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Splitska bolnica traži radnike: raspisan je javni natječaj, primaju ljude u radni odnos na neodređeno vrijeme" />
<meta property="og:url" content="http://www.slobodnadalmacija.hr/dalmacija/split/clanak/id/616061/splitska-bolnica-trazi-radnike-raspisan-je-javni-natjecaj-primaju-ljude-u-radni-odnos-na-neodreeno-vrijeme" />
<meta property="og:image" content="http://www.slobodnadalmacija.hr/Portals/0/Images/2019/07/24/Split/9410020.jpg" />
<meta property="og:description" content="Nikada nije bila veća potreba za svim vrstama kadrova u KBC-u Split, dok, s druge strane, nikada nije bilo manje ljudi na tržištu rada koji bi mogli" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.slobodnadalmacija.hr/dalmacija/split/clanak/id/616061/splitska-bolnica-trazi-radnike-raspisan-je-javni-natjecaj-primaju-ljude-u-radni-odnos-na-neodreeno-vrijeme">
<meta name="twitter:title" content="Splitska bolnica traži radnike: raspisan je javni natječaj, primaju ljude u radni odnos na neodređeno vrijeme">
<meta name="twitter:description" content="Nikada nije bila veća potreba za svim vrstama kadrova u KBC-u Split, dok, s druge strane, nikada nije bilo manje ljudi na tržištu rada koji bi mogli">
<meta name="twitter:image" content="http://www.slobodnadalmacija.hr/Portals/0/Images/2019/07/24/Split/9410020.jpg">
<meta name="twitter:site" content="Slobodna Dalmacija">
<link rel="wlwmanifest" type="application/wlwmanifest+xml" title="windows livewriter manifest" href="https://www.slobodnadalmacija.hr:443/desktopmodules/dnnforge%20-%20newsarticles/api/metaweblog/wlwmanifest.xml" />
<link type="application/rsd+xml" rel="EditURI" title="RSD" href="https://www.slobodnadalmacija.hr:443/desktopmodules/dnnforge%20-%20newsarticles/api/rsd.ashx?id=206&url=https://www.slobodnadalmacija.hr/dalmacija/split/clanak" />
<link rel='apple-touch-icon' sizes='57x57' href='/images/favicons/apple-touch-icon-57x57.png?v=7kkqb'><link rel='apple-touch-icon' sizes='60x60' href='/images/favicons/apple-touch-icon-60x60.png?v=7kkqb'><link rel='apple-touch-icon' sizes='72x72' href='/images/favicons/apple-touch-icon-72x72.png?v=7kkqb'><link rel='apple-touch-icon' sizes='76x76' href='/images/favicons/apple-touch-icon-76x76.png?v=7kkqb'><link rel='apple-touch-icon' sizes='114x114' href='/images/favicons/apple-touch-icon-114x114.png?v=7kkqb'><link rel='apple-touch-icon' sizes='120x120' href='/images/favicons/apple-touch-icon-120x120.png?v=7kkqb'><link rel='apple-touch-icon' sizes='144x144' href='/images/favicons/apple-touch-icon-144x144.png?v=7kkqb'><link rel='apple-touch-icon' sizes='152x152' href='/images/favicons/apple-touch-icon-152x152.png?v=7kkqb'><link rel='apple-touch-icon' sizes='180x180' href='/images/favicons/apple-touch-icon-180x180.png?v=7kkqb'><link rel='icon' type='image/png' href='/images/favicons/favicon-32x32.png?v=7kkqb' sizes='32x32'><link rel='icon' type='image/png' href='/images/favicons/favicon-194x194.png?v=7kkqb' sizes='194x194'><link rel='icon' type='image/png' href='/images/favicons/favicon-96x96.png?v=7kkqb' sizes='96x96'><link rel='icon' type='image/png' href='/images/favicons/android-chrome-192x192.png?v=7kkqb' sizes='192x192'><link rel='icon' type='image/png' href='/images/favicons/favicon-16x16.png?v=7kkqb' sizes='16x16'><link rel='manifest' href='/manifest.json?v=7kkqb'><link rel='mask-icon' href='/images/favicons/safari-pinned-tab.svg?v=7kkqb' color='#5bbad5'><link rel='shortcut icon' href='/favicon.ico?v=7kkqb'><meta name="mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-title" content="Slobodna Dalmacija" /><meta name="application-name" content="Slobodna Dalmacija" /><meta name="msapplication-TileColor" content="#cd1316" /><meta name="msapplication-TileImage" content="/images/favicons/mstile-144x144.png?v=7kkqb" /><meta name="theme-color" content="#ffffff" /><meta http-equiv="Page-Enter" content="blendTrans(Duration=1.0)" /><meta http-equiv="Page-Exit" content="blendTrans(Duration=1.0)" /><meta http-equiv="Site-Enter" content="blendTrans(Duration=1.0)" /><meta http-equiv="Site-Exit" content="blendTrans(Duration=1.0)" />

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
    "palette": {
        "popup": {
            "background": "#fff",
            "text": "#444444",
            "link": "#df1112",
        },
        "button": {
            "background": "#df1112"
        }
    },
  "content": {
      "message": "Za pružanje boljeg korisničkog iskustva i ispravan prikaz sadržaja ova stranica koristi kolačiće. Kolačići su anonimizirani te u svakom trenutku možete kontrolirati i konfigurirati postavke kolačića u vašem Internet pregledniku.<br>Više o kolačićima možete pročitati u Pravilima o kolačićima.",
        "dismiss": "Razumijem",
        "link": "Želim znati više - pravila o kolačićima",
        "href": "https://www.slobodnadalmacija.hr/zastita-privatnosti",
        }
})});
</script>

<meta property="fb:pages" content="100267330025110" /></head>
<body id="Body" class="c-page c-page--inner c-page--article c-page--_lanak c-page--lvl-2  Id109 Id110 Id111 UPR_All_Users">
<form method="post" action="/dalmacija/split/clanak/id/616061/splitska-bolnica-trazi-radnike-raspisan-je-javni-natjecaj-primaju-ljude-u-radni-odnos-na-neodreeno-vrijeme" id="Form" enctype="multipart/form-data">
<input type="hidden" name="StylesheetManager_TSSM" id="StylesheetManager_TSSM" value="" />
<input type="hidden" name="ScriptManager_TSM" id="ScriptManager_TSM" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="efdb+5LFPtF504g6FW9UtjKAEbeciZFmK1gaHUiocZgjSZBL45KOSzNxOHvOtbdGxF7S80xRf7++1pibrK4mZfvXX93fIiAuwG6eULWE8j7oVSGVaUzMsADuMSKLjbWvt1LrZNHFPtSlKsXj5XaZPJBo/+/8eZ/0YXDV87GCBYFI/dFSEDPGC7erTJEzOSeoI4uw6aRM0QMln+LDP//Dc6eea8lsi5eR5oYyvR6jTIjDXInua4GIih9ZNkZV6kM9fbG+hf4/UOUdr+PqGNCuvjBpk12IruA3Q8WdD0GWgHtBPIpd/2AVtxN30vn8VWODHrZPJxamZOHCJu/W4MvrxHXBAYq9AhNdMIP1jl0GdoVvrLNyFmqoeRvydKbYWRlWP5poND+5TfI3img3dTzW1EinS3C6QsTdFbjgG6dZsRftCVLKiNgeuL58RhH1CM1qE8RQbL2YPbBJsEr7lf7jyvLXe2ezwUZt5qroFXjAv0wogmFrWDk3VyYYNdlARhf3EwIHrxPfwY+n3zzjJy78vLR88ufZ7SRNqSjV2ja/BSwA1VcL1KSADk6p/EMYvgeet0jfuUsJsLXtAcrvtakNFNeF13YAZtm8FlfhS0e4gZeESRgQL8XSZj9biGlBsKd29szJgyZOFK+dbewZMosv5KV5C3GZQ2NrUBlFBTGQkzW2YK3OkT2iTQ7tSVxgchBh+az0PmmFZWQiSF2W" />
<script type="text/javascript">
//<![CDATA[
var __cultureInfo = {"name":"hr-HR","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":false,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":".","CurrencySymbol":"kn","NaNSymbol":"NaN","CurrencyNegativePattern":8,"NumberNegativePattern":2,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-Infinity","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":".","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"Infinity","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":".","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402297199999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":false},"DateSeparator":".","FirstDayOfWeek":1,"CalendarWeekRule":0,"FullDateTimePattern":"d. MMMM yyyy. H:mm:ss","LongDatePattern":"d. MMMM yyyy.","LongTimePattern":"H:mm:ss","MonthDayPattern":"d. MMMM","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"d.M.yyyy.","ShortTimePattern":"H:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM, yyyy","AbbreviatedDayNames":["ned","pon","uto","sri","čet","pet","sub"],"ShortestDayNames":["ne","po","ut","sr","če","pe","su"],"DayNames":["nedjelja","ponedjeljak","utorak","srijeda","četvrtak","petak","subota"],"AbbreviatedMonthNames":["sij","vlj","ožu","tra","svi","lip","srp","kol","ruj","lis","stu","pro",""],"MonthNames":["siječanj","veljača","ožujak","travanj","svibanj","lipanj","srpanj","kolovoz","rujan","listopad","studeni","prosinac",""],"IsReadOnly":false,"NativeCalendarName":"gregorijanski kalendar","AbbreviatedMonthGenitiveNames":["sij","vlj","ožu","tra","svi","lip","srp","kol","ruj","lis","stu","pro",""],"MonthGenitiveNames":["siječnja","veljače","ožujka","travnja","svibnja","lipnja","srpnja","kolovoza","rujna","listopada","studenog","prosinca",""]},"eras":[1,"n.e.",null,0]};//]]>
</script>
<script src="/Telerik.Web.UI.WebResource.axd?_TSM_HiddenField_=ScriptManager_TSM&amp;compress=1&amp;_TSM_CombinedScripts_=%3b%3bSystem.Web.Extensions%2c+Version%3d4.0.0.0%2c+Culture%3dneutral%2c+PublicKeyToken%3d31bf3856ad364e35%3ahr-HR%3a1453655a-6b8d-49b1-94c2-f77a352f5241%3aea597d4b%3ab25378d2" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="U/Z9CzRW63FH4aSbklSQJVOGItj/jzuMpYcfTeUAGkX+2p4rW8z2cpqCC8jnjkkit1hy3Y4057bYwijSubqn36iyWDvCDGTpoHq27ctvSbQlvRWU" /><script src="/DependencyHandler.axd/c7cacbf6f574f537bb9307519dec2486.57.js" type="text/javascript"></script><script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('ScriptManager', 'Form', [], [], [], 90, '');
//]]>
</script>

<script>(function (w, d, s, l, i) {
    w[l] = w[l] || []; w[l].push({
        'gtm.start':
        new Date().getTime(), event: 'gtm.js'
    }); var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NVWQQDW');</script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2540022-5', 'auto');
  ga('send', 'pageview');
  ga('require', 'displayfeatures');

  ga('create', 'UA-2540022-15', 'auto', 'PortaliSDAll');
  ga('PortaliSDAll.send', 'pageview');
  ga('PortaliSDAll.require', 'displayfeatures');
</script>

<script>
    !function (f, b, e, v, n, t, s) {
        if (f.fbq) return; n = f.fbq = function () {
            n.callMethod ?
            n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
        n.queue = []; t = b.createElement(e); t.async = !0;
        t.src = v; s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '2349447858710887');
    fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=2349447858710887&ev=PageView
&noscript=1"/>
</noscript>



<style>
        .cc-banner {
            font-family:unset;
        }

        @media only screen and (min-width: 1024px) {
             .cc-banner.cc-bottom {
                padding:75px 125px;
            }
        }


        .cc-banner .cc-message {
            padding-right:16px;
        }
        .cc-link:link, .cc-link:hover, .cc-link:visited {
            font-weight:bold;
            opacity:unset;
        }
    </style>
<script>
!function(e,t,n,a,r,d,s,o,c){e[r]||(e[r]={o:d},s=t.createElement(n),o=t.getElementsByTagName(n)[0],s.async=1,s.src="https://sja.sportradar.com/bundle/"+d.bundleId,s.setAttribute("n",r),o.parentNode.insertBefore(s,o))}(window,document,"script",0,"SJA",{language:"hr",bundleId:"c58d4d33-1cb9-4483-bdfa-3ba2e7da5085"});
</script>



<div id="dnn_ScriptPane" class="script-pane"><div class="DnnModule DnnModule-DNN_HTML DnnModule-858"><a name="858"></a><div id="dnn_ctr858_ContentPane"><div id="dnn_ctr858_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
<div id="dnn_ctr858_HtmlModule_lblContent" class="Normal">

<script type="text/javascript">
/* <![CDATA[ */
(function() {
  window.dm=window.dm||{AjaxData:[]};
  window.dm.AjaxEvent=function(et,d,ssid,ad){
    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
  };
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=812';
  h.appendChild(s);
}());
/* ]]> */
</script>
</div>
</div></div>
</div></div>
<script type='text/javascript'>
    if ($(window).width() < 1024) {
        var OA_zones = {
            'leaderBoard': 457,
			'mobile-pageTop': 475,
			'300-rectangle-01': 467,
			'300-rectangle-02': 468,
			'articleBody': 536,
			'300-articleBottom-01': 473,
			'300-articleBottom-02': 474,
			'mobileClanakTest': 537,
            'takeOver': 469,
            'testzona': 539
            //'clanak-shop-01': 456,
            //'clanak-shop-02': 528,
            //'clanak-shop-03' : 529
        }
    }
    else {
        var OA_zones = {
            'tandem': 417,
            'wall-Left': 418,
            'wall-Right': 419,
            'billboard': 416,
            'billboard-bottom': 458,
            '300-rectangle-01': 447,
            '300-rectangle-02': 448,
            '300-rectangle-03': 449,
            'articleBody': 454,
            '300-articleBottom-01': 452,
            '300-articleBottom-02': 453,
            'takeOver': 420,
            'footer': 421,
            'testzona': 539
            //'clanak-shop-01': 456,
            //'clanak-shop-02': 528,
            //'clanak-shop-03': 529
        }
    }
</script>
<script type='text/javascript' src='https://adv.slobodnadalmacija.hr/www/delivery/spcjs.php?tagname=KBC Split, javni natječaj'></script>
<style>
.article__images-description {
    position: absolute;
    bottom: 0;
    color: #fff;
    background-color: rgba(0,0,0,.7);
    padding: .4rem .8rem;
    display:none;
}
.article__body .article__images-description {
    font-size: 1.4rem;
    line-height: 1.5rem;
}
.article__images-wrap {
    position: relative;
}
    .article__body br {
        line-height:2.2;
        vertical-align: top !important; /*paragraf fix*/
    }

    .premiumDalmacijaBg {background-color:#c09745!important;}
    .premiumDalmacija {color:#c09745!important;}

    .c-page-section--stil .nav-section-helper__item:nth-child(4) {
        text-transform:initial;
    }
    .kolumne-authorImage--Prirodaidruštvo {
            background-image: url(/Portals/0-System/Skins/SD/images/kolumne/zlatko_gall.png);
    }
    .kolumne-authorImage--Uvikkontra {
        background-image:url(/Portals/0-System/Skins/SD/images/kolumne/damir_sarac.png);
    }
    .article-rss__item {
        display: block;
        -ms-flex-preferred-size: 33.33333%;
        flex-basis: 33.33333%;
        min-width: 33.33333%;
        max-width: 33.33333%;
    }
    .article-rss--jutarnji.c-page-break--front {
        padding-left:8px;
    }
        @media (min-width: 64em) {
        .article-rss--jutarnji.c-page-break--front {
        padding-left:16px;
        }
    }
        .c-page-break--front {
            overflow-x: unset;
        }

    @media only screen and (max-width: 600px) {
        .c-page-break--front {
            overflow-x: auto;
        }
    }
    .c-page-footer__ico {
    background-image: url(/Portals/0-System/Skins/SD/images/brand/footer_sprite_02.png);
    }
        .article__body h2 {
        font-size: 1.7rem;
        line-height: 2.3rem;
        font-weight: 600;
        margin-bottom: 1.6rem;
    }
    @media (max-width: 340px) {
        .bannerInArticle.banerWrap {
            margin-left: -14px !important;
        }
    }
    .fb-comments, .fb-comments > span, .fb-comments > span iframe {
        width:100% !important;
    }
    figcaption {
        font-style:italic; font-size:80%;
    }
    .lwdgt {
    margin-top: 18px;
    }
</style>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v3.0&appId=592403460920003&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript'><!--// <![CDATA[
    OA_show('takeOver');
    // ]]> -->
</script>
<script type='text/javascript'><!--// <![CDATA[
    OA_show('footer');
    // ]]> -->
</script>
<div id="Ad_Desktop_wallLeft" class="wall wall-left">
<script type='text/javascript'><!--// <![CDATA[
        if (screen.width >= 1280) {
	        OA_show('wall-Left');
	    }
        // ]]> -->
    </script>
</div>
<div id="Ad_Desktop_wallRight" class="wall wall-right">
<script type='text/javascript'><!--// <![CDATA[
        if (screen.width >= 1280) {
	        OA_show('wall-Right');
	    }
        // ]]> -->
    </script>
</div>
<div id="nav-mobile" class="c-nav-mobile" role="navigation" aria-label="Mobile navigation">
<nav class="c-nav-mobile__inner c-nav-mobile--sekcije">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item c-nav-mobile__item--97 c-nav-mobile__item--has-child ">
<a href="https://www.slobodnadalmacija.hr/novosti" class="c-nav-mobile__link c-nav-mobile__link--parent">
Novosti
</a>
<i class="icon js-btn-sub-nav "></i>
<div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item--child c-nav-mobile__item--98  ">
<a href="https://www.slobodnadalmacija.hr/novosti/hrvatska" class="c-nav-mobile__link c-nav-mobile__link--child">
Hrvatska
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--99  ">
<a href="https://www.slobodnadalmacija.hr/novosti/svijet" class="c-nav-mobile__link c-nav-mobile__link--child">
Svijet
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--100  ">
<a href="https://www.slobodnadalmacija.hr/novosti/crna-kronika" class="c-nav-mobile__link c-nav-mobile__link--child">
Crna kronika
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--101  ">
<a href="https://www.slobodnadalmacija.hr/novosti/bih" class="c-nav-mobile__link c-nav-mobile__link--child">
BiH
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--102  ">
<a href="https://www.slobodnadalmacija.hr/novosti/biznis" class="c-nav-mobile__link c-nav-mobile__link--child">
Biznis
</a>
</li>
</ul>
</div>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--109 c-nav-mobile__item--has-child  is-active">
<a href="https://www.slobodnadalmacija.hr/dalmacija" class="c-nav-mobile__link c-nav-mobile__link--parent c-nav-mobile__link--active">
Dalmacija
</a>
<i class="icon js-btn-sub-nav  isactive"></i>
<div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item--child c-nav-mobile__item--110   is-active">
<a href="https://www.slobodnadalmacija.hr/dalmacija/split" class="c-nav-mobile__link c-nav-mobile__link--child c-nav-mobile__link--active">
Split
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--112  ">
<a href="https://www.slobodnadalmacija.hr/dalmacija/split-zupanija" class="c-nav-mobile__link c-nav-mobile__link--child">
Split županija
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--114  ">
<a href="https://www.slobodnadalmacija.hr/dalmacija/dubrovnik" class="c-nav-mobile__link c-nav-mobile__link--child">
Dubrovnik
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--116  ">
<a href="https://www.slobodnadalmacija.hr/dalmacija/sibenik" class="c-nav-mobile__link c-nav-mobile__link--child">
Šibenik
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--118  ">
<a href="https://www.slobodnadalmacija.hr/dalmacija/zadar" class="c-nav-mobile__link c-nav-mobile__link--child">
Zadar
</a>
</li>
</ul>
</div>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--120 c-nav-mobile__item--has-child ">
<a href="https://www.slobodnadalmacija.hr/sport" class="c-nav-mobile__link c-nav-mobile__link--parent">
Sport
</a>
<i class="icon js-btn-sub-nav "></i>
<div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item--child c-nav-mobile__item--122  ">
<a href="https://www.slobodnadalmacija.hr/sport/hajduk" class="c-nav-mobile__link c-nav-mobile__link--child">
Hajduk
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--124  ">
<a href="https://www.slobodnadalmacija.hr/sport/domaci-nogomet" class="c-nav-mobile__link c-nav-mobile__link--child">
Domaći nogomet
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--126  ">
<a href="https://www.slobodnadalmacija.hr/sport/dalmacija-u-balunu" class="c-nav-mobile__link c-nav-mobile__link--child">
Dalmacija u balunu
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--128  ">
<a href="https://www.slobodnadalmacija.hr/sport/strani-nogomet" class="c-nav-mobile__link c-nav-mobile__link--child">
Strani nogomet
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--130  ">
<a href="https://www.slobodnadalmacija.hr/sport/kosarka" class="c-nav-mobile__link c-nav-mobile__link--child">
Košarka
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--132  ">
<a href="https://www.slobodnadalmacija.hr/sport/rukomet" class="c-nav-mobile__link c-nav-mobile__link--child">
Rukomet
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--134  ">
<a href="https://www.slobodnadalmacija.hr/sport/vodeni-sportovi" class="c-nav-mobile__link c-nav-mobile__link--child">
Vodeni sportovi
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--136  ">
<a href="https://www.slobodnadalmacija.hr/sport/tenis" class="c-nav-mobile__link c-nav-mobile__link--child">
Tenis
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--138  ">
<a href="https://www.slobodnadalmacija.hr/sport/atletika" class="c-nav-mobile__link c-nav-mobile__link--child">
Atletika
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--140  ">
<a href="https://www.slobodnadalmacija.hr/sport/ostalo" class="c-nav-mobile__link c-nav-mobile__link--child">
Ostalo
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--166  ">
<a href="https://www.slobodnadalmacija.hr/sport/video" class="c-nav-mobile__link c-nav-mobile__link--child">
Video
</a>
</li>
</ul>
</div>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--142 c-nav-mobile__item--has-child ">
<a href="https://www.slobodnadalmacija.hr/mozaik" class="c-nav-mobile__link c-nav-mobile__link--parent">
Mozaik
</a>
<i class="icon js-btn-sub-nav "></i>
<div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item--child c-nav-mobile__item--143  ">
<a href="https://www.slobodnadalmacija.hr/mozaik/showbizz" class="c-nav-mobile__link c-nav-mobile__link--child">
Showbizz
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--145  ">
<a href="https://www.slobodnadalmacija.hr/mozaik/drustvena-mreza" class="c-nav-mobile__link c-nav-mobile__link--child">
Društvena mreža
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--147  ">
<a href="https://www.slobodnadalmacija.hr/mozaik/zivot" class="c-nav-mobile__link c-nav-mobile__link--child">
Život
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--158  ">
<a href="https://www.slobodnadalmacija.hr/mozaik/zdravlje" class="c-nav-mobile__link c-nav-mobile__link--child">
Zdravlje
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--162  ">
<a href="https://www.slobodnadalmacija.hr/mozaik/gastro" class="c-nav-mobile__link c-nav-mobile__link--child">
Gastro
</a>
</li>
</ul>
</div>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--153 c-nav-mobile__item--has-child ">
<a href="https://www.slobodnadalmacija.hr/stil" class="c-nav-mobile__link c-nav-mobile__link--parent">
Stil
</a>
<i class="icon js-btn-sub-nav "></i>
<div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item--child c-nav-mobile__item--154  ">
<a href="https://www.slobodnadalmacija.hr/stil/moda" class="c-nav-mobile__link c-nav-mobile__link--child">
Moda
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--156  ">
<a href="https://www.slobodnadalmacija.hr/stil/ljepota" class="c-nav-mobile__link c-nav-mobile__link--child">
Ljepota
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--164  ">
<a href="https://www.slobodnadalmacija.hr/stil/putovanja" class="c-nav-mobile__link c-nav-mobile__link--child">
Putovanja
</a>
</li>
</ul>
 </div>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--515 c-nav-mobile__item--has-child ">
<a href="https://www.slobodnadalmacija.hr/more" class="c-nav-mobile__link c-nav-mobile__link--parent">
More
</a>
<i class="icon js-btn-sub-nav "></i>
<div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item--child c-nav-mobile__item--516  ">
<a href="https://www.slobodnadalmacija.hr/more/vijesti" class="c-nav-mobile__link c-nav-mobile__link--child">
Vijesti
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--517  ">
<a href="https://www.slobodnadalmacija.hr/more/nautika" class="c-nav-mobile__link c-nav-mobile__link--child">
Nautika
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--518  ">
<a href="https://www.slobodnadalmacija.hr/more/ribolov" class="c-nav-mobile__link c-nav-mobile__link--child">
Ribolov
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--525  ">
<a href="https://www.slobodnadalmacija.hr/more/galerija" class="c-nav-mobile__link c-nav-mobile__link--child">
Galerija
</a>
</li>
</ul>
</div>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--723 c-nav-mobile__item--has-child ">
<a href="https://www.slobodnadalmacija.hr/Prilozi" class="c-nav-mobile__link c-nav-mobile__link--parent">
Prilozi
</a>
<i class="icon js-btn-sub-nav "></i>
<div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item--child c-nav-mobile__item--160  ">
<a href="https://www.slobodnadalmacija.hr/prilozi/prostorija" class="c-nav-mobile__link c-nav-mobile__link--child">
PROSTORiJA
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--724  ">
<a href="https://www.slobodnadalmacija.hr/prilozi/reflektor" class="c-nav-mobile__link c-nav-mobile__link--child">
Reflektor
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--726  ">
<a href="https://www.slobodnadalmacija.hr/prilozi/auto-moto" class="c-nav-mobile__link c-nav-mobile__link--child">
Auto moto
</a>
</li>
</ul>
</div>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--149  ">
<a href="https://www.slobodnadalmacija.hr/kultura" class="c-nav-mobile__link c-nav-mobile__link--parent">
Kultura
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--203 c-nav-mobile__item--has-child ">
<a href="https://www.slobodnadalmacija.hr/osmrtnice/umrli" class="c-nav-mobile__link c-nav-mobile__link--parent">
Osmrtnice
</a>
<i class="icon js-btn-sub-nav "></i>
<div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item--child c-nav-mobile__item--209  ">
<a href="https://www.slobodnadalmacija.hr/osmrtnice/umrli" class="c-nav-mobile__link c-nav-mobile__link--child">
Umrli
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--204  ">
<a href="https://www.slobodnadalmacija.hr/osmrtnice/sucuti" class="c-nav-mobile__link c-nav-mobile__link--child">
Sućuti
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--205  ">
<a href="https://www.slobodnadalmacija.hr/osmrtnice/sjecanja" class="c-nav-mobile__link c-nav-mobile__link--child">
Sjećanja
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--206  ">
<a href="https://www.slobodnadalmacija.hr/osmrtnice/zahvale" class="c-nav-mobile__link c-nav-mobile__link--child">
Zahvale
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--703  ">
<a href="https://www.slobodnadalmacija.hr/osmrtnice/pretraga" class="c-nav-mobile__link c-nav-mobile__link--child">
Pretraga
</a>
</li>
</ul>
</div>
</li>
</ul>
</nav>
<nav class="c-nav-mobile__inner c-nav-mobile--sve-rubrike">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item c-nav-mobile__item--has-child ">
<a class="c-nav-mobile__link c-nav-mobile__link--parent is-disabled">Sve rubrike</a>
<i class="icon icon-arrow-down-light js-btn-sub-nav "></i>
<div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1 ">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item c-nav-mobile__item--98  ">
<a href="https://www.slobodnadalmacija.hr/novosti/hrvatska" class="c-nav-mobile__link c-nav-mobile__link--parent">
Hrvatska
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--99  ">
<a href="https://www.slobodnadalmacija.hr/novosti/svijet" class="c-nav-mobile__link c-nav-mobile__link--parent">
Svijet
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--100  ">
<a href="https://www.slobodnadalmacija.hr/novosti/crna-kronika" class="c-nav-mobile__link c-nav-mobile__link--parent">
Crna kronika
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--101  ">
<a href="https://www.slobodnadalmacija.hr/novosti/bih" class="c-nav-mobile__link c-nav-mobile__link--parent">
BiH
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--102  ">
<a href="https://www.slobodnadalmacija.hr/novosti/biznis" class="c-nav-mobile__link c-nav-mobile__link--parent">
Biznis
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--110   is-active">
<a href="https://www.slobodnadalmacija.hr/dalmacija/split" class="c-nav-mobile__link c-nav-mobile__link--parent c-nav-mobile__link--active">
Split
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--112  ">
<a href="https://www.slobodnadalmacija.hr/dalmacija/split-zupanija" class="c-nav-mobile__link c-nav-mobile__link--parent">
Split županija
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--114  ">
<a href="https://www.slobodnadalmacija.hr/dalmacija/dubrovnik" class="c-nav-mobile__link c-nav-mobile__link--parent">
Dubrovnik
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--116  ">
<a href="https://www.slobodnadalmacija.hr/dalmacija/sibenik" class="c-nav-mobile__link c-nav-mobile__link--parent">
Šibenik
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--118  ">
<a href="https://www.slobodnadalmacija.hr/dalmacija/zadar" class="c-nav-mobile__link c-nav-mobile__link--parent">
Zadar
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--122  ">
<a href="https://www.slobodnadalmacija.hr/sport/hajduk" class="c-nav-mobile__link c-nav-mobile__link--parent">
Hajduk
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--124  ">
<a href="https://www.slobodnadalmacija.hr/sport/domaci-nogomet" class="c-nav-mobile__link c-nav-mobile__link--parent">
Domaći nogomet
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--126  ">
<a href="https://www.slobodnadalmacija.hr/sport/dalmacija-u-balunu" class="c-nav-mobile__link c-nav-mobile__link--parent">
Dalmacija u balunu
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--128  ">
<a href="https://www.slobodnadalmacija.hr/sport/strani-nogomet" class="c-nav-mobile__link c-nav-mobile__link--parent">
Strani nogomet
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--130  ">
<a href="https://www.slobodnadalmacija.hr/sport/kosarka" class="c-nav-mobile__link c-nav-mobile__link--parent">
Košarka
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--132  ">
<a href="https://www.slobodnadalmacija.hr/sport/rukomet" class="c-nav-mobile__link c-nav-mobile__link--parent">
Rukomet
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--134  ">
<a href="https://www.slobodnadalmacija.hr/sport/vodeni-sportovi" class="c-nav-mobile__link c-nav-mobile__link--parent">
Vodeni sportovi
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--136  ">
<a href="https://www.slobodnadalmacija.hr/sport/tenis" class="c-nav-mobile__link c-nav-mobile__link--parent">
Tenis
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--138  ">
<a href="https://www.slobodnadalmacija.hr/sport/atletika" class="c-nav-mobile__link c-nav-mobile__link--parent">
Atletika
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--140  ">
<a href="https://www.slobodnadalmacija.hr/sport/ostalo" class="c-nav-mobile__link c-nav-mobile__link--parent">
Ostalo
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--166  ">
<a href="https://www.slobodnadalmacija.hr/sport/video" class="c-nav-mobile__link c-nav-mobile__link--parent">
Video
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--143  ">
<a href="https://www.slobodnadalmacija.hr/mozaik/showbizz" class="c-nav-mobile__link c-nav-mobile__link--parent">
Showbizz
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--145  ">
<a href="https://www.slobodnadalmacija.hr/mozaik/drustvena-mreza" class="c-nav-mobile__link c-nav-mobile__link--parent">
Društvena mreža
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--147  ">
<a href="https://www.slobodnadalmacija.hr/mozaik/zivot" class="c-nav-mobile__link c-nav-mobile__link--parent">
Život
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--158  ">
<a href="https://www.slobodnadalmacija.hr/mozaik/zdravlje" class="c-nav-mobile__link c-nav-mobile__link--parent">
Zdravlje
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--162  ">
<a href="https://www.slobodnadalmacija.hr/mozaik/gastro" class="c-nav-mobile__link c-nav-mobile__link--parent">
Gastro
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--154  ">
<a href="https://www.slobodnadalmacija.hr/stil/moda" class="c-nav-mobile__link c-nav-mobile__link--parent">
Moda
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--156  ">
<a href="https://www.slobodnadalmacija.hr/stil/ljepota" class="c-nav-mobile__link c-nav-mobile__link--parent">
Ljepota
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--164  ">
<a href="https://www.slobodnadalmacija.hr/stil/putovanja" class="c-nav-mobile__link c-nav-mobile__link--parent">
Putovanja
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--516  ">
<a href="https://www.slobodnadalmacija.hr/more/vijesti" class="c-nav-mobile__link c-nav-mobile__link--parent">
Vijesti
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--517  ">
<a href="https://www.slobodnadalmacija.hr/more/nautika" class="c-nav-mobile__link c-nav-mobile__link--parent">
Nautika
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--518  ">
<a href="https://www.slobodnadalmacija.hr/more/ribolov" class="c-nav-mobile__link c-nav-mobile__link--parent">
Ribolov
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--525 c-nav-mobile__item--has-child ">
<a href="https://www.slobodnadalmacija.hr/more/galerija" class="c-nav-mobile__link c-nav-mobile__link--parent">
Galerija
</a>
<i class="icon js-btn-sub-nav "></i>
<div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item--child c-nav-mobile__item--526  ">
<a href="https://www.slobodnadalmacija.hr/more/galerija/clanak" class="c-nav-mobile__link c-nav-mobile__link--child">
clanak
</a>
</li>
</ul>
</div>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--160  ">
<a href="https://www.slobodnadalmacija.hr/prilozi/prostorija" class="c-nav-mobile__link c-nav-mobile__link--parent">
PROSTORiJA
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--724  ">
<a href="https://www.slobodnadalmacija.hr/prilozi/reflektor" class="c-nav-mobile__link c-nav-mobile__link--parent">
Reflektor
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--726  ">
<a href="https://www.slobodnadalmacija.hr/prilozi/auto-moto" class="c-nav-mobile__link c-nav-mobile__link--parent">
Auto moto
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--170  ">
<a href="https://www.slobodnadalmacija.hr/misljenja/vlaska-posla" class="c-nav-mobile__link c-nav-mobile__link--parent">
Vlaška posla
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--172  ">
<a href="https://www.slobodnadalmacija.hr/misljenja/spurtilom-i-ostima" class="c-nav-mobile__link c-nav-mobile__link--parent">
Špurtilom i ostima
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--174  ">
<a href="https://www.slobodnadalmacija.hr/misljenja/vrijeme-apsurda" class="c-nav-mobile__link c-nav-mobile__link--parent">
Vrijeme apsurda
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--176  ">
<a href="https://www.slobodnadalmacija.hr/misljenja/jucer-danas-malo-sutra" class="c-nav-mobile__link c-nav-mobile__link--parent">
Jučer, danas, malo sutra
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--178  ">
<a href="https://www.slobodnadalmacija.hr/misljenja/ad-hoc" class="c-nav-mobile__link c-nav-mobile__link--parent">
ad hoc
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--716  ">
<a href="https://www.slobodnadalmacija.hr/misljenja/priroda-i-drustvo" class="c-nav-mobile__link c-nav-mobile__link--parent">
Priroda i društvo
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--182  ">
<a href="https://www.slobodnadalmacija.hr/misljenja/vijesti-i-konteksti" class="c-nav-mobile__link c-nav-mobile__link--parent">
Vijesti i konteksti
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--184  ">
<a href="https://www.slobodnadalmacija.hr/misljenja/agora" class="c-nav-mobile__link c-nav-mobile__link--parent">
Agora
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--186  ">
<a href="https://www.slobodnadalmacija.hr/misljenja/parangall" class="c-nav-mobile__link c-nav-mobile__link--parent">
Parangall
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--188  ">
<a href="https://www.slobodnadalmacija.hr/misljenja/cinemark" class="c-nav-mobile__link c-nav-mobile__link--parent">
Cinemark
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--192  ">
<a href="https://www.slobodnadalmacija.hr/misljenja/markov-x" class="c-nav-mobile__link c-nav-mobile__link--parent">
Markov X
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--219  ">
<a href="https://www.slobodnadalmacija.hr/misljenja/glava-u-balunu" class="c-nav-mobile__link c-nav-mobile__link--parent">
Glava u balunu
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--223  ">
<a href="https://www.slobodnadalmacija.hr/misljenja/alfi-i-omega" class="c-nav-mobile__link c-nav-mobile__link--parent">
Alfi i omega
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--225  ">
<a href="https://www.slobodnadalmacija.hr/misljenja/ostro-pero" class="c-nav-mobile__link c-nav-mobile__link--parent">
Oštro pero
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--227  ">
<a href="https://www.slobodnadalmacija.hr/misljenja/franina-besida" class="c-nav-mobile__link c-nav-mobile__link--parent">
Franina besida
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--243  ">
<a href="https://www.slobodnadalmacija.hr/misljenja/medutim" class="c-nav-mobile__link c-nav-mobile__link--parent">
Međutim
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--247  ">
<a href="https://www.slobodnadalmacija.hr/misljenja/librofilija" class="c-nav-mobile__link c-nav-mobile__link--parent">
Librofilija
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--718  ">
<a href="https://www.slobodnadalmacija.hr/misljenja/uvik-kontra" class="c-nav-mobile__link c-nav-mobile__link--parent">
Uvik kontra
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--209  ">
<a href="https://www.slobodnadalmacija.hr/osmrtnice/umrli" class="c-nav-mobile__link c-nav-mobile__link--parent">
Umrli
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--204  ">
<a href="https://www.slobodnadalmacija.hr/osmrtnice/sucuti" class="c-nav-mobile__link c-nav-mobile__link--parent">
Sućuti
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--205  ">
<a href="https://www.slobodnadalmacija.hr/osmrtnice/sjecanja" class="c-nav-mobile__link c-nav-mobile__link--parent">
Sjećanja
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--206  ">
<a href="https://www.slobodnadalmacija.hr/osmrtnice/zahvale" class="c-nav-mobile__link c-nav-mobile__link--parent">
Zahvale
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--703  ">
<a href="https://www.slobodnadalmacija.hr/osmrtnice/pretraga" class="c-nav-mobile__link c-nav-mobile__link--parent">
Pretraga
</a>
</li>
</ul>
</div>
</li>
</ul>
</nav>
<nav class="c-nav-mobile__inner c-nav-mobile--sve-rubrike">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item c-nav-mobile__item--has-child ">
<a class="c-nav-mobile__link c-nav-mobile__link--parent is-disabled">SD Portali</a>
<i class="icon icon-arrow-down-light js-btn-sub-nav "></i>
<div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1 ">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item">
<a href="http://www.adrenalin.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Adrenalin</a>
</li>
<li class="c-nav-mobile__item">
<a href="http://adrian.slobodnadalmacija.hr/" target="_blank" class="sd-web-izdanja-top-menu__link">Adrian</a>
</li>
<li class="c-nav-mobile__item">
<a href="http://www.croatia-tickets.com" target="_blank" class="sd-web-izdanja-top-menu__link">Croatia tickets</a>
</li>
<li class="c-nav-mobile__item">
<a href="http://dubrovacki.hr/" target="_blank" class="sd-web-izdanja-top-menu__link">Dubrovački vjesnik</a>
</li>
<li class="c-nav-mobile__item">
<a href="http://maslina.slobodnadalmacija.hr" class="sd-web-izdanja-top-menu__link">Maslina SD</a>
</li>
<li class="c-nav-mobile__item">
<a href="http://misija.slobodnadalmacija.hr" class="sd-web-izdanja-top-menu__link">Misija SD</a>
</li>
<li class="c-nav-mobile__item">
<a href="http://www.otvorenomore.com" target="_blank" class="sd-web-izdanja-top-menu__link">Otvoreno more</a>
</li>
<li class="c-nav-mobile__item">
<a href="http://trafika.slobodnadalmacija.hr" class="sd-web-izdanja-top-menu__link">Trafika</a>
</li>
<li class="c-nav-mobile__item">
<a href="http://www.zadarski.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Zadarski.hr</a>
</li>
</ul>
</div>
</li>
</ul>
</nav>
<nav class="c-nav-mobile__inner c-nav-mobile--ostalo">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item">
<a href="http://drustvo.slobodnadalmacija.hr" target="_blank" class="c-nav-mobile__link c-nav-mobile__link--child">Društvo SD</a>
</li>
<li class="c-nav-mobile__item">
<a href="/marketing" class="c-nav-mobile__link c-nav-mobile__link--child">Marketing</a>
</li>
<li class="c-nav-mobile__item">
<a href="/impresum" class="c-nav-mobile__link c-nav-mobile__link--child">Impresum</a>
</li>
<li class="c-nav-mobile__item">
<a href="http://digitalna.slobodnadalmacija.hr/" target="_blank" class="c-nav-mobile__link c-nav-mobile__link--child">Digitalna novina</a>
</li>
</ul>
</nav>
</div>
<style>
    .c-nav-mobile__item--515.is-active {
    background-color: #263c62;
    }
    .c-nav-mobile__item--723.is-active {
    background-color: #ff8003;
    }
    .c-nav-mobile__item.c-nav-mobile__item--149 {   
    border-top: .1rem solid #eee;
    padding: 0;
    text-transform: uppercase;
    }
    .c-nav-mobile__item.c-nav-mobile__item--149 .c-nav-mobile__link {
    padding: 1.6rem;
    }
    .c-nav-mobile__item--149.is-active {
    background-color: #7c4191;
    }
</style>
<style>
    @media (max-width: 767px) {
    .c-page-head__top-first-column {flex-basis: 20% !important; min-width: 20% !important; max-width: 20% !important; width: 20% !important;}
    .c-page-head__top-second-column {flex-basis: 80% !important; min-width: 80% !important; max-width: 80% !important; width: 80% !important;}
}
</style>
<header class="c-page-head" role="banner">
<div class="c-page-head__top">
<div class="o-grid-container c-page-head__top-inner">
<div class="o-grid-row">
<div class="c-page-head__top-first-column">
<nav class="c-nav-top u-pull--left hide-until@sm">
<ul class="o-list-inline">
<li class="o-list-inline__item">
<a href="/marketing" class="c-nav-top__link">Marketing</a>
</li>
<li class="o-list-inline__item">
<a href="/impresum" class="c-nav-top__link">Impresum</a>
</li>
<li class="o-list-inline__item">
<a href="http://digitalna.slobodnadalmacija.hr/" target="_blank" class="c-nav-top__link">Digitalna novina</a>
</li>
<li class="o-list-inline__item">
<a href="http://tiskara.slobodnadalmacija.hr/" target="_blank" class="c-nav-top__link">Tiskara</a>
</li>
</ul>
</nav>
<nav class="c-nav-top u-pull--left u-pull--right@sm">
<ul class="o-list-inline">
<li class="o-list-inline__item">
<a href="/RssSplit.aspx" class="c-nav-top__link"><i class="icon icon-rss"></i> RSS</a>
</li>
<li class="o-list-inline__item">
</li>
</ul>
</nav>
</div>
<div class="c-page-head__top-second-column">
<div class="c-nav-top u-pull--right">
<ul class="o-list-inline">
<li class="o-list-inline__item c-page-head-extra-links__item">
<a href="http://arhiv.slobodnadalmacija.hr/?utm_source=SDportal&utm_medium=headerlink" target="_blank" class="c-btn c-btn--primary c-btn--small">Arhiv SD</a>
</li>
<li class="o-list-inline__item c-page-head-extra-links__item">
<div class="dropdown">
<a class="dropdown__toggle c-btn c-btn--primary c-btn--small" data-toggle="dropdown" aria-haspopup="true" aria-controls="sd-web-izdanja-top-menu">SD portali <i class="dropdown__icon icon icon-arrow-down-light"></i><i class="dropdown__icon icon icon-arrow-up-light"></i>
</a>
<div class="sd-web-izdanja-top-menu dropdown__menu is-hidden" id="sd-web-izdanja-top-menu">
<ul class="sd-web-izdanja-top-menu__list o-list-bare">
<li class="sd-web-izdanja-top-menu__item">
<a href="http://adrian.slobodnadalmacija.hr/" target="_blank" class="sd-web-izdanja-top-menu__link">Adrian</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://www.croatia-tickets.com" target="_blank" class="sd-web-izdanja-top-menu__link">Croatia tickets</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://www.dubrovacki.hr/" target="_blank" class="sd-web-izdanja-top-menu__link">Dubrovački vjesnik</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://maslina.slobodnadalmacija.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Maslina SD</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://misija.slobodnadalmacija.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Misija SD</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://otvorenomore.hr/" target="_blank" class="sd-web-izdanja-top-menu__link">Otvoreno more</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://sibenski.slobodnadalmacija.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Šibenski.hr</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://trafika.slobodnadalmacija.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Trafika</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://www.zadarski.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Zadarski.hr</a>
</li>
</ul>
</div>
</div>
</li>
<li class="o-list-inline__item c-page-head-extra-links__item">
<a href="/osmrtnice" class="c-btn c-btn--secondary c-btn--small">Osmrtnice</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="c-page-head__main">
<div class="o-grid-container c-page-head__main-inner">
<div class="o-grid-row">
<div class="c-page-head__main-first-column">
<h1 class="u-h">Slobodna Dalmacija</h1>
<button class="c-nav-mobile__button hide-on@md" type="button">
<i class="icon icon-burger"></i>
</button>
<a href="https://www.slobodnadalmacija.hr/" class="c-logo"></a>
<nav class="c-nav-primary hide-until@md" role="navigation" aria-label="Primary navigation">
<ul class="o-list-inline">
<li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--97 ">
<a href="https://www.slobodnadalmacija.hr/novosti" class="c-nav-primary__link c-nav-primary__link--parent">Novosti</a>
</li>
<li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--109 ">
<a href="https://www.slobodnadalmacija.hr/dalmacija" class="c-nav-primary__link c-nav-primary__link--parent c-nav-primary__link--active">Dalmacija</a>
</li>
<li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--120 ">
<a href="https://www.slobodnadalmacija.hr/sport" class="c-nav-primary__link c-nav-primary__link--parent">Sport</a>
</li>
<li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--142 ">
<a href="https://www.slobodnadalmacija.hr/mozaik" class="c-nav-primary__link c-nav-primary__link--parent">Mozaik</a>
</li>
<li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--153 ">
<a href="https://www.slobodnadalmacija.hr/stil" class="c-nav-primary__link c-nav-primary__link--parent">Stil</a>
</li>
<li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--515 ">
<a href="https://www.slobodnadalmacija.hr/more" class="c-nav-primary__link c-nav-primary__link--parent">More</a>
</li>
</ul>
</nav>
</div>
<div class="c-page-head__main-second-column">
<div class="c-page-head-service u-pull--right">
<ul class="o-list-inline">
<li class="o-list-inline__item c-page-head-service__item hide-until@sm">
<a class="c-nav-rubrike__toggle js-nav-toggle c-page-head-service__link" href="#nav-rubrike">
<i class="icon-burger hide-until@sm"></i>
<span class="c-nav-rubrike__toggle-label c-nav-rubrike__toggle-label--open">
<span class="c-nav-rubrike__toggle-label-extra">Sve rubrike</span>
</span>
<span class="c-nav-rubrike__toggle-label c-nav-rubrike__toggle-label--close">
<span class="c-nav-rubrike__toggle-label-extra">Sve rubrike</span>
</span>
</a>
</li>
<li class="o-list-inline__item c-page-head-service__item">
<a class="dropdown__toggle c-page-head-service__link" data-toggle="dropdown" aria-haspopup="true" aria-controls="sd-search">
<i class="icon icon-search"></i>
</a>
<div id="sd-search" class="dropdown__menu c-page-head-service__menu is-hidden">
<gcse:searchbox-only resultsUrl="http://www.slobodnadalmacija.hr/rezultati-pretrazivanja"></gcse:searchbox-only>
<div class="close-sd-Search"><i class="icon-burger"></i></div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<div id="nav-rubrike" class="c-nav-rubrike is-hidden js-nav-content">
<div class="o-grid-container">
<div class="c-nav-rubrike__row">
<div class="c-nav-rubrike__item o-media u-cf">
<h2 class="c-nav-rubrike__title o-media__img"><a class="c-nav-rubrike__title-link" href="/novosti">Novosti</a></h2>
<nav class="c-nav-rubrike__content o-media__body" role="navigation" aria-label="Helper navigation">
<ul class="c-nav-rubrike__list u-cf">
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/novosti/hrvatska" class="c-nav-rubrike__link">Hrvatska</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/novosti/svijet" class="c-nav-rubrike__link">Svijet</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/novosti/crna-kronika" class="c-nav-rubrike__link">Crna kronika</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/novosti/bih" class="c-nav-rubrike__link">BiH</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/novosti/biznis" class="c-nav-rubrike__link">Biznis</a>
</li>
</ul>
</nav>
</div>
<div class="c-nav-rubrike__item o-media u-cf">
<h2 class="c-nav-rubrike__title o-media__img"><a class="c-nav-rubrike__title-link" href="/dalmacija">Dalmacija</a></h2>
<nav class="c-nav-rubrike__content o-media__body" role="navigation" aria-label="Helper navigation">
<ul class="c-nav-rubrike__list u-cf">
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/dalmacija/split" class="c-nav-rubrike__link">Split</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/dalmacija/split-zupanija" class="c-nav-rubrike__link">Split županija</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/dalmacija/dubrovnik" class="c-nav-rubrike__link">Dubrovnik</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/dalmacija/sibenik" class="c-nav-rubrike__link">Šibenik</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/dalmacija/zadar" class="c-nav-rubrike__link">Zadar</a>
</li>
</ul>
</nav>
</div>
<div class="c-nav-rubrike__item o-media u-cf">
<h2 class="c-nav-rubrike__title o-media__img"><a class="c-nav-rubrike__title-link" href="/sport">Sport</a></h2>
<nav class="c-nav-rubrike__content o-media__body" role="navigation" aria-label="Helper navigation">
<ul class="c-nav-rubrike__list u-cf">
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/sport/hajduk" class="c-nav-rubrike__link">Hajduk</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/sport/domaci-nogomet" class="c-nav-rubrike__link">Domaći nogomet</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/sport/dalmacija-u-balunu" class="c-nav-rubrike__link">Dalmacija u balunu</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/sport/strani-nogomet" class="c-nav-rubrike__link">Strani nogomet</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/sport/kosarka" class="c-nav-rubrike__link">Košarka</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/sport/rukomet" class="c-nav-rubrike__link">Rukomet</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/sport/vodeni-sportovi" class="c-nav-rubrike__link">Vodeni sportovi</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/sport/tenis" class="c-nav-rubrike__link">Tenis</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/sport/atletika" class="c-nav-rubrike__link">Atletika</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/sport/ostalo" class="c-nav-rubrike__link">Ostalo</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/sport/video" class="c-nav-rubrike__link">Video</a>
</li>
</ul>
</nav>
</div>
<div class="c-nav-rubrike__item o-media u-cf">
<h2 class="c-nav-rubrike__title o-media__img"><a class="c-nav-rubrike__title-link" href="/mozaik">Mozaik</a></h2>
<nav class="c-nav-rubrike__content o-media__body" role="navigation" aria-label="Helper navigation">
<ul class="c-nav-rubrike__list u-cf">
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/mozaik/showbizz" class="c-nav-rubrike__link">Showbizz</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/mozaik/drustvena-mreza" class="c-nav-rubrike__link">Društvena mreža</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/mozaik/zivot" class="c-nav-rubrike__link">Život</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/mozaik/zdravlje" class="c-nav-rubrike__link">Zdravlje</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/mozaik/gastro" class="c-nav-rubrike__link">Gastro</a>
</li>
</ul>
</nav>
</div>
<div class="c-nav-rubrike__item o-media u-cf">
<h2 class="c-nav-rubrike__title o-media__img"><a class="c-nav-rubrike__title-link" href="/stil">Stil</a></h2>
<nav class="c-nav-rubrike__content o-media__body" role="navigation" aria-label="Helper navigation">
<ul class="c-nav-rubrike__list u-cf">
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/stil/moda" class="c-nav-rubrike__link">Moda</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/stil/ljepota" class="c-nav-rubrike__link">Ljepota</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/stil/putovanja" class="c-nav-rubrike__link">Putovanja</a>
</li>
</ul>
</nav>
</div>
<div class="c-nav-rubrike__item o-media u-cf">
<h2 class="c-nav-rubrike__title o-media__img"><a class="c-nav-rubrike__title-link" href="/more">More</a></h2>
<nav class="c-nav-rubrike__content o-media__body" role="navigation" aria-label="Helper navigation">
<ul class="c-nav-rubrike__list u-cf">
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/more/vijesti" class="c-nav-rubrike__link">Vijesti</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/more/nautika" class="c-nav-rubrike__link">Nautika</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/more/ribolov" class="c-nav-rubrike__link">Ribolov</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/more/galerija" class="c-nav-rubrike__link">Galerija</a>
</li>
</ul>
</nav>
</div>
<div class="c-nav-rubrike__item o-media u-cf">
<h2 class="c-nav-rubrike__title o-media__img"><a class="c-nav-rubrike__title-link" href="/prilozi">Prilozi</a></h2>
<nav class="c-nav-rubrike__content o-media__body" role="navigation" aria-label="Helper navigation">
<ul class="c-nav-rubrike__list u-cf">
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/prilozi/prostorija" class="c-nav-rubrike__link">PROSTORiJA</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/prilozi/reflektor" class="c-nav-rubrike__link">Reflektor</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/prilozi/auto-moto" class="c-nav-rubrike__link">Auto moto</a>
</li>
</ul>
</nav>
</div>
<div class="c-nav-rubrike__item o-media u-cf">
<h2 class="c-nav-rubrike__title o-media__img"><a class="c-nav-rubrike__title-link" href="/kultura">Kultura</a></h2>
</div>
<div class="c-nav-rubrike__item o-media u-cf">
<h2 class="c-nav-rubrike__title o-media__img"><a class="c-nav-rubrike__title-link" href="/misljenja">Mišljenja</a></h2>
<nav class="c-nav-rubrike__content o-media__body" role="navigation" aria-label="Helper navigation">
<ul class="c-nav-rubrike__list u-cf">
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/misljenja/vlaska-posla" class="c-nav-rubrike__link">Vlaška posla</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/misljenja/spurtilom-i-ostima" class="c-nav-rubrike__link">Špurtilom i ostima</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/misljenja/vrijeme-apsurda" class="c-nav-rubrike__link">Vrijeme apsurda</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/misljenja/jucer-danas-malo-sutra" class="c-nav-rubrike__link">Jučer, danas, malo sutra</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/misljenja/ad-hoc" class="c-nav-rubrike__link">ad hoc</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/misljenja/priroda-i-drustvo" class="c-nav-rubrike__link">Priroda i društvo</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/misljenja/vijesti-i-konteksti" class="c-nav-rubrike__link">Vijesti i konteksti</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/misljenja/agora" class="c-nav-rubrike__link">Agora</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/misljenja/parangall" class="c-nav-rubrike__link">Parangall</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/misljenja/cinemark" class="c-nav-rubrike__link">Cinemark</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/misljenja/markov-x" class="c-nav-rubrike__link">Markov X</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/misljenja/glava-u-balunu" class="c-nav-rubrike__link">Glava u balunu</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/misljenja/alfi-i-omega" class="c-nav-rubrike__link">Alfi i omega</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/misljenja/ostro-pero" class="c-nav-rubrike__link">Oštro pero</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/misljenja/franina-besida" class="c-nav-rubrike__link">Franina besida</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/misljenja/medutim" class="c-nav-rubrike__link">Međutim</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/misljenja/librofilija" class="c-nav-rubrike__link">Librofilija</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/misljenja/uvik-kontra" class="c-nav-rubrike__link">Uvik kontra</a>
</li>
</ul>
</nav>
</div>
<div class="c-nav-rubrike__item o-media u-cf">
<h2 class="c-nav-rubrike__title o-media__img"><a class="c-nav-rubrike__title-link" href="/osmrtnice">Osmrtnice</a></h2>
<nav class="c-nav-rubrike__content o-media__body" role="navigation" aria-label="Helper navigation">
<ul class="c-nav-rubrike__list u-cf">
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/osmrtnice/umrli" class="c-nav-rubrike__link">Umrli</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/osmrtnice/sucuti" class="c-nav-rubrike__link">Sućuti</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/osmrtnice/sjecanja" class="c-nav-rubrike__link">Sjećanja</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/osmrtnice/zahvale" class="c-nav-rubrike__link">Zahvale</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/osmrtnice/pretraga" class="c-nav-rubrike__link">Pretraga</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</header>
<main class="c-page-content o-grid-container" role="main">
<div class="c-page-content__inner">
<div class="c-page-content__landscape-ad u-cf">
</div>
<section class="c-page-section c-page-section--dalmacija">
<div class="c-page-section__header c-page-section__header--dalmacija u-cf">
<div class="c-page-section__header-nav">
<nav class="nav-section-helper" role="navigation" aria-label="Helper navigation">
<div class="wrapper resize-drag nav-section-helper__wrapper">
<ul class="nav-section-helper__list o-list-inline">
<li class="nav-section-helper__item o-list-inline__item">
<a href="https://www.slobodnadalmacija.hr/dalmacija/split" class="nav-section-helper__link nav-section-helper__link--active">Split</a>
</li>
<li class="nav-section-helper__item o-list-inline__item">
<a href="https://www.slobodnadalmacija.hr/dalmacija/split-zupanija" class="nav-section-helper__link">Split županija</a>
</li>
<li class="nav-section-helper__item o-list-inline__item">
<a href="https://www.slobodnadalmacija.hr/dalmacija/dubrovnik" class="nav-section-helper__link">Dubrovnik</a>
</li>
<li class="nav-section-helper__item o-list-inline__item">
<a href="https://www.slobodnadalmacija.hr/dalmacija/sibenik" class="nav-section-helper__link">Šibenik</a>
</li>
<li class="nav-section-helper__item o-list-inline__item">
<a href="https://www.slobodnadalmacija.hr/dalmacija/zadar" class="nav-section-helper__link">Zadar</a>
</li>
</ul>
</div>
</nav>
<a href="https://www.slobodnadalmacija.hr/dalmacija" class="c-page-section__header-link hide-until@sm">slobodnadalmacija.hr/dalmacija</a>
</div>
</div>
<div id="Ad_Desktop_Landscape_Top1" class="ad-head-top banerWrap">
<script type='text/javascript'>
	            if ($(window).width() >= 1280) {
	                OA_show('tandem');
	            }
	            else if (($(window).width() >= 1024) && ($(window).width() < 1280)) {
	                OA_show('billboard');
				}
	            else if (($(window).width() >= 768) && ($(window).width() < 1024)) {
				    OA_show('leaderBoard');
				}
	            else {
				    OA_show('mobile-pageTop');
				}
	        </script>
</div>
<div class="c-page-section--article o-grid-row">
<div class="c-page-content__main-column">
<div class="o-grid-row">
<div id="dnn_ContentPane" class="pane pane--article-main"><div class="DnnModule DnnModule-DnnForge-NewsArticles DnnModule-420"><a name="420"></a><div id="dnn_ctr420_ContentPane"><div id="dnn_ctr420_ModuleContent" class="DNNModuleContent ModDnnForgeNewsArticlesC">
<div class="NewsArticles">
<style>
    .bannerInArticle {
        padding-bottom:16px;
    }
    .bannerInArticle.banerWrap {
        padding-top:0;
    }
    .article__wrapper .emptyBanner {
    padding:0;
    }
    @media (max-width: 340px) {
        .bannerInArticle.banerWrap {
            margin-left: -14px !important;
        }
    }
    .c-page-break--links h4 {
    font-size: 20px;
    font-weight: 500;
    text-transform: uppercase;
    padding-left: 16px;
    }
    .c-page-break--links.emptyBreak {
    display:none;
    }  
    @media (max-width: 1023px) {
        .c-page-break--links h4 {
        padding-left: 8px;
        }
        .c-page-break--links article img {
        width: 100%;
        height: auto;
        image-rendering: -moz-crisp-edges; /* Firefox */
        image-rendering: -o-crisp-edges; /* Opera */
        image-rendering: -webkit-optimize-contrast; /* Webkit (non-standard naming) */
        image-rendering: crisp-edges;
        -ms-interpolation-mode: nearest-neighbor; /* IE (non-standard property) */
        }
    }
    .c-page-break--links h4 a {
    color: #000;
    }
</style>
<article id="story" class="article article--standard-theme article--Dalmacija io-article-body" data-io-article-url="https://www.slobodnadalmacija.hr/dalmacija/split/clanak/id/616061/splitska-bolnica-trazi-radnike-raspisan-je-javni-natjecaj-primaju-ljude-u-radni-odnos-na-neodreeno-vrijeme">
<header id="story__header" class="article__header">
<div class="article__header--inner">
<div class="article__breadcrumb">
<a class="article__breadcrumb-item" href="/dalmacija">Dalmacija</a>
<i class="icon icon-arrow-right-light"></i>
<a class="article__breadcrumb-item" href="/dalmacija/split">Split</a>
</div>
<div class="article__details">
<h2 class="story__suptitle article__suptitle article__suptitle--Dalmacija ">dobra prilika</h2>
<div class="article__meta story__meta">
<time class="article__published-at story__published-at" datetime="2019-07-29 22:12"><i class="icon icon-time-bold"></i> 29.07.2019. | 22:12</time>
</div>
</div>
<h1 class="article__title">Splitska bolnica traži radnike: raspisan je javni natječaj, primaju ljude u radni odnos na neodređeno vrijeme</h1>
</div>
</header>
<section class="article__wrapper">
<div class="article__images-wrap">
<figure class="article__figure" style="position:relative;">
<picture>
<source srcset="/bbimagehandler.ashx?file=/Portals/0/Images/2019/07/24/Split/9410020.jpg&amp;width=780" alt="dobra prilika" media="(min-width: 490px)" />
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2019/07/24/Split/9410020.jpg&amp;width=490" class="article__main-image" alt="dobra prilika">
</picture>
<div class="article__images-description"></div>
</figure>
</div>
<h3 class="article__subtitle"> </h3>
<div class="article__body">
<div class="article__share-and-byline">
<div class="article__byline">
<p class="article__byline-author article__byline-author--text"><strong>Piše</strong> Ivica Marković</p>
<p class="article__byline-author article__byline-author--photo"><strong>Foto</strong> Nikola Vilić/Hanza media</p>
</div>
<div class="article__social-links article__social-links--top">
<a class="icon icon-facebook-square article__social-link article__social-link--facebook" rel="nofollow" href="https://www.facebook.com/share.php?u=http://www.slobodnadalmacija.hr/dalmacija/split/clanak/id/616061/splitska-bolnica-trazi-radnike-raspisan-je-javni-natjecaj-primaju-ljude-u-radni-odnos-na-neodreeno-vrijeme" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" target="new">Podijeli na Facebook-u</a>
<a class="icon icon-twitter-square  article__social-link article__social-link--twitter" rel="nofollow" href="http://twitter.com/intent/tweet?url=http://www.slobodnadalmacija.hr/dalmacija/split/clanak/id/616061/splitska-bolnica-trazi-radnike-raspisan-je-javni-natjecaj-primaju-ljude-u-radni-odnos-na-neodreeno-vrijeme&amp;text=Splitska bolnica traži radnike: raspisan je javni natječaj, primaju ljude u radni odnos na neodređeno vrijeme&amp;via=SlobodnaDalmacija" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" target="_new">Podijeli na Twitter-u</a>
<a class="icon icon-mail-square  article__social-link article__social-link--mail" href="/cdn-cgi/l/email-protection#d8e7abadbab2bdbbace51c54b4b9b6b9b3f8abb9f8a8b7aaacb9b4b9f88bb4b7bab7bcb6bdf89cb9b4b5b9bbb1b2bde2f88ba8b4b1acabb3b9f8bab7b4b6b1bbb9f8acaab91d66b1f8aab9bcb6b1b3bde2f8aab9aba8b1abb9b6f8b2bdf8b2b9aeb6b1f8b6b9acb2bd1c55b9b2f4f8a8aab1b5b9b2adf8b4b2adbcbdf8adf8aab9bcb6b1f8b7bcb6b7abf8b6b9f8b6bdb7bcaabd1c49bdb6b7f8aeaab1b2bdb5bdfeb9b5a8e3bab7bca1e582b9b6b1b5b4b2b1aeb7f8abb9f8a8b7aaacb9b4b9f88bb4b7bab7bcb6bdf89cb9b4b5b9bbb1b2bde2f8b0acaca8e2f7f7afafaff6abb4b7bab7bcb6b9bcb9b4b5b9bbb1b2b9f6b0aaf7bcb9b4b5b9bbb1b2b9f7aba8b4b1acf7bbb4b9b6b9b3f7b1bcf7eee9eee8eee9f7aba8b4b1acabb3b9f5bab7b4b6b1bbb9f5acaab9a2b1f5aab9bcb6b1b3bdf5aab9aba8b1abb9b6f5b2bdf5b2b9aeb6b1f5b6b9acb2bdbbb9b2f5a8aab1b5b9b2adf5b4b2adbcbdf5adf5aab9bcb6b1f5b7bcb6b7abf5b6b9f5b6bdb7bcaabdbdb6b7f5aeaab1b2bdb5bd">Pošalji na email</a>
</div>

</div>
<div id="__xclaimwords_wrapper">
<p>Nikada nije bila veća potreba za svim vrstama kadrova u KBC-u Split, dok, s druge strane, nikada nije bilo manje ljudi na tržištu rada koji bi mogli popuniti te rupe nastale u proteklih nekoliko godina. Tako je splitska bolnica raspisala javni natječaj za primanje u radni odnos na neodređeno vrijeme 43 pomoćne radnice, odnosno radnika.</p>
<p>&ndash; Radi se o pomoćnim poslovima, s čijim smo kadrom jako deficitarni. Proteklih godina smo bili devastirani pa trebamo obnoviti kadar ljudi koji rade u bolnici. Iako se radi o manje atraktivnim zanimanjima, očekujemo i nadamo se da ćemo dobiti dovoljan broj prijava na natječaj onih koji su zainteresirani za rad u bolnici &ndash; rekao nam je doc. dr.<strong> Krešimir Dolić</strong>, zamjenik ravnatelja KBC-a Split, te dodao kako se ovom brojkom samo popunjavaju ona mjesta koja su u prošlom razdoblju ostala prazna, odnosno gdje je manjak ljudi.</p>
<p>&ndash; Mi se sada u kadrovskom smislu borimo za opstojnost bolnice i novim zaposlenicima popunjavamo svoje osnovne potrebe &ndash; kazuje doc. dr. Dolić.</p>
<p>Riječki KBC nedavno se pohvalio kako raspisuje 37 raznih specijalizacija pa nas je zanimalo možemo li takvo što očekivati i u Splitu. Dr. Dolić nam je na to odgovorio kako će se do kraja godine raspisati 65 specijalizacija, za koje je dobiveno dopuštenje od Ministarstva zdravstva.</p>
<p>&ndash; S tom brojkom ukupno smo u protekle tri godine u Splitu raspisali oko 150 specijalizacija. To je zalog za budućnost, jer ako svaka specijalizacija traje pet godina, ti će mladi ljudi tamo negdje 2024. početi raditi kao specijalisti &ndash; kazuje naš sugovornik. Ni medicinske sestre, kojih također nedostaje, nisu zaboravljene.</p>
<p>&ndash; Dobili smo dopuštenje Upravnog vijeća KBC-a Split da raspišemo javni natječaj i za 21 medicinsku sestru. S njima je problem što ih zaista nema puno na tržištu rada, tako da je problematično njihovo zapošljavanje. No, nadamo se da će ih se na natječaj javiti potreban broj i da ćemo ih sve zaposliti &ndash; zaključio je doc. dr. Dolić.<br />
&nbsp;</p>
</div>
</div>
<div class="article__tags section--Dalmacija"><a class="sdtag" href="/teme/tag/KBC-Split">KBC Split</a>, <a class="sdtag" href="/teme/tag/-javni-natje%c4%8daj"> javni natječaj</a></div>
<div class="article__bottom-links u-cf">
<a href="/" class="article__bottom-link u-pull--left"><i class="icon icon-arrow-left-light"></i> Naslovnica</a>
<a href="/dalmacija/split" class="article__bottom-link u-pull--right">Split <i class="icon icon-arrow-right-light"></i></a>
</div>
</section>
</article>
<div class="bannerInArticle banerWrap">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
                  OA_show('articleBody');
        </script>
</div>

<div class="lwdgt" data-wid="131"></div>
<script async src="https://linker.hr/lw.js"></script>
<section id="comments--616061" class="article-comments">
<div class="fb-comments" data-href="https://www.slobodnadalmacija.hr/dalmacija/split/clanak/id/616061/splitska-bolnica-trazi-radnike-raspisan-je-javni-natjecaj-primaju-ljude-u-radni-odnos-na-neodreeno-vrijeme" data-width="100%" data-numposts="5" data-order-by="reverse_time"></div>
</section>
<section id="banner-articleBottom" class="banner-articleBottom u-cf">
<div class="banner-articleBottom__first">
<script type='text/javascript'><!--// <![CDATA]
            OA_show('300-articleBottom-01');
            // []> -->
            </script>
</div>
<div class="banner-articleBottom__second">
<script type='text/javascript'><!--// <![CDATA]
            OA_show('300-articleBottom-02');
            // []> -->
            </script>
</div>
</section>
<section id="more--stories" class="more--story_ArticleBottom"></section>

<script async src='https://cdn.onthe.io/io.js/0YETKOdyj5pC'></script>
<script>
            window._io_config = window._io_config || {};
            window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
            window._io_config["0.2.0"].push({
                page_url: "https://www.slobodnadalmacija.hr/dalmacija/split/clanak/id/616061/splitska-bolnica-trazi-radnike-raspisan-je-javni-natjecaj-primaju-ljude-u-radni-odnos-na-neodreeno-vrijeme",
                page_url_canonical: "https://www.slobodnadalmacija.hr/dalmacija/split/clanak/id/616061/",
                page_title: "Splitska bolnica traži radnike: raspisan je javni natječaj, primaju ljude u radni odnos na neodređeno vrijeme",
                page_type: "article",
                page_language: "hr",
                article_authors: new Array("Ivica Marković"),
                article_categories: new Array("Dalmacija"),
                article_publication_date: "Mon, 29 Jul 2019 21:12:00 GMT"
            });
    </script>
<script type="text/javascript">
        /* Content inside ANALITIKA */
        var _ain = {
            id: "1533",
            url: "https://www.slobodnadalmacija.hr/dalmacija/split/clanak/id/616061/splitska-bolnica-trazi-radnike-raspisan-je-javni-natjecaj-primaju-ljude-u-radni-odnos-na-neodreeno-vrijeme",
            postid: "616061",
            maincontent: ".pane--article-main",
            title: "Splitska bolnica traži radnike: raspisan je javni natječaj, primaju ljude u radni odnos na neodređeno vrijeme",
            pubdate: "2019-07-29 22:12",
            authors: "Ivica Marković",
            sections: "Dalmacija, Split",
            tags: "KBC Split,  javni natječaj",
            comments: ""
        };
        /* Content inside END */
        (function (d, s) {
            var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
            sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
        })(document, 'script');
    </script>
</div>
</div></div>
</div></div>
</div>
</div>
<div class="c-page-content__ad-column">
<div id="Ad_Desktop_Portrait_Top1" class="js-ad-slot ad-slot ad-slot ad-slot--portrait">
<div class="banerWrap 300xP">
<script type='text/javascript'><!--// <![CDATA[
                        OA_show('300-rectangle-01');
                        // ]]> -->
                    </script>
</div>
<div class="banerWrap 300xP ad-side-second">
<script type='text/javascript'><!--// <![CDATA[
                        OA_show('300-rectangle-02');
                    // ]]> -->
                    </script>
</div>
<div class="banerWrap 300xP">
<script type='text/javascript'><!--// <![CDATA[
                        if (screen.width >= 1280) {
                            OA_show('300-rectangle-03');
                        }
                    // ]]> -->
                    </script>
</div>
</div>
<div class="pane pane--article-more-related">
<div id="dnn_FeaturedCol" class="articleFeaturedCol--Sticky"><div class="DnnModule DnnModule-DnnForge-LatestArticles DnnModule-811"><a name="811"></a><div id="dnn_ctr811_ContentPane"><div id="dnn_ctr811_ModuleContent" class="DNNModuleContent ModDnnForgeLatestArticlesC">
<div class="featured-stories--article">
<header class="article-featured__head article-more-on__head">
<h4 class="article-featured__head-title article-more-on__head-title">NAJČITANIJE</h4>
</header>
<div class="story-group o-grid-row"> <article class="featured-story featured-story--Dalmacija">
<div class="featured-story--inner u-faux-block-link o-media">
<div class="featured-story__image-wrap o-media__img">
<figure class="story__figure o-crop o-crop--1:1">
<picture>
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2019/07/29/Split/11340676.jpg&amp;width=128&amp;height=128&amp;resizemode=Crop" class="featured-story__image o-crop__content" alt="Centar Splita dosegnuo &#39;točku pucanja&#39;, reporteri 'Slobodne' proveli jutro s komunalcima: Nered caruje na svakom koraku, ni 50 redara ne bi bilo dosta! Od Rive do Prokurativa zabilježili smo čak devet prekršaja" />
</picture>
</figure>
</div>
<div class="featured-story__content featured-story__content--article story__content o-media__body">
<h3 class="featured-story__suptitle story__suptitle story__suptitle--Dalmacija">VELO MISTO </h3>
<h1 class="featured-story__title story__title">
<a href="/dalmacija/split/clanak/id/615931/centar-splita-dosegnuo-39tocku-pucanja39-reporteri-slobodne-proveli-jutro-s-komunalcima-nered-caruje-na-svakom-koraku-ni-50-redara-ne-bi-bilo-dosta-od-rive-do-prokurativa-zabiljezili-smo-cak-devet-prekrsaja" class="featured-story__link story__link">
<i class="icon icon-photo"></i> Centar Splita dosegnuo 'točku pucanja': nered...
</a>
</h1>
</div>
<a href="/dalmacija/split/clanak/id/615931/centar-splita-dosegnuo-39tocku-pucanja39-reporteri-slobodne-proveli-jutro-s-komunalcima-nered-caruje-na-svakom-koraku-ni-50-redara-ne-bi-bilo-dosta-od-rive-do-prokurativa-zabiljezili-smo-cak-devet-prekrsaja" class="u-faux-block-link__overlay" tabindex="-1">Centar Splita dosegnuo 'točku pucanja': nered...</a>
</div>
</article> <article class="featured-story featured-story--Dalmacija">
<div class="featured-story--inner u-faux-block-link o-media">
<div class="featured-story__image-wrap o-media__img">
<figure class="story__figure o-crop o-crop--1:1">
<picture>
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2019/07/29/bomba_split-290719.jpg&amp;width=128&amp;height=128&amp;resizemode=Crop" class="featured-story__image o-crop__content" alt="'Čovjek je pričao da je iz HOS-a, da pišemo loše, te da nedavni požar nije bio slučajan!': zbog lažne dojave o bombi evakuirana zgrada 'Slobodne'; Marijana Puljak: Sloboda medija je temelj svake demokracije" />
</picture>
</figure>
</div>
<div class="featured-story__content featured-story__content--article story__content o-media__body">
<h3 class="featured-story__suptitle story__suptitle story__suptitle--Dalmacija">ANONIMNI POZIV </h3>
<h1 class="featured-story__title story__title">
<a href="/dalmacija/split/clanak/id/615966/covjek-je-pricao-da-je-iz-hos-a-da-pisemo-lose-te-da-nedavni-pozar-nije-bio-slucajan-zbog-lazne-dojave-o-bombi-evakuirana-zgrada-slobodne-marijana-puljak-sloboda-medija-je-temelj-svake-demokracije" class="featured-story__link story__link">
<i class="icon icon-photo"></i><i class="icon icon-video"></i> 'Čovjek je pričao da je iz HOS-a, da pišemo loše,...
</a>
</h1>
</div>
<a href="/dalmacija/split/clanak/id/615966/covjek-je-pricao-da-je-iz-hos-a-da-pisemo-lose-te-da-nedavni-pozar-nije-bio-slucajan-zbog-lazne-dojave-o-bombi-evakuirana-zgrada-slobodne-marijana-puljak-sloboda-medija-je-temelj-svake-demokracije" class="u-faux-block-link__overlay" tabindex="-1">'Čovjek je pričao da je iz HOS-a, da pišemo loše,...</a>
</div>
</article> <article class="featured-story featured-story--Dalmacija">
<div class="featured-story--inner u-faux-block-link o-media">
<div class="featured-story__image-wrap o-media__img">
<figure class="story__figure o-crop o-crop--1:1">
<picture>
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2019/07/29/gradsko_vijece9-290719.jpg&amp;width=128&amp;height=128&amp;resizemode=Crop" class="featured-story__image o-crop__content" alt="Marijana Puljak: Podnijeli smo kaznenu prijavu protiv Andre Krstulovića Opare!" />
</picture>
</figure>
</div>
<div class="featured-story__content featured-story__content--article story__content o-media__body">
<h3 class="featured-story__suptitle story__suptitle story__suptitle--Dalmacija">GRADSKO VIJEĆE</h3>
<h1 class="featured-story__title story__title">
<a href="/dalmacija/split/clanak/id/615939/marijana-puljak-podnijeli-smo-kaznenu-prijavu-protiv-andre-krstulovica-opare" class="featured-story__link story__link">
<i class="icon icon-photo"></i> Marijana Puljak: Podnijeli smo kaznenu prijavu...
</a>
</h1>
</div>
<a href="/dalmacija/split/clanak/id/615939/marijana-puljak-podnijeli-smo-kaznenu-prijavu-protiv-andre-krstulovica-opare" class="u-faux-block-link__overlay" tabindex="-1">Marijana Puljak: Podnijeli smo kaznenu prijavu...</a>
</div>
</article> <article class="featured-story featured-story--Dalmacija">
<div class="featured-story--inner u-faux-block-link o-media">
<div class="featured-story__image-wrap o-media__img">
<figure class="story__figure o-crop o-crop--1:1">
<picture>
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2019/07/29/Split/11367826.jpg&amp;width=128&amp;height=128&amp;resizemode=Crop" class="featured-story__image o-crop__content" alt="Građani u središtu Splita uhvatili lopova u krađi bicikla i zadržali ga do dolaska policije: 'Poznat je po 'operiranju' u trgovačkim centrima, robu proda na Pazaru pa kad ga uhvate, kod sebe nema ništa....'" />
</picture>
</figure>
</div>
<div class="featured-story__content featured-story__content--article story__content o-media__body">
<h3 class="featured-story__suptitle story__suptitle story__suptitle--Dalmacija">porasla stopa kriminala</h3>
<h1 class="featured-story__title story__title">
<a href="/dalmacija/split/clanak/id/616007/graani-u-sredistu-splita-uhvatili-lopova-u-krai-bicikla-i-zadrzali-ga-do-dolaska-policije-poznat-je-po-operiranju-u-trgovackim-centrima-robu-proda-na-pazaru-pa-kad-ga-uhvate-kod-sebe-nema-nista" class="featured-story__link story__link">
<i class="icon icon-photo"></i> Građani u središtu Splita uhvatili lopova u krađi...
</a>
</h1>
</div>
<a href="/dalmacija/split/clanak/id/616007/graani-u-sredistu-splita-uhvatili-lopova-u-krai-bicikla-i-zadrzali-ga-do-dolaska-policije-poznat-je-po-operiranju-u-trgovackim-centrima-robu-proda-na-pazaru-pa-kad-ga-uhvate-kod-sebe-nema-nista" class="u-faux-block-link__overlay" tabindex="-1">Građani u središtu Splita uhvatili lopova u krađi...</a>
</div>
</article> </div>
</div>
</div></div>
</div><div class="DnnModule DnnModule-DnnForge-LatestArticles DnnModule-681"><a name="681"></a><div id="dnn_ctr681_ContentPane"><div id="dnn_ctr681_ModuleContent" class="DNNModuleContent ModDnnForgeLatestArticlesC">
<div class="featured-stories--article">
<header class="article-featured__head article-more-on__head">
<h4 class="article-featured__head-title article-more-on__head-title">VIŠE IZ RUBRIKE</h4>
</header>
<div class="story-group o-grid-row"> <article class="featured-story featured-story--Dalmacija">
<div class="featured-story--inner u-faux-block-link o-media">
<div class="featured-story__image-wrap o-media__img">
<figure class="story__figure o-crop o-crop--1:1">
<picture>
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2019/07/24/Split/9410020.jpg&amp;width=128&amp;height=128&amp;resizemode=Crop" class="featured-story__image lazyload o-crop__content" alt="Splitska bolnica traži radnike: raspisan je javni natječaj, primaju ljude u radni odnos na neodređeno vrijeme" />
</picture>
</figure>
</div>
<div class="featured-story__content featured-story__content--article story__content o-media__body">
<h3 class="featured-story__suptitle story__suptitle story__suptitle--Dalmacija">dobra prilika</h3>
<h1 class="featured-story__title story__title">
<a href="/dalmacija/split/clanak/id/616061/splitska-bolnica-trazi-radnike-raspisan-je-javni-natjecaj-primaju-ljude-u-radni-odnos-na-neodreeno-vrijeme" class="featured-story__link story__link">
Splitska bolnica traži radnike: raspisan je javni...
</a>
</h1>
</div>
<a href="/dalmacija/split/clanak/id/616061/splitska-bolnica-trazi-radnike-raspisan-je-javni-natjecaj-primaju-ljude-u-radni-odnos-na-neodreeno-vrijeme" class="u-faux-block-link__overlay" tabindex="-1">Splitska bolnica traži radnike: raspisan je javni...</a>
</div>
</article> <article class="featured-story featured-story--Dalmacija">
<div class="featured-story--inner u-faux-block-link o-media">
<div class="featured-story__image-wrap o-media__img">
<figure class="story__figure o-crop o-crop--1:1">
<picture>
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2019/07/22/Nedjelja/11325997.jpg&amp;width=128&amp;height=128&amp;resizemode=Crop" class="featured-story__image lazyload o-crop__content" alt="Don Tomislav odlazi s Firula: 'Da, i vjenčavao sam na samrtnoj postelji. A najteže je kada umiru mala djeca. Na takve stvari nitko ne može ostati imun'" />
</picture>
</figure>
</div>
<div class="featured-story__content featured-story__content--article story__content o-media__body">
<h3 class="featured-story__suptitle story__suptitle story__suptitle--Dalmacija">OSAMNAEST BOLNIČKIH GODINA </h3>
<h1 class="featured-story__title story__title">
<a href="/dalmacija/split/clanak/id/616056/don-tomislav-odlazi-s-firula-da-i-vjencavao-sam-na-samrtnoj-postelji-a-najteze-je-kada-umiru-mala-djeca-na-takve-stvari-nitko-ne-moze-ostati-imun" class="featured-story__link story__link">
'Da, i vjenčavao sam na samrtnoj postelji. A...
</a>
</h1>
</div>
<a href="/dalmacija/split/clanak/id/616056/don-tomislav-odlazi-s-firula-da-i-vjencavao-sam-na-samrtnoj-postelji-a-najteze-je-kada-umiru-mala-djeca-na-takve-stvari-nitko-ne-moze-ostati-imun" class="u-faux-block-link__overlay" tabindex="-1">'Da, i vjenčavao sam na samrtnoj postelji. A...</a>
</div>
</article> <article class="featured-story featured-story--Dalmacija">
<div class="featured-story--inner u-faux-block-link o-media">
<div class="featured-story__image-wrap o-media__img">
<figure class="story__figure o-crop o-crop--1:1">
<picture>
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2019/07/29/SD%20Portal/11366830.jpg&amp;width=128&amp;height=128&amp;resizemode=Crop" class="featured-story__image lazyload o-crop__content" alt="Stanarima gradske jezgre besplatan parking u prvoj zoni: nakon burne rasprave vijećnici su usvojili taj prijedlog; Evo koji građani dobivaju tu povlasticu" />
</picture>
</figure>
</div>
<div class="featured-story__content featured-story__content--article story__content o-media__body">
<h3 class="featured-story__suptitle story__suptitle story__suptitle--Dalmacija">Sjednica u banovini</h3>
<h1 class="featured-story__title story__title">
<a href="/dalmacija/split/clanak/id/616036/stanarima-gradske-jezgre-besplatan-parking-u-prvoj-zoni-nakon-burne-rasprave-vijecnici-su-usvojili-taj-prijedlog-evo-koji-graani-dobivaju-tu-povlasticu" class="featured-story__link story__link">
Stanarima gradske jezgre besplatan parking u...
</a>
</h1>
</div>
<a href="/dalmacija/split/clanak/id/616036/stanarima-gradske-jezgre-besplatan-parking-u-prvoj-zoni-nakon-burne-rasprave-vijecnici-su-usvojili-taj-prijedlog-evo-koji-graani-dobivaju-tu-povlasticu" class="u-faux-block-link__overlay" tabindex="-1">Stanarima gradske jezgre besplatan parking u...</a>
</div>
</article> <article class="featured-story featured-story--Dalmacija">
<div class="featured-story--inner u-faux-block-link o-media">
<div class="featured-story__image-wrap o-media__img">
<figure class="story__figure o-crop o-crop--1:1">
<picture>
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2019/07/29/Split/11361908.jpg&amp;width=128&amp;height=128&amp;resizemode=Crop" class="featured-story__image lazyload o-crop__content" alt="Kiša i ljeto i evo nam još jednog prometnog kolapsa u Splitu! Ne sjedajte u auto ako ne morate, od Lovrinca do Malla vozi se pola sata, gužve su i u Solinu, Omišu, Podstrani..." />
</picture>
</figure>
</div>
<div class="featured-story__content featured-story__content--article story__content o-media__body">
<h3 class="featured-story__suptitle story__suptitle story__suptitle--Dalmacija">Stani, kreni </h3>
<h1 class="featured-story__title story__title">
<a href="/dalmacija/split/clanak/id/616020/kisa-i-ljeto-i-evo-nam-jos-jednog-prometnog-kolapsa-u-splitu-ne-sjedajte-u-auto-ako-ne-morate-od-lovrinca-do-malla-vozi-se-pola-sata-guzve-su-i-u-solinu-omisu-podstrani" class="featured-story__link story__link">
<i class="icon icon-photo"></i> Kiša i ljeto i evo nam još jednog prometnog...
</a>
</h1>
</div>
<a href="/dalmacija/split/clanak/id/616020/kisa-i-ljeto-i-evo-nam-jos-jednog-prometnog-kolapsa-u-splitu-ne-sjedajte-u-auto-ako-ne-morate-od-lovrinca-do-malla-vozi-se-pola-sata-guzve-su-i-u-solinu-omisu-podstrani" class="u-faux-block-link__overlay" tabindex="-1">Kiša i ljeto i evo nam još jednog prometnog...</a>
</div>
</article> </div>
</div>
</div></div>
</div></div>
</div>
</div>
</div>
<div id="Ad_Desktop_Landscape_articleBottom" class="ad-article-bottom banerWrap">
<script type='text/javascript'>
                if ($(window).width() > 1006) {
	                OA_show('billboard-bottom');
	            }
	        </script>
</div>
</section>
</div>
</main>
<script type="text/javascript" defer="defer">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</script>

<script id="xclaim_script" type="text/javascript">
    (function () {
        function async_load() {
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.src ='https://hr-engine.xclaimwords.net/script.aspx?partnerid=116455';
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
        }
 
        if (window.attachEvent)
            window.attachEvent('onload', async_load);
        else
            window.addEventListener('load', async_load, false);
    })();
</script>
<script>
    function onXClaimSettingsLoaded(){
        if (!(xClaimSettings && xClaimSettings.Oglasi && xClaimSettings.Oglasi.length > 0)) {
        }
    }
</script>
<style>
    .c-page-footer__ico {background-image: url(/Portals/0-System/Skins/SD/images/brand/footer_sprite_03.png);}

    .c-page-footer__ico--croatiaTimes {width: 148px; background-position: -1830px 0;}
    .c-page-footer__ico--croatiaTimes:hover {background-position:-1830px -41px;}

    .c-page-footer__ico--euroactiv {width: 124px; background-position: -1985px 0;}
    .c-page-footer__ico--euroactiv:hover {background-position:-1985px -41px;}

    .c-page-footer__ico--novac {width: 122px; background-position: -1697px 0;}
    .c-page-footer__ico--novac:hover {background-position:-1697px -41px;}
</style>
<footer class="c-page-footer" role="contentinfo">
<div class="o-grid-container c-page-footer__inner">
<div class="c-page-footer__rss">
<nav class="c-nav-top u-pull--left hide-until@sm"></nav>
</div>
<div class="c-page-footer__brand--wrap">
<div class="c-page-footer__brand-logo c-logo--footer"></div>
<a href="#top" class="c-page-footer__to-top">NA VRH <i class="icon icon-arrow-up"></i></a>
</div>
<div class="c-page-footer__links u-text-center">
<div class="c-page-footer__links-list c-page-footer__links-list--eph">
<a href="http://www.jutarnji.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--jutarnji"></a>
<a href="http://www.slobodnadalmacija.hr/" class="c-page-footer__ico c-page-footer__ico--sd"></a>
<a href="http://sportske.jutarnji.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--sn"></a>
<a href="http://globus.jutarnji.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--globus"></a>
<a href="http://www.zivim.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--zivim"></a>
<a href="http://www.gloria.com.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--gloria"></a>
<a href="http://www.dobra-hrana.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--dobraHrana"></a>
<a href="http://domidizajn.jutarnji.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--dd"></a>
<a href="http://autoklub.jutarnji.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--autoKlub"></a>
<a href="https://100posto.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--gorila"></a>
<a href="http://okjeok.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--ok"></a>
<a href="https://www.euractiv.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--euroactiv"></a>
<a href="https://www.novac.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--novac"></a>
<a href="http://www.dubrovacki.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--dubrovacki"></a>
<a href="http://www.zadarski.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--zadarski"></a>
<a href="http://www.sibenski.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--sibenski"></a>
<a href="https://www.croatia-times.com/" target="_blank" class="c-page-footer__ico c-page-footer__ico--croatiaTimes"></a>
</div>
<div class="c-page-footer__links-list c-page-footer__links-list--legal">
<a href="/opci-uvjeti-koristenja" class="c-page-footer__links-item">OPĆI UVJETI KORIŠTENJA</a>
<a href="/zastita-privatnosti" class="c-page-footer__links-item">ZAŠTITA PRIVATNOSTI</a>
<a href="/impresum" class="c-page-footer__links-item">IMPRESSUM</a>
<a href="/kontakt" class="c-page-footer__links-item">KONTAKT</a>
<a href="/marketing" class="c-page-footer__links-item">MARKETING</a>
</div>
</div>
<div class="c-page-footer__copyright u-cf u-text-center">
<span id="dnn_dnnCopyright_lblCopyright" class="copyright-text">Copyright © 2019. HANZA MEDIA d.o.o. Sva prava pridržana.</span>
| CMS: <a href="http://www.sistemi.hr" target="_blank">sistemi.hr</a>
</div>
</div>
</footer>













<script async src="//cdn.adsync.tech/SpecialAdCampaigns/Index?portalWidgetId=90" type="text/javascript"></script>

<script type='text/javascript'>
var axel = Math.random() + '';
var a = axel * 10000000000000;
document.write('<img src="https://pubads.g.doubleclick.net/activity;dc_iu=/11425286/DFPAudiencePixel;ord=' + a + ';dc_seg=459159327?" width=1 height=1 border=0/>');
</script>
<noscript>
<img src="https://pubads.g.doubleclick.net/activity;dc_iu=/11425286/DFPAudiencePixel;ord=1;dc_seg=459159327?" width=1 height=1 border=0/>
</noscript>
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">

<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">

<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Zatvori (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Podijeli"></button>
<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zumiraj / odzumiraj"></button>


<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Prethodna (strelica lijevo)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Sljedeća (strelica desno)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<input name="ScrollTop" type="hidden" id="ScrollTop" />
<input name="__dnnVariable" type="hidden" id="__dnnVariable" autocomplete="off" />
<script src="/DependencyHandler.axd/c91c2d2b631b495ed6b1ca52dd72df10.57.js" type="text/javascript"></script>
</form>
</body>
</html>