<!DOCTYPE HTML>
<html lang="hr-HR">
<head id="Head"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,shrink-to-fit=no" /><meta content="text/html; charset=UTF-8" http-equiv="Content-Type" /><title>
	&#39;Ostali smo neugodno iznenađeni, nismo odgovorni&#39;: organizatori Sevinog propalog koncerta tvrde da Splićanka laže u svojoj objavi, evo što su napisali u priopćenju > Slobodna Dalmacija
</title><meta id="MetaDescription" name="DESCRIPTION" content="Povodom objave novog albuma, &quot;Halo&quot;, Severina je krenula na turneju promocije, no zasad ne ide sve po planu.Splićanka je koncert koji je trebala" /><meta id="MetaKeywords" name="KEYWORDS" content="Mozaik, Showbizz severina, koncert, organizatori" /><link href="/DependencyHandler.axd/cf00490179786ef7c44f93d871abccc0.54.css" media="all" type="text/css" rel="stylesheet" /><script src="/DependencyHandler.axd/821793e56f5b38c3f6317cd125559ebb.54.js" type="text/javascript"></script><link id="Template_420" rel="stylesheet" type="text/css" href="/DesktopModules/DnnForge - NewsArticles/Templates/Standard/Template.css" /><link rel="canonical" href="/mozaik/showbizz/clanak/id/594822/39ostali-smo-neugodno-iznenaeni-nismo-odgovorni39-organizatori-sevinog-propalog-koncerta-tvrde-da-splicanka-laze-u-svojoj-objavi-evo-sto-su-napisali-u-priopcenju" /><meta property="fb:app_id" content="592403460920003" />
<meta property="og:site_name" content="Slobodna Dalmacija" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&#39;Ostali smo neugodno iznenađeni, nismo odgovorni&#39;: organizatori Sevinog propalog koncerta tvrde da Splićanka laže u svojoj objavi, evo što su napisali u priopćenju" />
<meta property="og:url" content="http://www.slobodnadalmacija.hr/mozaik/showbizz/clanak/id/594822/39ostali-smo-neugodno-iznenaeni-nismo-odgovorni39-organizatori-sevinog-propalog-koncerta-tvrde-da-splicanka-laze-u-svojoj-objavi-evo-sto-su-napisali-u-priopcenju" />
<meta property="og:image" content="http://www.slobodnadalmacija.hr/Portals/0/Images/2019/03/21/SD%20Portal/10511308.jpg" />
<meta property="og:description" content="Povodom objave novog albuma, " Halo", Severina je krenula na turneju promocije, no zasad ne ide sve po planu.Splićanka je koncert koji je trebala" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.slobodnadalmacija.hr/mozaik/showbizz/clanak/id/594822/39ostali-smo-neugodno-iznenaeni-nismo-odgovorni39-organizatori-sevinog-propalog-koncerta-tvrde-da-splicanka-laze-u-svojoj-objavi-evo-sto-su-napisali-u-priopcenju">
<meta name="twitter:title" content="&#39;Ostali smo neugodno iznenađeni, nismo odgovorni&#39;: organizatori Sevinog propalog koncerta tvrde da Splićanka laže u svojoj objavi, evo što su napisali u priopćenju">
<meta name="twitter:description" content="Povodom objave novog albuma, " Halo", Severina je krenula na turneju promocije, no zasad ne ide sve po planu.Splićanka je koncert koji je trebala">
<meta name="twitter:image" content="http://www.slobodnadalmacija.hr/Portals/0/Images/2019/03/21/SD%20Portal/10511308.jpg">
<meta name="twitter:site" content="Slobodna Dalmacija">
<link rel="wlwmanifest" type="application/wlwmanifest+xml" title="windows livewriter manifest" href="https://www.slobodnadalmacija.hr:443/desktopmodules/dnnforge%20-%20newsarticles/api/metaweblog/wlwmanifest.xml" />
<link type="application/rsd+xml" rel="EditURI" title="RSD" href="https://www.slobodnadalmacija.hr:443/desktopmodules/dnnforge%20-%20newsarticles/api/rsd.ashx?id=222&url=https://www.slobodnadalmacija.hr/mozaik/showbizz/clanak" />
<link rel='apple-touch-icon' sizes='57x57' href='/images/favicons/apple-touch-icon-57x57.png?v=7kkqb'><link rel='apple-touch-icon' sizes='60x60' href='/images/favicons/apple-touch-icon-60x60.png?v=7kkqb'><link rel='apple-touch-icon' sizes='72x72' href='/images/favicons/apple-touch-icon-72x72.png?v=7kkqb'><link rel='apple-touch-icon' sizes='76x76' href='/images/favicons/apple-touch-icon-76x76.png?v=7kkqb'><link rel='apple-touch-icon' sizes='114x114' href='/images/favicons/apple-touch-icon-114x114.png?v=7kkqb'><link rel='apple-touch-icon' sizes='120x120' href='/images/favicons/apple-touch-icon-120x120.png?v=7kkqb'><link rel='apple-touch-icon' sizes='144x144' href='/images/favicons/apple-touch-icon-144x144.png?v=7kkqb'><link rel='apple-touch-icon' sizes='152x152' href='/images/favicons/apple-touch-icon-152x152.png?v=7kkqb'><link rel='apple-touch-icon' sizes='180x180' href='/images/favicons/apple-touch-icon-180x180.png?v=7kkqb'><link rel='icon' type='image/png' href='/images/favicons/favicon-32x32.png?v=7kkqb' sizes='32x32'><link rel='icon' type='image/png' href='/images/favicons/favicon-194x194.png?v=7kkqb' sizes='194x194'><link rel='icon' type='image/png' href='/images/favicons/favicon-96x96.png?v=7kkqb' sizes='96x96'><link rel='icon' type='image/png' href='/images/favicons/android-chrome-192x192.png?v=7kkqb' sizes='192x192'><link rel='icon' type='image/png' href='/images/favicons/favicon-16x16.png?v=7kkqb' sizes='16x16'><link rel='manifest' href='/manifest.json?v=7kkqb'><link rel='mask-icon' href='/images/favicons/safari-pinned-tab.svg?v=7kkqb' color='#5bbad5'><link rel='shortcut icon' href='/favicon.ico?v=7kkqb'><meta name="mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-title" content="Slobodna Dalmacija" /><meta name="application-name" content="Slobodna Dalmacija" /><meta name="msapplication-TileColor" content="#cd1316" /><meta name="msapplication-TileImage" content="/images/favicons/mstile-144x144.png?v=7kkqb" /><meta name="theme-color" content="#ffffff" /><meta http-equiv="Page-Enter" content="blendTrans(Duration=1.0)" /><meta http-equiv="Page-Exit" content="blendTrans(Duration=1.0)" /><meta http-equiv="Site-Enter" content="blendTrans(Duration=1.0)" /><meta http-equiv="Site-Exit" content="blendTrans(Duration=1.0)" />

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
    "palette": {
        "popup": {
            "background": "#fff",
            "text": "#444444",
            "link": "#df1112",
        },
        "button": {
            "background": "#df1112"
        }
    },
  "content": {
      "message": "Za pružanje boljeg korisničkog iskustva i ispravan prikaz sadržaja ova stranica koristi kolačiće. Kolačići su anonimizirani te u svakom trenutku možete kontrolirati i konfigurirati postavke kolačića u vašem Internet pregledniku.<br>Više o kolačićima možete pročitati u Pravilima o kolačićima.",
        "dismiss": "Razumijem",
        "link": "Želim znati više - pravila o kolačićima",
        "href": "https://www.slobodnadalmacija.hr/zastita-privatnosti",
        }
})});
</script>

<meta property="fb:pages" content="100267330025110" /></head>
<body id="Body" class="c-page c-page--inner c-page--article c-page--_lanak c-page--lvl-2  Id142 Id143 Id144 UPR_All_Users">
<form method="post" action="/mozaik/showbizz/clanak/id/594822/39ostali-smo-neugodno-iznenaeni-nismo-odgovorni39-organizatori-sevinog-propalog-koncerta-tvrde-da-splicanka-laze-u-svojoj-objavi-evo-sto-su-napisali-u-priopcenju" id="Form" enctype="multipart/form-data">
<input type="hidden" name="StylesheetManager_TSSM" id="StylesheetManager_TSSM" value="" />
<input type="hidden" name="ScriptManager_TSM" id="ScriptManager_TSM" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="RftsQozaztrNfzMWl+AhYTE8SZ3JXH1scn7GP8pE+s9mGEZWhrSytVGPanR4QBCI2ME6I7ptKuAT+7RiWN2k7NzHmdTGV9//8QRtik0LUcqeoEBw6yuviSw+p/zlSG6w8ddE4cquMPn0XiOcbc3f3FUEUrN30RUKssJeiHCdKKymsnS+cvR1+OL6QfnALn2O44/Xrw16JcX2uzlsoHmL5zY46JfW+6fcclfZFAapbo/02+C6q0rZI08lR199jIqGwx6HZdc5tFuBao6kvT8u3eRnZL7PSac872qUAjNbEjo2QXsUjrYBQ/Q+2z5oS/hvLFxi9tHW/UoJKZdnnyLrJyPUApFeV0TNAHtWOZFIKdbKJXOno/kOQ6t/8D6PNjG40ScAAo5gwFzZPs4W57es3mUOGnAZufDaYYlMNYFmEdmO+jTzxny4F8oMlS53yobVyTTuOso44wHzGyY6D91As4QzJ2NeZgjWE5KjXTu1Vz9Q4v7hZEU0WXg+7NFSJ1mPf8GC54jH8TLRHMtG6G928B774HK2yaS4d/1A8n3kakiXLxadqTcbhZjkq5chtZMBRx047yNru4sUDXJt1IZQq7qB4/2Il5jBK/sshho3tTnKvODJiHjvc8UYG44PiBE0d4SK3XLPmwEYD3y/25Rn7xBQzLrdON68IBUFKPreuSL65G6En1cljWfRefRyGJP7Yux0Qu6UCl6iQCEs" />
<script type="text/javascript">
//<![CDATA[
var __cultureInfo = {"name":"hr-HR","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":false,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":".","CurrencySymbol":"kn","NaNSymbol":"NaN","CurrencyNegativePattern":8,"NumberNegativePattern":2,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-Infinity","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":".","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"Infinity","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":".","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402297199999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":false},"DateSeparator":".","FirstDayOfWeek":1,"CalendarWeekRule":0,"FullDateTimePattern":"d. MMMM yyyy. H:mm:ss","LongDatePattern":"d. MMMM yyyy.","LongTimePattern":"H:mm:ss","MonthDayPattern":"d. MMMM","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"d.M.yyyy.","ShortTimePattern":"H:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM, yyyy","AbbreviatedDayNames":["ned","pon","uto","sri","čet","pet","sub"],"ShortestDayNames":["ne","po","ut","sr","če","pe","su"],"DayNames":["nedjelja","ponedjeljak","utorak","srijeda","četvrtak","petak","subota"],"AbbreviatedMonthNames":["sij","vlj","ožu","tra","svi","lip","srp","kol","ruj","lis","stu","pro",""],"MonthNames":["siječanj","veljača","ožujak","travanj","svibanj","lipanj","srpanj","kolovoz","rujan","listopad","studeni","prosinac",""],"IsReadOnly":false,"NativeCalendarName":"gregorijanski kalendar","AbbreviatedMonthGenitiveNames":["sij","vlj","ožu","tra","svi","lip","srp","kol","ruj","lis","stu","pro",""],"MonthGenitiveNames":["siječnja","veljače","ožujka","travnja","svibnja","lipnja","srpnja","kolovoza","rujna","listopada","studenog","prosinca",""]},"eras":[1,"n.e.",null,0]};//]]>
</script>
<script src="/Telerik.Web.UI.WebResource.axd?_TSM_HiddenField_=ScriptManager_TSM&amp;compress=1&amp;_TSM_CombinedScripts_=%3b%3bSystem.Web.Extensions%2c+Version%3d4.0.0.0%2c+Culture%3dneutral%2c+PublicKeyToken%3d31bf3856ad364e35%3ahr-HR%3a1453655a-6b8d-49b1-94c2-f77a352f5241%3aea597d4b%3ab25378d2" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="mde6C92DPsC/Vhk3Bok/2l1tCfncIDOSIc60q0j3D6qfHbJb4e4v4YUeN1oY5e8px6LiR4FTby3l+KYaU0bi9PRMDrAER2+KCF9eXeHaW/kwJzlq" /><script src="/DependencyHandler.axd/d6f4887dd268e57e8734c4cc66665d72.54.js" type="text/javascript"></script><script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('ScriptManager', 'Form', [], [], [], 90, '');
//]]>
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2540022-5', 'auto');
  ga('send', 'pageview');
  ga('require', 'displayfeatures');

  ga('create', 'UA-2540022-15', 'auto', 'PortaliSDAll');
  ga('PortaliSDAll.send', 'pageview');
  ga('PortaliSDAll.require', 'displayfeatures');
</script>

<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.6';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '235210073483113');
    fbq('track', "PageView");
</script>
<noscript>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=235210073483113&ev=PageView&noscript=1" />
</noscript>


<style>
        .cc-banner {
            font-family:unset;
        }

        @media only screen and (min-width: 1024px) {
             .cc-banner.cc-bottom {
                padding:75px 125px;
            }
        }


        .cc-banner .cc-message {
            padding-right:16px;
        }
        .cc-link:link, .cc-link:hover, .cc-link:visited {
            font-weight:bold;
            opacity:unset;
        }
    </style>
<script>
!function(e,t,n,a,r,d,s,o,c){e[r]||(e[r]={o:d},s=t.createElement(n),o=t.getElementsByTagName(n)[0],s.async=1,s.src="https://sja.sportradar.com/bundle/"+d.bundleId,s.setAttribute("n",r),o.parentNode.insertBefore(s,o))}(window,document,"script",0,"SJA",{language:"hr",bundleId:"c58d4d33-1cb9-4483-bdfa-3ba2e7da5085"});
</script>



<div id="dnn_ScriptPane" class="script-pane"><div class="DnnModule DnnModule-DNN_HTML DnnModule-860"><a name="860"></a><div id="dnn_ctr860_ContentPane"><div id="dnn_ctr860_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
<div id="dnn_ctr860_HtmlModule_lblContent" class="Normal">


<script type="text/javascript">
/* <![CDATA[ */
(function() {
  window.dm=window.dm||{AjaxData:[]};
  window.dm.AjaxEvent=function(et,d,ssid,ad){
    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
  };
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=813';
  h.appendChild(s);
}());
/* ]]> */
</script>
</div>
</div></div>
</div></div>
<script type='text/javascript'>
    if ($(window).width() < 1024) {
        var OA_zones = {
            'leaderBoard': 457,
			'mobile-pageTop': 475,
			'300-rectangle-01': 467,
			'300-rectangle-02': 468,
			'articleBody': 536,
			'300-articleBottom-01': 473,
			'300-articleBottom-02': 474,
			'mobileClanakTest': 537,
            'takeOver': 469,
            'testzona': 539
            //'clanak-shop-01': 456,
            //'clanak-shop-02': 528,
            //'clanak-shop-03' : 529
        }
    }
    else {
        var OA_zones = {
            'tandem': 417,
            'wall-Left': 418,
            'wall-Right': 419,
            'billboard': 416,
            'billboard-bottom': 458,
            '300-rectangle-01': 447,
            '300-rectangle-02': 448,
            '300-rectangle-03': 449,
            'articleBody': 454,
            '300-articleBottom-01': 452,
            '300-articleBottom-02': 453,
            'takeOver': 420,
            'footer': 421,
            'testzona': 539
            //'clanak-shop-01': 456,
            //'clanak-shop-02': 528,
            //'clanak-shop-03': 529
        }
    }
</script>
<script type='text/javascript' src='https://adv.slobodnadalmacija.hr/www/delivery/spcjs.php?tagname=severina,koncert,organizatori'></script>
<style>
.article__images-description {
    position: absolute;
    bottom: 0;
    color: #fff;
    background-color: rgba(0,0,0,.7);
    padding: .4rem .8rem;
    display:none;
}
.article__body .article__images-description {
    font-size: 1.4rem;
    line-height: 1.5rem;
}
.article__images-wrap {
    position: relative;
}
    .article__body br {
        line-height:2.2;
        vertical-align: top !important; /*paragraf fix*/
    }

    .premiumDalmacijaBg {background-color:#c09745!important;}
    .premiumDalmacija {color:#c09745!important;}

    .c-page-section--stil .nav-section-helper__item:nth-child(4) {
        text-transform:initial;
    }
    .kolumne-authorImage--Prirodaidruštvo {
            background-image: url(/Portals/0-System/Skins/SD/images/kolumne/zlatko_gall.png);
    }
    .kolumne-authorImage--Uvikkontra {
        background-image:url(/Portals/0-System/Skins/SD/images/kolumne/damir_sarac.png);
    }
    .article-rss__item {
        display: block;
        -ms-flex-preferred-size: 33.33333%;
        flex-basis: 33.33333%;
        min-width: 33.33333%;
        max-width: 33.33333%;
    }
    .article-rss--jutarnji.c-page-break--front {
        padding-left:8px;
    }
        @media (min-width: 64em) {
        .article-rss--jutarnji.c-page-break--front {
        padding-left:16px;
        }
    }
        .c-page-break--front {
            overflow-x: unset;
        }

    @media only screen and (max-width: 600px) {
        .c-page-break--front {
            overflow-x: auto;
        }
    }
    .c-page-footer__ico {
    background-image: url(/Portals/0-System/Skins/SD/images/brand/footer_sprite_02.png);
    }
        .article__body h2 {
        font-size: 1.7rem;
        line-height: 2.3rem;
        font-weight: 600;
        margin-bottom: 1.6rem;
    }
    @media (max-width: 340px) {
        .bannerInArticle.banerWrap {
            margin-left: -14px !important;
        }
    }
    .fb-comments, .fb-comments > span, .fb-comments > span iframe {
        width:100% !important;
    }
    figcaption {
        font-style:italic; font-size:80%;
    }
</style>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v3.0&appId=592403460920003&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript'><!--// <![CDATA[
    OA_show('takeOver');
    // ]]> -->
</script>
<script type='text/javascript'><!--// <![CDATA[
    OA_show('footer');
    // ]]> -->
</script>
<div id="Ad_Desktop_wallLeft" class="wall wall-left">
<script type='text/javascript'><!--// <![CDATA[
        if (screen.width >= 1280) {
	        OA_show('wall-Left');
	    }
        // ]]> -->
    </script>
</div>
<div id="Ad_Desktop_wallRight" class="wall wall-right">
<script type='text/javascript'><!--// <![CDATA[
        if (screen.width >= 1280) {
	        OA_show('wall-Right');
	    }
        // ]]> -->
    </script>
</div>
<div id="nav-mobile" class="c-nav-mobile" role="navigation" aria-label="Mobile navigation">
<nav class="c-nav-mobile__inner c-nav-mobile--sekcije">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item c-nav-mobile__item--97 c-nav-mobile__item--has-child ">
<a href="https://www.slobodnadalmacija.hr/novosti" class="c-nav-mobile__link c-nav-mobile__link--parent">
Novosti
</a>
<i class="icon js-btn-sub-nav "></i>
<div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item--child c-nav-mobile__item--98  ">
<a href="https://www.slobodnadalmacija.hr/novosti/hrvatska" class="c-nav-mobile__link c-nav-mobile__link--child">
Hrvatska
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--99  ">
<a href="https://www.slobodnadalmacija.hr/novosti/svijet" class="c-nav-mobile__link c-nav-mobile__link--child">
Svijet
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--100  ">
<a href="https://www.slobodnadalmacija.hr/novosti/crna-kronika" class="c-nav-mobile__link c-nav-mobile__link--child">
Crna kronika
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--101  ">
<a href="https://www.slobodnadalmacija.hr/novosti/bih" class="c-nav-mobile__link c-nav-mobile__link--child">
BiH
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--102  ">
<a href="https://www.slobodnadalmacija.hr/novosti/biznis" class="c-nav-mobile__link c-nav-mobile__link--child">
Biznis
</a>
</li>
</ul>
</div>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--109 c-nav-mobile__item--has-child ">
<a href="https://www.slobodnadalmacija.hr/dalmacija" class="c-nav-mobile__link c-nav-mobile__link--parent">
Dalmacija
</a>
<i class="icon js-btn-sub-nav "></i>
<div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item--child c-nav-mobile__item--110  ">
<a href="https://www.slobodnadalmacija.hr/dalmacija/split" class="c-nav-mobile__link c-nav-mobile__link--child">
Split
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--112  ">
<a href="https://www.slobodnadalmacija.hr/dalmacija/split-zupanija" class="c-nav-mobile__link c-nav-mobile__link--child">
Split županija
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--114  ">
<a href="https://www.slobodnadalmacija.hr/dalmacija/dubrovnik" class="c-nav-mobile__link c-nav-mobile__link--child">
Dubrovnik
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--116  ">
<a href="https://www.slobodnadalmacija.hr/dalmacija/sibenik" class="c-nav-mobile__link c-nav-mobile__link--child">
Šibenik
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--118  ">
<a href="https://www.slobodnadalmacija.hr/dalmacija/zadar" class="c-nav-mobile__link c-nav-mobile__link--child">
Zadar
</a>
</li>
</ul>
</div>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--120 c-nav-mobile__item--has-child ">
<a href="https://www.slobodnadalmacija.hr/sport" class="c-nav-mobile__link c-nav-mobile__link--parent">
Sport
</a>
<i class="icon js-btn-sub-nav "></i>
<div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item--child c-nav-mobile__item--122  ">
<a href="https://www.slobodnadalmacija.hr/sport/hajduk" class="c-nav-mobile__link c-nav-mobile__link--child">
Hajduk
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--124  ">
<a href="https://www.slobodnadalmacija.hr/sport/domaci-nogomet" class="c-nav-mobile__link c-nav-mobile__link--child">
Domaći nogomet
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--126  ">
<a href="https://www.slobodnadalmacija.hr/sport/dalmacija-u-balunu" class="c-nav-mobile__link c-nav-mobile__link--child">
Dalmacija u balunu
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--720  ">
<a href="https://www.slobodnadalmacija.hr/sport/maxtv-derbi-tjedna" class="c-nav-mobile__link c-nav-mobile__link--child">
MaxTV derbi tjedna
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--128  ">
<a href="https://www.slobodnadalmacija.hr/sport/strani-nogomet" class="c-nav-mobile__link c-nav-mobile__link--child">
Strani nogomet
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--130  ">
<a href="https://www.slobodnadalmacija.hr/sport/kosarka" class="c-nav-mobile__link c-nav-mobile__link--child">
Košarka
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--132  ">
<a href="https://www.slobodnadalmacija.hr/sport/rukomet" class="c-nav-mobile__link c-nav-mobile__link--child">
Rukomet
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--134  ">
<a href="https://www.slobodnadalmacija.hr/sport/vodeni-sportovi" class="c-nav-mobile__link c-nav-mobile__link--child">
Vodeni sportovi
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--136  ">
<a href="https://www.slobodnadalmacija.hr/sport/tenis" class="c-nav-mobile__link c-nav-mobile__link--child">
Tenis
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--138  ">
<a href="https://www.slobodnadalmacija.hr/sport/atletika" class="c-nav-mobile__link c-nav-mobile__link--child">
Atletika
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--140  ">
<a href="https://www.slobodnadalmacija.hr/sport/ostalo" class="c-nav-mobile__link c-nav-mobile__link--child">
Ostalo
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--166  ">
<a href="https://www.slobodnadalmacija.hr/sport/video" class="c-nav-mobile__link c-nav-mobile__link--child">
Video
</a>
</li>
</ul>
</div>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--142 c-nav-mobile__item--has-child  is-active">
<a href="https://www.slobodnadalmacija.hr/mozaik" class="c-nav-mobile__link c-nav-mobile__link--parent c-nav-mobile__link--active">
Mozaik
</a>
<i class="icon js-btn-sub-nav  isactive"></i>
<div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item--child c-nav-mobile__item--143   is-active">
<a href="https://www.slobodnadalmacija.hr/mozaik/showbizz" class="c-nav-mobile__link c-nav-mobile__link--child c-nav-mobile__link--active">
Showbizz
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--145  ">
<a href="https://www.slobodnadalmacija.hr/mozaik/drustvena-mreza" class="c-nav-mobile__link c-nav-mobile__link--child">
Društvena mreža
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--147  ">
<a href="https://www.slobodnadalmacija.hr/mozaik/zivot" class="c-nav-mobile__link c-nav-mobile__link--child">
Život
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--158  ">
<a href="https://www.slobodnadalmacija.hr/mozaik/zdravlje" class="c-nav-mobile__link c-nav-mobile__link--child">
Zdravlje
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--162  ">
<a href="https://www.slobodnadalmacija.hr/mozaik/gastro" class="c-nav-mobile__link c-nav-mobile__link--child">
Gastro
</a>
</li>
</ul>
</div>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--153 c-nav-mobile__item--has-child ">
<a href="https://www.slobodnadalmacija.hr/stil" class="c-nav-mobile__link c-nav-mobile__link--parent">
Stil
</a>
<i class="icon js-btn-sub-nav "></i>
<div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item--child c-nav-mobile__item--154  ">
<a href="https://www.slobodnadalmacija.hr/stil/moda" class="c-nav-mobile__link c-nav-mobile__link--child">
Moda
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--156  ">
<a href="https://www.slobodnadalmacija.hr/stil/ljepota" class="c-nav-mobile__link c-nav-mobile__link--child">
Ljepota
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--164  ">
<a href="https://www.slobodnadalmacija.hr/stil/putovanja" class="c-nav-mobile__link c-nav-mobile__link--child">
Putovanja
</a>
</li>
</ul>
</div>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--515 c-nav-mobile__item--has-child ">
<a href="https://www.slobodnadalmacija.hr/more" class="c-nav-mobile__link c-nav-mobile__link--parent">
More
</a>
<i class="icon js-btn-sub-nav "></i>
<div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item--child c-nav-mobile__item--516  ">
<a href="https://www.slobodnadalmacija.hr/more/vijesti" class="c-nav-mobile__link c-nav-mobile__link--child">
Vijesti
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--517  ">
<a href="https://www.slobodnadalmacija.hr/more/nautika" class="c-nav-mobile__link c-nav-mobile__link--child">
Nautika
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--518  ">
<a href="https://www.slobodnadalmacija.hr/more/ribolov" class="c-nav-mobile__link c-nav-mobile__link--child">
Ribolov
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--525  ">
<a href="https://www.slobodnadalmacija.hr/more/galerija" class="c-nav-mobile__link c-nav-mobile__link--child">
Galerija
</a>
</li>
</ul>
</div>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--723 c-nav-mobile__item--has-child ">
<a href="https://www.slobodnadalmacija.hr/Prilozi" class="c-nav-mobile__link c-nav-mobile__link--parent">
Prilozi
</a>
<i class="icon js-btn-sub-nav "></i>
<div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item--child c-nav-mobile__item--160  ">
<a href="https://www.slobodnadalmacija.hr/prilozi/prostorija" class="c-nav-mobile__link c-nav-mobile__link--child">
PROSTORiJA
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--724  ">
<a href="https://www.slobodnadalmacija.hr/prilozi/reflektor" class="c-nav-mobile__link c-nav-mobile__link--child">
Reflektor
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--726  ">
<a href="https://www.slobodnadalmacija.hr/prilozi/auto-moto" class="c-nav-mobile__link c-nav-mobile__link--child">
Auto moto
</a>
</li>
</ul>
</div>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--149  ">
<a href="https://www.slobodnadalmacija.hr/kultura" class="c-nav-mobile__link c-nav-mobile__link--parent">
Kultura
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--203 c-nav-mobile__item--has-child ">
<a href="https://www.slobodnadalmacija.hr/osmrtnice/umrli" class="c-nav-mobile__link c-nav-mobile__link--parent">
Osmrtnice
</a>
<i class="icon js-btn-sub-nav "></i>
<div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item--child c-nav-mobile__item--209  ">
<a href="https://www.slobodnadalmacija.hr/osmrtnice/umrli" class="c-nav-mobile__link c-nav-mobile__link--child">
Umrli
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--204  ">
<a href="https://www.slobodnadalmacija.hr/osmrtnice/sucuti" class="c-nav-mobile__link c-nav-mobile__link--child">
Sućuti
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--205  ">
<a href="https://www.slobodnadalmacija.hr/osmrtnice/sjecanja" class="c-nav-mobile__link c-nav-mobile__link--child">
Sjećanja
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--206  ">
<a href="https://www.slobodnadalmacija.hr/osmrtnice/zahvale" class="c-nav-mobile__link c-nav-mobile__link--child">
Zahvale
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--703  ">
<a href="https://www.slobodnadalmacija.hr/osmrtnice/pretraga" class="c-nav-mobile__link c-nav-mobile__link--child">
Pretraga
</a>
</li>
</ul>
</div>
</li>
</ul>
</nav>
<nav class="c-nav-mobile__inner c-nav-mobile--sve-rubrike">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item c-nav-mobile__item--has-child ">
<a class="c-nav-mobile__link c-nav-mobile__link--parent is-disabled">Sve rubrike</a>
<i class="icon icon-arrow-down-light js-btn-sub-nav "></i>
<div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1 ">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item c-nav-mobile__item--98  ">
<a href="https://www.slobodnadalmacija.hr/novosti/hrvatska" class="c-nav-mobile__link c-nav-mobile__link--parent">
Hrvatska
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--99  ">
<a href="https://www.slobodnadalmacija.hr/novosti/svijet" class="c-nav-mobile__link c-nav-mobile__link--parent">
Svijet
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--100  ">
<a href="https://www.slobodnadalmacija.hr/novosti/crna-kronika" class="c-nav-mobile__link c-nav-mobile__link--parent">
Crna kronika
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--101  ">
<a href="https://www.slobodnadalmacija.hr/novosti/bih" class="c-nav-mobile__link c-nav-mobile__link--parent">
BiH
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--102  ">
<a href="https://www.slobodnadalmacija.hr/novosti/biznis" class="c-nav-mobile__link c-nav-mobile__link--parent">
Biznis
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--110  ">
<a href="https://www.slobodnadalmacija.hr/dalmacija/split" class="c-nav-mobile__link c-nav-mobile__link--parent">
Split
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--112  ">
<a href="https://www.slobodnadalmacija.hr/dalmacija/split-zupanija" class="c-nav-mobile__link c-nav-mobile__link--parent">
Split županija
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--114  ">
<a href="https://www.slobodnadalmacija.hr/dalmacija/dubrovnik" class="c-nav-mobile__link c-nav-mobile__link--parent">
Dubrovnik
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--116  ">
<a href="https://www.slobodnadalmacija.hr/dalmacija/sibenik" class="c-nav-mobile__link c-nav-mobile__link--parent">
Šibenik
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--118  ">
<a href="https://www.slobodnadalmacija.hr/dalmacija/zadar" class="c-nav-mobile__link c-nav-mobile__link--parent">
Zadar
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--122  ">
<a href="https://www.slobodnadalmacija.hr/sport/hajduk" class="c-nav-mobile__link c-nav-mobile__link--parent">
Hajduk
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--124  ">
<a href="https://www.slobodnadalmacija.hr/sport/domaci-nogomet" class="c-nav-mobile__link c-nav-mobile__link--parent">
Domaći nogomet
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--126  ">
<a href="https://www.slobodnadalmacija.hr/sport/dalmacija-u-balunu" class="c-nav-mobile__link c-nav-mobile__link--parent">
Dalmacija u balunu
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--720  ">
<a href="https://www.slobodnadalmacija.hr/sport/maxtv-derbi-tjedna" class="c-nav-mobile__link c-nav-mobile__link--parent">
MaxTV derbi tjedna
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--128  ">
<a href="https://www.slobodnadalmacija.hr/sport/strani-nogomet" class="c-nav-mobile__link c-nav-mobile__link--parent">
Strani nogomet
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--130  ">
<a href="https://www.slobodnadalmacija.hr/sport/kosarka" class="c-nav-mobile__link c-nav-mobile__link--parent">
Košarka
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--132  ">
<a href="https://www.slobodnadalmacija.hr/sport/rukomet" class="c-nav-mobile__link c-nav-mobile__link--parent">
Rukomet
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--134  ">
<a href="https://www.slobodnadalmacija.hr/sport/vodeni-sportovi" class="c-nav-mobile__link c-nav-mobile__link--parent">
Vodeni sportovi
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--136  ">
<a href="https://www.slobodnadalmacija.hr/sport/tenis" class="c-nav-mobile__link c-nav-mobile__link--parent">
Tenis
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--138  ">
<a href="https://www.slobodnadalmacija.hr/sport/atletika" class="c-nav-mobile__link c-nav-mobile__link--parent">
Atletika
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--140  ">
<a href="https://www.slobodnadalmacija.hr/sport/ostalo" class="c-nav-mobile__link c-nav-mobile__link--parent">
Ostalo
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--166  ">
<a href="https://www.slobodnadalmacija.hr/sport/video" class="c-nav-mobile__link c-nav-mobile__link--parent">
Video
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--143   is-active">
<a href="https://www.slobodnadalmacija.hr/mozaik/showbizz" class="c-nav-mobile__link c-nav-mobile__link--parent c-nav-mobile__link--active">
Showbizz
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--145  ">
<a href="https://www.slobodnadalmacija.hr/mozaik/drustvena-mreza" class="c-nav-mobile__link c-nav-mobile__link--parent">
Društvena mreža
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--147  ">
<a href="https://www.slobodnadalmacija.hr/mozaik/zivot" class="c-nav-mobile__link c-nav-mobile__link--parent">
Život
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--158  ">
<a href="https://www.slobodnadalmacija.hr/mozaik/zdravlje" class="c-nav-mobile__link c-nav-mobile__link--parent">
Zdravlje
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--162  ">
<a href="https://www.slobodnadalmacija.hr/mozaik/gastro" class="c-nav-mobile__link c-nav-mobile__link--parent">
Gastro
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--154  ">
<a href="https://www.slobodnadalmacija.hr/stil/moda" class="c-nav-mobile__link c-nav-mobile__link--parent">
Moda
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--156  ">
<a href="https://www.slobodnadalmacija.hr/stil/ljepota" class="c-nav-mobile__link c-nav-mobile__link--parent">
Ljepota
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--164  ">
<a href="https://www.slobodnadalmacija.hr/stil/putovanja" class="c-nav-mobile__link c-nav-mobile__link--parent">
Putovanja
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--516  ">
<a href="https://www.slobodnadalmacija.hr/more/vijesti" class="c-nav-mobile__link c-nav-mobile__link--parent">
Vijesti
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--517  ">
<a href="https://www.slobodnadalmacija.hr/more/nautika" class="c-nav-mobile__link c-nav-mobile__link--parent">
Nautika
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--518  ">
<a href="https://www.slobodnadalmacija.hr/more/ribolov" class="c-nav-mobile__link c-nav-mobile__link--parent">
Ribolov
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--525 c-nav-mobile__item--has-child ">
<a href="https://www.slobodnadalmacija.hr/more/galerija" class="c-nav-mobile__link c-nav-mobile__link--parent">
Galerija
</a>
<i class="icon js-btn-sub-nav "></i>
<div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item--child c-nav-mobile__item--526  ">
<a href="https://www.slobodnadalmacija.hr/more/galerija/clanak" class="c-nav-mobile__link c-nav-mobile__link--child">
clanak
</a>
</li>
</ul>
</div>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--160  ">
<a href="https://www.slobodnadalmacija.hr/prilozi/prostorija" class="c-nav-mobile__link c-nav-mobile__link--parent">
PROSTORiJA
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--724  ">
<a href="https://www.slobodnadalmacija.hr/prilozi/reflektor" class="c-nav-mobile__link c-nav-mobile__link--parent">
Reflektor
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--726  ">
<a href="https://www.slobodnadalmacija.hr/prilozi/auto-moto" class="c-nav-mobile__link c-nav-mobile__link--parent">
Auto moto
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--170  ">
<a href="https://www.slobodnadalmacija.hr/misljenja/vlaska-posla" class="c-nav-mobile__link c-nav-mobile__link--parent">
Vlaška posla
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--172  ">
<a href="https://www.slobodnadalmacija.hr/misljenja/spurtilom-i-ostima" class="c-nav-mobile__link c-nav-mobile__link--parent">
Špurtilom i ostima
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--174  ">
<a href="https://www.slobodnadalmacija.hr/misljenja/vrijeme-apsurda" class="c-nav-mobile__link c-nav-mobile__link--parent">
Vrijeme apsurda
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--176  ">
<a href="https://www.slobodnadalmacija.hr/misljenja/jucer-danas-malo-sutra" class="c-nav-mobile__link c-nav-mobile__link--parent">
Jučer, danas, malo sutra
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--178  ">
<a href="https://www.slobodnadalmacija.hr/misljenja/ad-hoc" class="c-nav-mobile__link c-nav-mobile__link--parent">
ad hoc
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--716  ">
<a href="https://www.slobodnadalmacija.hr/misljenja/priroda-i-drustvo" class="c-nav-mobile__link c-nav-mobile__link--parent">
Priroda i društvo
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--182  ">
<a href="https://www.slobodnadalmacija.hr/misljenja/vijesti-i-konteksti" class="c-nav-mobile__link c-nav-mobile__link--parent">
Vijesti i konteksti
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--184  ">
<a href="https://www.slobodnadalmacija.hr/misljenja/agora" class="c-nav-mobile__link c-nav-mobile__link--parent">
Agora
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--186  ">
<a href="https://www.slobodnadalmacija.hr/misljenja/parangall" class="c-nav-mobile__link c-nav-mobile__link--parent">
Parangall
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--188  ">
<a href="https://www.slobodnadalmacija.hr/misljenja/cinemark" class="c-nav-mobile__link c-nav-mobile__link--parent">
Cinemark
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--192  ">
<a href="https://www.slobodnadalmacija.hr/misljenja/markov-x" class="c-nav-mobile__link c-nav-mobile__link--parent">
Markov X
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--219  ">
<a href="https://www.slobodnadalmacija.hr/misljenja/glava-u-balunu" class="c-nav-mobile__link c-nav-mobile__link--parent">
Glava u balunu
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--223  ">
<a href="https://www.slobodnadalmacija.hr/misljenja/alfi-i-omega" class="c-nav-mobile__link c-nav-mobile__link--parent">
Alfi i omega
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--225  ">
<a href="https://www.slobodnadalmacija.hr/misljenja/ostro-pero" class="c-nav-mobile__link c-nav-mobile__link--parent">
Oštro pero
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--227  ">
<a href="https://www.slobodnadalmacija.hr/misljenja/franina-besida" class="c-nav-mobile__link c-nav-mobile__link--parent">
Franina besida
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--243  ">
<a href="https://www.slobodnadalmacija.hr/misljenja/medutim" class="c-nav-mobile__link c-nav-mobile__link--parent">
Međutim
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--247  ">
<a href="https://www.slobodnadalmacija.hr/misljenja/librofilija" class="c-nav-mobile__link c-nav-mobile__link--parent">
Librofilija
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--718  ">
<a href="https://www.slobodnadalmacija.hr/misljenja/uvik-kontra" class="c-nav-mobile__link c-nav-mobile__link--parent">
Uvik kontra
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--209  ">
<a href="https://www.slobodnadalmacija.hr/osmrtnice/umrli" class="c-nav-mobile__link c-nav-mobile__link--parent">
Umrli
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--204  ">
<a href="https://www.slobodnadalmacija.hr/osmrtnice/sucuti" class="c-nav-mobile__link c-nav-mobile__link--parent">
Sućuti
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--205  ">
<a href="https://www.slobodnadalmacija.hr/osmrtnice/sjecanja" class="c-nav-mobile__link c-nav-mobile__link--parent">
Sjećanja
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--206  ">
<a href="https://www.slobodnadalmacija.hr/osmrtnice/zahvale" class="c-nav-mobile__link c-nav-mobile__link--parent">
Zahvale
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--703  ">
<a href="https://www.slobodnadalmacija.hr/osmrtnice/pretraga" class="c-nav-mobile__link c-nav-mobile__link--parent">
Pretraga
</a>
</li>
</ul>
</div>
</li>
</ul>
</nav>
<nav class="c-nav-mobile__inner c-nav-mobile--sve-rubrike">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item c-nav-mobile__item--has-child ">
<a class="c-nav-mobile__link c-nav-mobile__link--parent is-disabled">SD Portali</a>
<i class="icon icon-arrow-down-light js-btn-sub-nav "></i>
<div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1 ">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item">
<a href="http://www.adrenalin.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Adrenalin</a>
</li>
<li class="c-nav-mobile__item">
<a href="http://adrian.slobodnadalmacija.hr/" target="_blank" class="sd-web-izdanja-top-menu__link">Adrian</a>
</li>
<li class="c-nav-mobile__item">
<a href="http://www.croatia-tickets.com" target="_blank" class="sd-web-izdanja-top-menu__link">Croatia tickets</a>
</li>
<li class="c-nav-mobile__item">
<a href="http://dubrovacki.hr/" target="_blank" class="sd-web-izdanja-top-menu__link">Dubrovački vjesnik</a>
</li>
<li class="c-nav-mobile__item">
<a href="http://maslina.slobodnadalmacija.hr" class="sd-web-izdanja-top-menu__link">Maslina SD</a>
</li>
<li class="c-nav-mobile__item">
<a href="http://misija.slobodnadalmacija.hr" class="sd-web-izdanja-top-menu__link">Misija SD</a>
</li>
<li class="c-nav-mobile__item">
<a href="http://www.otvorenomore.com" target="_blank" class="sd-web-izdanja-top-menu__link">Otvoreno more</a>
</li>
<li class="c-nav-mobile__item">
<a href="http://trafika.slobodnadalmacija.hr" class="sd-web-izdanja-top-menu__link">Trafika</a>
</li>
<li class="c-nav-mobile__item">
<a href="http://www.zadarski.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Zadarski.hr</a>
</li>
</ul>
</div>
</li>
</ul>
</nav>
<nav class="c-nav-mobile__inner c-nav-mobile--ostalo">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item">
<a href="http://retro.slobodnadalmacija.hr" target="_blank" class="c-nav-mobile__link c-nav-mobile__link--child">Retro SD</a>
</li>
<li class="c-nav-mobile__item">
<a href="http://drustvo.slobodnadalmacija.hr" target="_blank" class="c-nav-mobile__link c-nav-mobile__link--child">Društvo SD</a>
</li>
<li class="c-nav-mobile__item">
<a href="/marketing" class="c-nav-mobile__link c-nav-mobile__link--child">Marketing</a>
</li>
<li class="c-nav-mobile__item">
<a href="/impresum" class="c-nav-mobile__link c-nav-mobile__link--child">Impresum</a>
</li>
<li class="c-nav-mobile__item">
<a href="http://digitalna.slobodnadalmacija.hr/" target="_blank" class="c-nav-mobile__link c-nav-mobile__link--child">Digitalna novina</a>
</li>
</ul>
</nav>
</div>
<style>
    .c-nav-mobile__item--515.is-active {
    background-color: #263c62;
    }
    .c-nav-mobile__item--723.is-active {
    background-color: #ff8003;
    }
    .c-nav-mobile__item.c-nav-mobile__item--149 {   
    border-top: .1rem solid #eee;
    padding: 0;
    text-transform: uppercase;
    }
    .c-nav-mobile__item.c-nav-mobile__item--149 .c-nav-mobile__link {
    padding: 1.6rem;
    }
    .c-nav-mobile__item--149.is-active {
    background-color: #7c4191;
    }
</style>
<style>
    @media (max-width: 767px) {
    .c-page-head__top-first-column {flex-basis: 20% !important; min-width: 20% !important; max-width: 20% !important; width: 20% !important;}
    .c-page-head__top-second-column {flex-basis: 80% !important; min-width: 80% !important; max-width: 80% !important; width: 80% !important;}
}
</style>
<header class="c-page-head" role="banner">
<div class="c-page-head__top">
<div class="o-grid-container c-page-head__top-inner">
<div class="o-grid-row">
<div class="c-page-head__top-first-column">
<nav class="c-nav-top u-pull--left hide-until@sm">
<ul class="o-list-inline">
<li class="o-list-inline__item">
<a href="http://drustvo.slobodnadalmacija.hr" target="_blank" class="c-nav-top__link">Društvo SD</a>
</li>
<li class="o-list-inline__item">
<a href="/marketing" class="c-nav-top__link">Marketing</a>
</li>
<li class="o-list-inline__item">
<a href="/impresum" class="c-nav-top__link">Impresum</a>
</li>
<li class="o-list-inline__item">
<a href="http://digitalna.slobodnadalmacija.hr/" target="_blank" class="c-nav-top__link">Digitalna novina</a>
</li>
<li class="o-list-inline__item">
<a href="http://tiskara.slobodnadalmacija.hr/" target="_blank" class="c-nav-top__link">Tiskara</a>
</li>
</ul>
</nav>
<nav class="c-nav-top u-pull--left u-pull--right@sm">
<ul class="o-list-inline">
<li class="o-list-inline__item">
<a href="/RssShowbizz.aspx" class="c-nav-top__link"><i class="icon icon-rss"></i> RSS</a>
</li>
<li class="o-list-inline__item">
</li>
</ul>
</nav>
</div>
<div class="c-page-head__top-second-column">
<div class="c-nav-top u-pull--right">
<ul class="o-list-inline">
<li class="o-list-inline__item c-page-head-extra-links__item">
<a href="http://arhiv.slobodnadalmacija.hr/?utm_source=SDportal&utm_medium=headerlink" target="_blank" class="c-btn c-btn--primary c-btn--small">Arhiv SD</a>
</li>
<li class="o-list-inline__item c-page-head-extra-links__item">
<div class="dropdown">
<a class="dropdown__toggle c-btn c-btn--primary c-btn--small" data-toggle="dropdown" aria-haspopup="true" aria-controls="sd-web-izdanja-top-menu">SD portali <i class="dropdown__icon icon icon-arrow-down-light"></i><i class="dropdown__icon icon icon-arrow-up-light"></i>
</a>
<div class="sd-web-izdanja-top-menu dropdown__menu is-hidden" id="sd-web-izdanja-top-menu">
<ul class="sd-web-izdanja-top-menu__list o-list-bare">
<li class="sd-web-izdanja-top-menu__item">
<a href="http://adrian.slobodnadalmacija.hr/" target="_blank" class="sd-web-izdanja-top-menu__link">Adrian</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://www.croatia-tickets.com" target="_blank" class="sd-web-izdanja-top-menu__link">Croatia tickets</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://www.dubrovacki.hr/" target="_blank" class="sd-web-izdanja-top-menu__link">Dubrovački vjesnik</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://maslina.slobodnadalmacija.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Maslina SD</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://misija.slobodnadalmacija.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Misija SD</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://otvorenomore.hr/" target="_blank" class="sd-web-izdanja-top-menu__link">Otvoreno more</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://sibenski.slobodnadalmacija.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Šibenski.hr</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://trafika.slobodnadalmacija.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Trafika</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://www.zadarski.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Zadarski.hr</a>
</li>
</ul>
</div>
</div>
</li>
<li class="o-list-inline__item c-page-head-extra-links__item">
<a href="/osmrtnice" class="c-btn c-btn--secondary c-btn--small">Osmrtnice</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="c-page-head__main">
<div class="o-grid-container c-page-head__main-inner">
<div class="o-grid-row">
<div class="c-page-head__main-first-column">
<h1 class="u-h">Slobodna Dalmacija</h1>
<button class="c-nav-mobile__button hide-on@md" type="button">
<i class="icon icon-burger"></i>
</button>
<a href="https://www.slobodnadalmacija.hr/" class="c-logo"></a>
<nav class="c-nav-primary hide-until@md" role="navigation" aria-label="Primary navigation">
<ul class="o-list-inline">
<li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--97 ">
<a href="https://www.slobodnadalmacija.hr/novosti" class="c-nav-primary__link c-nav-primary__link--parent">Novosti</a>
</li>
<li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--109 ">
<a href="https://www.slobodnadalmacija.hr/dalmacija" class="c-nav-primary__link c-nav-primary__link--parent">Dalmacija</a>
</li>
<li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--120 ">
<a href="https://www.slobodnadalmacija.hr/sport" class="c-nav-primary__link c-nav-primary__link--parent">Sport</a>
</li>
<li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--142 ">
<a href="https://www.slobodnadalmacija.hr/mozaik" class="c-nav-primary__link c-nav-primary__link--parent c-nav-primary__link--active">Mozaik</a>
</li>
<li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--153 ">
<a href="https://www.slobodnadalmacija.hr/stil" class="c-nav-primary__link c-nav-primary__link--parent">Stil</a>
</li>
<li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--515 ">
<a href="https://www.slobodnadalmacija.hr/more" class="c-nav-primary__link c-nav-primary__link--parent">More</a>
</li>
</ul>
</nav>
</div>
<div class="c-page-head__main-second-column">
<div class="c-page-head-service u-pull--right">
<ul class="o-list-inline">
<li class="o-list-inline__item c-page-head-service__item hide-until@sm">
<a class="c-nav-rubrike__toggle js-nav-toggle c-page-head-service__link" href="#nav-rubrike">
<i class="icon-burger hide-until@sm"></i>
<span class="c-nav-rubrike__toggle-label c-nav-rubrike__toggle-label--open">
<span class="c-nav-rubrike__toggle-label-extra">Sve rubrike</span>
</span>
<span class="c-nav-rubrike__toggle-label c-nav-rubrike__toggle-label--close">
<span class="c-nav-rubrike__toggle-label-extra">Sve rubrike</span>
</span>
</a>
</li>
<li class="o-list-inline__item c-page-head-service__item">
<a class="dropdown__toggle c-page-head-service__link" data-toggle="dropdown" aria-haspopup="true" aria-controls="sd-search">
<i class="icon icon-search"></i>
</a>
<div id="sd-search" class="dropdown__menu c-page-head-service__menu is-hidden">
<gcse:searchbox-only resultsUrl="http://www.slobodnadalmacija.hr/rezultati-pretrazivanja"></gcse:searchbox-only>
<div class="close-sd-Search"><i class="icon-burger"></i></div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<div id="nav-rubrike" class="c-nav-rubrike is-hidden js-nav-content">
<div class="o-grid-container">
<div class="c-nav-rubrike__row">
<div class="c-nav-rubrike__item o-media u-cf">
<h2 class="c-nav-rubrike__title o-media__img"><a class="c-nav-rubrike__title-link" href="/novosti">Novosti</a></h2>
<nav class="c-nav-rubrike__content o-media__body" role="navigation" aria-label="Helper navigation">
<ul class="c-nav-rubrike__list u-cf">
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/novosti/hrvatska" class="c-nav-rubrike__link">Hrvatska</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/novosti/svijet" class="c-nav-rubrike__link">Svijet</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/novosti/crna-kronika" class="c-nav-rubrike__link">Crna kronika</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/novosti/bih" class="c-nav-rubrike__link">BiH</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/novosti/biznis" class="c-nav-rubrike__link">Biznis</a>
</li>
</ul>
</nav>
</div>
<div class="c-nav-rubrike__item o-media u-cf">
<h2 class="c-nav-rubrike__title o-media__img"><a class="c-nav-rubrike__title-link" href="/dalmacija">Dalmacija</a></h2>
<nav class="c-nav-rubrike__content o-media__body" role="navigation" aria-label="Helper navigation">
<ul class="c-nav-rubrike__list u-cf">
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/dalmacija/split" class="c-nav-rubrike__link">Split</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/dalmacija/split-zupanija" class="c-nav-rubrike__link">Split županija</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/dalmacija/dubrovnik" class="c-nav-rubrike__link">Dubrovnik</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/dalmacija/sibenik" class="c-nav-rubrike__link">Šibenik</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/dalmacija/zadar" class="c-nav-rubrike__link">Zadar</a>
</li>
</ul>
</nav>
</div>
<div class="c-nav-rubrike__item o-media u-cf">
<h2 class="c-nav-rubrike__title o-media__img"><a class="c-nav-rubrike__title-link" href="/sport">Sport</a></h2>
<nav class="c-nav-rubrike__content o-media__body" role="navigation" aria-label="Helper navigation">
<ul class="c-nav-rubrike__list u-cf">
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/sport/hajduk" class="c-nav-rubrike__link">Hajduk</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/sport/domaci-nogomet" class="c-nav-rubrike__link">Domaći nogomet</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/sport/dalmacija-u-balunu" class="c-nav-rubrike__link">Dalmacija u balunu</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/sport/maxtv-derbi-tjedna" class="c-nav-rubrike__link">MaxTV derbi tjedna</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/sport/strani-nogomet" class="c-nav-rubrike__link">Strani nogomet</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/sport/kosarka" class="c-nav-rubrike__link">Košarka</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/sport/rukomet" class="c-nav-rubrike__link">Rukomet</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/sport/vodeni-sportovi" class="c-nav-rubrike__link">Vodeni sportovi</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/sport/tenis" class="c-nav-rubrike__link">Tenis</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/sport/atletika" class="c-nav-rubrike__link">Atletika</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/sport/ostalo" class="c-nav-rubrike__link">Ostalo</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/sport/video" class="c-nav-rubrike__link">Video</a>
</li>
</ul>
</nav>
</div>
<div class="c-nav-rubrike__item o-media u-cf">
<h2 class="c-nav-rubrike__title o-media__img"><a class="c-nav-rubrike__title-link" href="/mozaik">Mozaik</a></h2>
<nav class="c-nav-rubrike__content o-media__body" role="navigation" aria-label="Helper navigation">
<ul class="c-nav-rubrike__list u-cf">
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/mozaik/showbizz" class="c-nav-rubrike__link">Showbizz</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/mozaik/drustvena-mreza" class="c-nav-rubrike__link">Društvena mreža</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/mozaik/zivot" class="c-nav-rubrike__link">Život</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/mozaik/zdravlje" class="c-nav-rubrike__link">Zdravlje</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/mozaik/gastro" class="c-nav-rubrike__link">Gastro</a>
</li>
</ul>
</nav>
</div>
<div class="c-nav-rubrike__item o-media u-cf">
<h2 class="c-nav-rubrike__title o-media__img"><a class="c-nav-rubrike__title-link" href="/stil">Stil</a></h2>
<nav class="c-nav-rubrike__content o-media__body" role="navigation" aria-label="Helper navigation">
<ul class="c-nav-rubrike__list u-cf">
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/stil/moda" class="c-nav-rubrike__link">Moda</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/stil/ljepota" class="c-nav-rubrike__link">Ljepota</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/stil/putovanja" class="c-nav-rubrike__link">Putovanja</a>
</li>
</ul>
</nav>
</div>
<div class="c-nav-rubrike__item o-media u-cf">
<h2 class="c-nav-rubrike__title o-media__img"><a class="c-nav-rubrike__title-link" href="/more">More</a></h2>
<nav class="c-nav-rubrike__content o-media__body" role="navigation" aria-label="Helper navigation">
<ul class="c-nav-rubrike__list u-cf">
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/more/vijesti" class="c-nav-rubrike__link">Vijesti</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/more/nautika" class="c-nav-rubrike__link">Nautika</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/more/ribolov" class="c-nav-rubrike__link">Ribolov</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/more/galerija" class="c-nav-rubrike__link">Galerija</a>
</li>
</ul>
</nav>
</div>
<div class="c-nav-rubrike__item o-media u-cf">
<h2 class="c-nav-rubrike__title o-media__img"><a class="c-nav-rubrike__title-link" href="/prilozi">Prilozi</a></h2>
<nav class="c-nav-rubrike__content o-media__body" role="navigation" aria-label="Helper navigation">
<ul class="c-nav-rubrike__list u-cf">
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/prilozi/prostorija" class="c-nav-rubrike__link">PROSTORiJA</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/prilozi/reflektor" class="c-nav-rubrike__link">Reflektor</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/prilozi/auto-moto" class="c-nav-rubrike__link">Auto moto</a>
</li>
</ul>
</nav>
</div>
<div class="c-nav-rubrike__item o-media u-cf">
<h2 class="c-nav-rubrike__title o-media__img"><a class="c-nav-rubrike__title-link" href="/kultura">Kultura</a></h2>
</div>
<div class="c-nav-rubrike__item o-media u-cf">
<h2 class="c-nav-rubrike__title o-media__img"><a class="c-nav-rubrike__title-link" href="/misljenja">Mišljenja</a></h2>
<nav class="c-nav-rubrike__content o-media__body" role="navigation" aria-label="Helper navigation">
<ul class="c-nav-rubrike__list u-cf">
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/misljenja/vlaska-posla" class="c-nav-rubrike__link">Vlaška posla</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/misljenja/spurtilom-i-ostima" class="c-nav-rubrike__link">Špurtilom i ostima</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/misljenja/vrijeme-apsurda" class="c-nav-rubrike__link">Vrijeme apsurda</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/misljenja/jucer-danas-malo-sutra" class="c-nav-rubrike__link">Jučer, danas, malo sutra</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/misljenja/ad-hoc" class="c-nav-rubrike__link">ad hoc</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/misljenja/priroda-i-drustvo" class="c-nav-rubrike__link">Priroda i društvo</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/misljenja/vijesti-i-konteksti" class="c-nav-rubrike__link">Vijesti i konteksti</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/misljenja/agora" class="c-nav-rubrike__link">Agora</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/misljenja/parangall" class="c-nav-rubrike__link">Parangall</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/misljenja/cinemark" class="c-nav-rubrike__link">Cinemark</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/misljenja/markov-x" class="c-nav-rubrike__link">Markov X</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/misljenja/glava-u-balunu" class="c-nav-rubrike__link">Glava u balunu</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/misljenja/alfi-i-omega" class="c-nav-rubrike__link">Alfi i omega</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/misljenja/ostro-pero" class="c-nav-rubrike__link">Oštro pero</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/misljenja/franina-besida" class="c-nav-rubrike__link">Franina besida</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/misljenja/medutim" class="c-nav-rubrike__link">Međutim</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/misljenja/librofilija" class="c-nav-rubrike__link">Librofilija</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/misljenja/uvik-kontra" class="c-nav-rubrike__link">Uvik kontra</a>
</li>
</ul>
</nav>
</div>
<div class="c-nav-rubrike__item o-media u-cf">
<h2 class="c-nav-rubrike__title o-media__img"><a class="c-nav-rubrike__title-link" href="/osmrtnice">Osmrtnice</a></h2>
<nav class="c-nav-rubrike__content o-media__body" role="navigation" aria-label="Helper navigation">
<ul class="c-nav-rubrike__list u-cf">
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/osmrtnice/umrli" class="c-nav-rubrike__link">Umrli</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/osmrtnice/sucuti" class="c-nav-rubrike__link">Sućuti</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/osmrtnice/sjecanja" class="c-nav-rubrike__link">Sjećanja</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/osmrtnice/zahvale" class="c-nav-rubrike__link">Zahvale</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/osmrtnice/pretraga" class="c-nav-rubrike__link">Pretraga</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</header>
<main class="c-page-content o-grid-container" role="main">
<div class="c-page-content__inner">
<div class="c-page-content__landscape-ad u-cf">
</div>
<section class="c-page-section c-page-section--mozaik">
<div class="c-page-section__header c-page-section__header--mozaik u-cf">
<div class="c-page-section__header-nav">
<nav class="nav-section-helper" role="navigation" aria-label="Helper navigation">
<div class="wrapper resize-drag nav-section-helper__wrapper">
<ul class="nav-section-helper__list o-list-inline">
<li class="nav-section-helper__item o-list-inline__item">
<a href="https://www.slobodnadalmacija.hr/mozaik/showbizz" class="nav-section-helper__link nav-section-helper__link--active">Showbizz</a>
</li>
<li class="nav-section-helper__item o-list-inline__item">
<a href="https://www.slobodnadalmacija.hr/mozaik/drustvena-mreza" class="nav-section-helper__link">Društvena mreža</a>
</li>
<li class="nav-section-helper__item o-list-inline__item">
<a href="https://www.slobodnadalmacija.hr/mozaik/zivot" class="nav-section-helper__link">Život</a>
</li>
<li class="nav-section-helper__item o-list-inline__item">
<a href="https://www.slobodnadalmacija.hr/mozaik/zdravlje" class="nav-section-helper__link">Zdravlje</a>
</li>
<li class="nav-section-helper__item o-list-inline__item">
<a href="https://www.slobodnadalmacija.hr/mozaik/gastro" class="nav-section-helper__link">Gastro</a>
</li>
</ul>
</div>
</nav>
<a href="https://www.slobodnadalmacija.hr/mozaik" class="c-page-section__header-link hide-until@sm">slobodnadalmacija.hr/mozaik</a>
</div>
</div>
<div id="Ad_Desktop_Landscape_Top1" class="ad-head-top banerWrap">
<script type='text/javascript'>
	            if ($(window).width() >= 1280) {
	                OA_show('tandem');
	            }
	            else if (($(window).width() >= 1024) && ($(window).width() < 1280)) {
	                OA_show('billboard');
				}
	            else if (($(window).width() >= 768) && ($(window).width() < 1024)) {
				    OA_show('leaderBoard');
				}
	            else {
				    OA_show('mobile-pageTop');
				}
	        </script>
</div>
<div class="c-page-section--article o-grid-row">
<div class="c-page-content__main-column">
<div class="o-grid-row">
<div id="dnn_ContentPane" class="pane pane--article-main"><div class="DnnModule DnnModule-DnnForge-NewsArticles DnnModule-420"><a name="420"></a><div id="dnn_ctr420_ContentPane"><div id="dnn_ctr420_ModuleContent" class="DNNModuleContent ModDnnForgeNewsArticlesC">
<div class="NewsArticles">
<style>
    .bannerInArticle {
        padding-bottom:16px;
    }
    .bannerInArticle.banerWrap {
        padding-top:0;
    }
    .article__wrapper .emptyBanner {
    padding:0;
    }
    @media (max-width: 340px) {
        .bannerInArticle.banerWrap {
            margin-left: -14px !important;
        }
    }
    .c-page-break--links h4 {
    font-size: 20px;
    font-weight: 500;
    text-transform: uppercase;
    padding-left: 16px;
    }
    .c-page-break--links.emptyBreak {
    display:none;
    }  
    @media (max-width: 1023px) {
        .c-page-break--links h4 {
        padding-left: 8px;
        }
        .c-page-break--links article img {
        width: 100%;
        height: auto;
        image-rendering: -moz-crisp-edges; /* Firefox */
        image-rendering: -o-crisp-edges; /* Opera */
        image-rendering: -webkit-optimize-contrast; /* Webkit (non-standard naming) */
        image-rendering: crisp-edges;
        -ms-interpolation-mode: nearest-neighbor; /* IE (non-standard property) */
        }
    }
    .c-page-break--links h4 a {
    color: #000;
    }
</style>
<article id="story" class="article article--standard-theme article--Mozaik io-article-body" data-io-article-url="https://www.slobodnadalmacija.hr/mozaik/showbizz/clanak/id/594822/39ostali-smo-neugodno-iznenaeni-nismo-odgovorni39-organizatori-sevinog-propalog-koncerta-tvrde-da-splicanka-laze-u-svojoj-objavi-evo-sto-su-napisali-u-priopcenju">
<header id="story__header" class="article__header">
<div class="article__header--inner">
<div class="article__breadcrumb">
<a class="article__breadcrumb-item" href="/mozaik">Mozaik</a>
<i class="icon icon-arrow-right-light"></i>
<a class="article__breadcrumb-item" href="/mozaik/showbizz">Showbizz</a>
</div>
<div class="article__details">
<h2 class="story__suptitle article__suptitle article__suptitle--Mozaik ">Krivi spoj </h2>
<div class="article__meta story__meta">
<time class="article__published-at story__published-at" datetime="2019-03-21 15:03"><i class="icon icon-time-bold"></i> 21.03.2019. | 15:03</time>
</div>
</div>
<h1 class="article__title">&#39;Ostali smo neugodno iznenađeni, nismo odgovorni&#39;: organizatori Sevinog propalog koncerta tvrde da Splićanka laže u svojoj objavi, evo što su napisali u priopćenju</h1>
</div>
</header>
<section class="article__wrapper">
<div class="article__images-wrap">
<figure class="article__figure" style="position:relative;">
<picture>
<source srcset="/bbimagehandler.ashx?file=/Portals/0/Images/2019/03/21/SD%20Portal/10511308.jpg&amp;width=780" alt="Krivi spoj " media="(min-width: 490px)" />
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2019/03/21/SD%20Portal/10511308.jpg&amp;width=490" class="article__main-image" alt="Krivi spoj ">
</picture>
<div class="article__images-description"></div>
</figure>
</div>
<h3 class="article__subtitle"> </h3>
<div class="article__body">
<div class="article__share-and-byline">
<div class="article__byline">
<p class="article__byline-author article__byline-author--text"><strong>Piše</strong> J. V.</p>
<p class="article__byline-author article__byline-author--photo"><strong>Foto</strong> Tom Dubravec/ arhiva/ Hanza Media</p>
</div>
<div class="article__social-links article__social-links--top">
<a class="icon icon-facebook-square article__social-link article__social-link--facebook" rel="nofollow" href="https://www.facebook.com/share.php?u=http://www.slobodnadalmacija.hr/mozaik/showbizz/clanak/id/594822/39ostali-smo-neugodno-iznenaeni-nismo-odgovorni39-organizatori-sevinog-propalog-koncerta-tvrde-da-splicanka-laze-u-svojoj-objavi-evo-sto-su-napisali-u-priopcenju" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" target="new">Podijeli na Facebook-u</a>
<a class="icon icon-twitter-square  article__social-link article__social-link--twitter" rel="nofollow" href="http://twitter.com/intent/tweet?url=http://www.slobodnadalmacija.hr/mozaik/showbizz/clanak/id/594822/39ostali-smo-neugodno-iznenaeni-nismo-odgovorni39-organizatori-sevinog-propalog-koncerta-tvrde-da-splicanka-laze-u-svojoj-objavi-evo-sto-su-napisali-u-priopcenju&amp;text=&#39;Ostali smo neugodno iznenađeni, nismo odgovorni&#39;: organizatori Sevinog propalog koncerta tvrde da Splićanka laže u svojoj objavi, evo što su napisali u priopćenju&amp;via=SlobodnaDalmacija" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" target="_new">Podijeli na Twitter-u</a>
<a class="icon icon-mail-square  article__social-link article__social-link--mail" href="/cdn-cgi/l/email-protection#97a8e4e2f5fdf2f4e3aa531bfbf6f9f6fcb7e4f6b7e7f8e5e3f6fbf6b7c4fbf8f5f8f3f9f2b7d3f6fbfaf6f4fefdf2adb7b1b4a4aeacd8e4e3f6fbfeb7e4faf8b7f9f2e2f0f8f3f9f8b7feedf9f2f9f65306f2f9febbb7f9fee4faf8b7f8f3f0f8e1f8e5f9feb1b4a4aeacadb7f8e5f0f6f9feedf6e3f8e5feb7c4f2e1fef9f8f0b7e7e5f8e7f6fbf8f0b7fcf8f9f4f2e5e3f6b7e3e1e5f3f2b7f3f6b7c4e7fbfe5310f6f9fcf6b7fbf65229f2b7e2b7e4e1f8fdf8fdb7f8f5fdf6e1febbb7f2e1f8b75236e3f8b7e4e2b7f9f6e7fee4f6fbfeb7e2b7e7e5fef8e75310f2f9fde2b1f6fae7acf5f8f3eeaacdf6f9fefafbfdfee1f8b7e4f6b7e7f8e5e3f6fbf6b7c4fbf8f5f8f3f9f2b7d3f6fbfaf6f4fefdf2adb7ffe3e3e7adb8b8e0e0e0b9e4fbf8f5f8f3f9f6f3f6fbfaf6f4fefdf6b9ffe5b8faf8edf6fefcb8e4fff8e0f5feededb8f4fbf6f9f6fcb8fef3b8a2aea3afa5a5b8a4aef8e4e3f6fbfebae4faf8baf9f2e2f0f8f3f9f8bafeedf9f2f9f6f2f9febaf9fee4faf8baf8f3f0f8e1f8e5f9fea4aebaf8e5f0f6f9feedf6e3f8e5febae4f2e1fef9f8f0bae7e5f8e7f6fbf8f0bafcf8f9f4f2e5e3f6bae3e1e5f3f2baf3f6bae4e7fbfef4f6f9fcf6bafbf6edf2bae2bae4e1f8fdf8fdbaf8f5fdf6e1febaf2e1f8bae4e3f8bae4e2baf9f6e7fee4f6fbfebae2bae7e5fef8e7f4f2f9fde2">Pošalji na email</a>
</div>

</div>
<div id="__xclaimwords_wrapper">
<p>Povodom objave novog albuma, &quot;Halo&quot;, Severina je krenula na turneju promocije, no zasad ne ide sve po planu.</p>
<p>Splićanka je koncert koji je trebala održati 13. travnja&nbsp;u&nbsp;Začretju u utorak otkazala zbog, kako navodi &quot;problema nastalih između organizatora koji su dogovarali koncert&quot;. No ti isti organizatori ponudili su javnosti malo drugačiju priču.</p>
<div><iframe allow="encrypted-media" allowtransparency="true" frameborder="0" height="211" scrolling="no" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fseverina%2Fposts%2F10157234258482053&amp;width=500" style="border:none;overflow:hidden" width="500"><!--cke_bookmark_172S--><!--cke_bookmark_172E--></iframe></div>
<p>Na Facebook stranici kluba u kojem je pjevačica trebala gostovati osvanula je isprika svima onima koji su kupili karte, ali ova se ne slaže u potpunosti sa prethodno serviranom izjavom na Sevinoj stranici.</p>
<div><iframe allow="encrypted-media" allowtransparency="true" frameborder="0" height="299" scrolling="no" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Ffamousvintagebar%2Fposts%2F2207970156187481&amp;width=500" style="border:none;overflow:hidden" width="500"><!--cke_bookmark_140S--><!--cke_bookmark_140E--></iframe></div>
<p>&quot;Poštovani,</p>
<p>sa iskrenim žaljenjem primorani smo vas obavijestiti kako se koncert Severine, dogovoren za dan 13.04.2019. ispred trgovačkog centra Roses Outlet u Sv. Križu Začretje, neće održati.</p>
<p>Također Vas želimo obavijestiti da smo ostali neugodno iznenađeni objavom na službenoj facebook stranici Izvođača, koji razloge otkaza vidi u navodnim problemima nastalim između organizatora koji su dogovarali koncert, iako tome nije tako.</p>
<p>Ne želeći špekulirati o razlozima jednostranog otkaza koncerta, ne možemo se oteti dojmu da razlozi leže u najvjerojatnije narušenim poslovnim odnosima ovlaštenog zastupnika Izvođača i samog Izvođača, o čemu je u više navrata pisano u javnim medijima, a koji su se pojavili nakon što je sklopljen ugovor o organizaciji koncertnog nastupa.</p>
<p>Svima koji su kupili ulaznice, novac će biti vraćen na prodajnim mjestima na kojima su ulaznice kupljene.</p>
<p>Iako se ne smatramo odgovornima zbog neodržavanja koncerta, iskreno se ispričavamo svima koji su namjeravali doći na koncert.&quot;, stoji u priopćenju publici.</p>
<p>Kako je došlo do &quot;krivog spoja&quot;, ne znamo, no možemo čak dvaput citirati Sevine stihove. &quot;Zar je važno tko je kriv&quot;, priupitali su se i neki razočarani fanovi,&nbsp;prigodno, budući da od koncerta neće biti ništa, a prepirke ostavljaju krivcima za neodržavanje. Tko god oni bili.</p>
<div class="op-interactive" id="instagram-SdEmbed">
<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/BvJWegbh2BD/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;">
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">&nbsp;</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">&nbsp;</div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">&nbsp;</div>
</div>
</div>
<div style="padding: 19% 0;">&nbsp;</div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/BvJWegbh2BD/?utm_source=ig_embed&amp;utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/BvJWegbh2BD/?utm_source=ig_embed&amp;utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">View this post on Instagram</a></div>
</div>
<div style="padding: 12.5% 0;">&nbsp;</div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">&nbsp;</div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">&nbsp;</div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">&nbsp;</div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">&nbsp;</div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">&nbsp;</div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">&nbsp;</div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">&nbsp;</div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">&nbsp;</div>
</div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/BvJWegbh2BD/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Ništa nam neće ovi dan pokvarit... ☔️🌧 #volimstosevolimo #ljubavseljubavljuvraca #newalbum #halo #severina</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/severina/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Severina Kojic</a> (@severina) on <time datetime="2019-03-18T10:21:20+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Mar 18, 2019 at 3:21am PDT</time></p>
</div>
</blockquote>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//www.instagram.com/embed.js"></script></div>
<p>&nbsp;</p>
</div>
</div>
<div class="article__tags section--Mozaik"><a class="sdtag" href="/teme/tag/severina">severina</a>, <a class="sdtag" href="/teme/tag/koncert">koncert</a>, <a class="sdtag" href="/teme/tag/organizatori">organizatori</a></div>
<div class="article__bottom-links u-cf">
<a href="/" class="article__bottom-link u-pull--left"><i class="icon icon-arrow-left-light"></i> Naslovnica</a>
<a href="/mozaik/showbizz" class="article__bottom-link u-pull--right">Showbizz <i class="icon icon-arrow-right-light"></i></a>
</div>
</section>
</article>
<div class="bannerInArticle banerWrap">
<script type='text/javascript'>
                  OA_show('articleBody');
        </script>
</div>
<div id="midasWidget__90"></div>
<script async="" src="https://cdn.midas-network.com/Widget/IndexAsync/4?portalWidgetId=90" type="text/javascript"></script>
<div id="widget"></div>
<section id="comments--594822" class="article-comments">
<div class="fb-comments" data-href="https://www.slobodnadalmacija.hr/mozaik/showbizz/clanak/id/594822/39ostali-smo-neugodno-iznenaeni-nismo-odgovorni39-organizatori-sevinog-propalog-koncerta-tvrde-da-splicanka-laze-u-svojoj-objavi-evo-sto-su-napisali-u-priopcenju" data-width="100%" data-numposts="5" data-order-by="reverse_time"></div>
</section>
<section id="banner-articleBottom" class="banner-articleBottom u-cf">
<div class="banner-articleBottom__first">
<script type='text/javascript'><!--// <![CDATA]
            OA_show('300-articleBottom-01');
            // []> -->
            </script>
</div>
<div class="banner-articleBottom__second">
<script type='text/javascript'><!--// <![CDATA]
            OA_show('300-articleBottom-02');
            // []> -->
            </script>
</div>
</section>
<section id="more--stories" class="more--story_ArticleBottom"></section>

<script async src='https://cdn.onthe.io/io.js/0YETKOdyj5pC'></script>
<script>
            window._io_config = window._io_config || {};
            window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
            window._io_config["0.2.0"].push({
                page_url: "https://www.slobodnadalmacija.hr/mozaik/showbizz/clanak/id/594822/39ostali-smo-neugodno-iznenaeni-nismo-odgovorni39-organizatori-sevinog-propalog-koncerta-tvrde-da-splicanka-laze-u-svojoj-objavi-evo-sto-su-napisali-u-priopcenju",
                page_url_canonical: "https://www.slobodnadalmacija.hr/mozaik/showbizz/clanak/id/594822/",
                page_title: "&#39;Ostali smo neugodno iznenađeni, nismo odgovorni&#39;: organizatori Sevinog propalog koncerta tvrde da Splićanka laže u svojoj objavi, evo što su napisali u priopćenju",
                page_type: "article",
                page_language: "hr",
                article_authors: new Array("J. V."),
                article_categories: new Array("Mozaik"),
                article_publication_date: "Thu, 21 Mar 2019 14:03:00 GMT"
            });
    </script>
<script type="text/javascript">
        /* Content inside ANALITIKA */
        var _ain = {
            id: "1533",
            url: "https://www.slobodnadalmacija.hr/mozaik/showbizz/clanak/id/594822/39ostali-smo-neugodno-iznenaeni-nismo-odgovorni39-organizatori-sevinog-propalog-koncerta-tvrde-da-splicanka-laze-u-svojoj-objavi-evo-sto-su-napisali-u-priopcenju",
            postid: "594822",
            maincontent: ".pane--article-main",
            title: "&#39;Ostali smo neugodno iznenađeni, nismo odgovorni&#39;: organizatori Sevinog propalog koncerta tvrde da Splićanka laže u svojoj objavi, evo što su napisali u priopćenju",
            pubdate: "2019-03-21 15:03",
            authors: "J. V.",
            sections: "Mozaik, Showbizz",
            tags: "severina, koncert, organizatori",
            comments: ""
        };
        /* Content inside END */
        (function (d, s) {
            var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
            sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
        })(document, 'script');
    </script>
</div>
</div></div>
</div></div>
</div>
</div>
<div class="c-page-content__ad-column">
<div id="Ad_Desktop_Portrait_Top1" class="js-ad-slot ad-slot ad-slot ad-slot--portrait">
<div class="banerWrap 300xP">
<script type='text/javascript'><!--// <![CDATA[
                        OA_show('300-rectangle-01');
                        // ]]> -->
                    </script>
</div>
<div class="banerWrap 300xP ad-side-second">
<script type='text/javascript'><!--// <![CDATA[
                        OA_show('300-rectangle-02');
                    // ]]> -->
                    </script>
</div>
<div class="banerWrap 300xP">
<script type='text/javascript'><!--// <![CDATA[
                        if (screen.width >= 1280) {
                            OA_show('300-rectangle-03');
                        }
                    // ]]> -->
                    </script>
</div>
</div>
<div class="pane pane--article-more-related">
<div id="dnn_FeaturedCol" class="articleFeaturedCol--Sticky"><div class="DnnModule DnnModule-DnnForge-LatestArticles DnnModule-827"><a name="827"></a><div id="dnn_ctr827_ContentPane"><div id="dnn_ctr827_ModuleContent" class="DNNModuleContent ModDnnForgeLatestArticlesC">
<div class="featured-stories--article">
<header class="article-featured__head article-more-on__head">
<h4 class="article-featured__head-title article-more-on__head-title">NAJČITANIJE</h4>
</header>
<div class="story-group o-grid-row"> <article class="featured-story featured-story--Mozaik">
<div class="featured-story--inner u-faux-block-link o-media">
<div class="featured-story__image-wrap o-media__img">
<figure class="story__figure o-crop o-crop--1:1">
<picture>
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2019/03/18/SD%20Portal/9828435.jpg&amp;width=128&amp;height=128&amp;resizemode=Crop" class="featured-story__image o-crop__content" alt="Došla je na broj 36, skinula se i pokazala to: Barbara Kolar izgleda bolje nego ikad, a jednim trikom sebi je &#39;zapečatila sudbinu&#39;" />
</picture>
</figure>
</div>
<div class="featured-story__content featured-story__content--article story__content o-media__body">
<h3 class="featured-story__suptitle story__suptitle story__suptitle--Mozaik">Ovaj put ne </h3>
<h1 class="featured-story__title story__title">
<a href="/mozaik/showbizz/clanak/id/594305/dosla-je-na-broj-36-skinula-se-i-pokazala-to-barbara-kolar-izgleda-bolje-nego-ikad-a-jednim-trikom-sebi-je-39zapecatila-sudbinu39" class="featured-story__link story__link">
<i class="icon icon-video"></i> Došla je na broj 36, skinula se i pokazala to:...
</a>
</h1>
</div>
<a href="/mozaik/showbizz/clanak/id/594305/dosla-je-na-broj-36-skinula-se-i-pokazala-to-barbara-kolar-izgleda-bolje-nego-ikad-a-jednim-trikom-sebi-je-39zapecatila-sudbinu39" class="u-faux-block-link__overlay" tabindex="-1">Došla je na broj 36, skinula se i pokazala to:...</a>
</div>
</article> <article class="featured-story featured-story--Mozaik">
<div class="featured-story--inner u-faux-block-link o-media">
<div class="featured-story__image-wrap o-media__img">
<figure class="story__figure o-crop o-crop--1:1">
<picture>
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2019/03/19/61653128-ljepotice-i-genijalci-nicol-brekalo.jpg&amp;width=128&amp;height=128&amp;resizemode=Crop" class="featured-story__image o-crop__content" alt="Ova je ljepotica osvojila najvećeg &#39;geeka&#39; u grupi, ali i publiku: gledatelji su njome oduševljeni, ali ne zbog zanosnog izgleda, već zbog nečeg sasvim drugog..." />
</picture>
</figure>
</div>
<div class="featured-story__content featured-story__content--article story__content o-media__body">
<h3 class="featured-story__suptitle story__suptitle story__suptitle--Mozaik">Novi 'show' </h3>
<h1 class="featured-story__title story__title">
<a href="/mozaik/showbizz/clanak/id/594450/ova-je-ljepotica-osvojila-najveceg-39geeka39-u-grupi-ali-i-publiku-gledatelji-su-njome-odusevljeni-ali-ne-zbog-zanosnog-izgleda-vec-zbog-neceg-sasvim-drugog" class="featured-story__link story__link">
Ova je ljepotica osvojila najvećeg 'geeka' u...
</a>
</h1>
</div>
<a href="/mozaik/showbizz/clanak/id/594450/ova-je-ljepotica-osvojila-najveceg-39geeka39-u-grupi-ali-i-publiku-gledatelji-su-njome-odusevljeni-ali-ne-zbog-zanosnog-izgleda-vec-zbog-neceg-sasvim-drugog" class="u-faux-block-link__overlay" tabindex="-1">Ova je ljepotica osvojila najvećeg 'geeka' u...</a>
</div>
</article> <article class="featured-story featured-story--Mozaik">
<div class="featured-story--inner u-faux-block-link o-media">
<div class="featured-story__image-wrap o-media__img">
<figure class="story__figure o-crop o-crop--1:1">
<picture>
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2019/03/20/7.jpg&amp;width=128&amp;height=128&amp;resizemode=Crop" class="featured-story__image o-crop__content" alt="Želio je otpjevati Oliverovu pjesmu, pa se ispričao i izmamio suze: popularni hrvatski pjevač iznenadio u radijskom eteru" />
</picture>
</figure>
</div>
<div class="featured-story__content featured-story__content--article story__content o-media__body">
<h3 class="featured-story__suptitle story__suptitle story__suptitle--Mozaik">JUTARNJE EMOCIJE </h3>
<h1 class="featured-story__title story__title">
<a href="/mozaik/showbizz/clanak/id/594570/zelio-je-otpjevati-oliverovu-pjesmu-pa-se-ispricao-i-izmamio-suze-popularni-hrvatski-pjevac-iznenadio-u-radijskom-eteru" class="featured-story__link story__link">
<i class="icon icon-video"></i> Želio je otpjevati Oliverovu pjesmu, pa se...
</a>
</h1>
</div>
<a href="/mozaik/showbizz/clanak/id/594570/zelio-je-otpjevati-oliverovu-pjesmu-pa-se-ispricao-i-izmamio-suze-popularni-hrvatski-pjevac-iznenadio-u-radijskom-eteru" class="u-faux-block-link__overlay" tabindex="-1">Želio je otpjevati Oliverovu pjesmu, pa se...</a>
</div>
</article> <article class="featured-story featured-story--Mozaik">
<div class="featured-story--inner u-faux-block-link o-media">
<div class="featured-story__image-wrap o-media__img">
<figure class="story__figure o-crop o-crop--1:1">
<picture>
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2019/03/18/Exit/9923333.jpg&amp;width=128&amp;height=128&amp;resizemode=Crop" class="featured-story__image o-crop__content" alt="Mario Mlinarić odlazi iz &#39;Života na vagi&#39;? Navodno ga nećemo gledati u novoj sezoni, a već se šuška o zamjeni: upoznajte bivšeg veslača koji danas osvaja u teretani" />
</picture>
</figure>
</div>
<div class="featured-story__content featured-story__content--article story__content o-media__body">
<h3 class="featured-story__suptitle story__suptitle story__suptitle--Mozaik">Bez komentara </h3>
<h1 class="featured-story__title story__title">
<a href="/mozaik/showbizz/clanak/id/594296/mario-mlinaric-odlazi-iz-39zivota-na-vagi39-navodno-ga-necemo-gledati-u-novoj-sezoni-a-vec-se-suska-o-zamjeni-upoznajte-bivseg-veslaca-koji-danas-osvaja-u-teretani" class="featured-story__link story__link">
<i class="icon icon-photo"></i> Mario Mlinarić odlazi iz 'Života na vagi'?...
</a>
</h1>
</div>
<a href="/mozaik/showbizz/clanak/id/594296/mario-mlinaric-odlazi-iz-39zivota-na-vagi39-navodno-ga-necemo-gledati-u-novoj-sezoni-a-vec-se-suska-o-zamjeni-upoznajte-bivseg-veslaca-koji-danas-osvaja-u-teretani" class="u-faux-block-link__overlay" tabindex="-1">Mario Mlinarić odlazi iz 'Života na vagi'?...</a>
</div>
</article> </div>
</div>
</div></div>
</div><div class="DnnModule DnnModule-DnnForge-LatestArticles DnnModule-697"><a name="697"></a><div id="dnn_ctr697_ContentPane"><div id="dnn_ctr697_ModuleContent" class="DNNModuleContent ModDnnForgeLatestArticlesC">
<div class="featured-stories--article">
<header class="article-featured__head article-more-on__head">
<h4 class="article-featured__head-title article-more-on__head-title">VIŠE IZ RUBRIKE</h4>
</header>
<div class="story-group o-grid-row"> <article class="featured-story featured-story--Mozaik">
<div class="featured-story--inner u-faux-block-link o-media">
<div class="featured-story__image-wrap o-media__img">
<figure class="story__figure o-crop o-crop--1:1">
<picture>
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2019/03/21/SD%20Portal/10511308.jpg&amp;width=128&amp;height=128&amp;resizemode=Crop" class="featured-story__image lazyload o-crop__content" alt="&#39;Ostali smo neugodno iznenađeni, nismo odgovorni&#39;: organizatori Sevinog propalog koncerta tvrde da Splićanka laže u svojoj objavi, evo što su napisali u priopćenju" />
</picture>
</figure>
</div>
<div class="featured-story__content featured-story__content--article story__content o-media__body">
<h3 class="featured-story__suptitle story__suptitle story__suptitle--Mozaik">Krivi spoj </h3>
<h1 class="featured-story__title story__title">
<a href="/mozaik/showbizz/clanak/id/594822/39ostali-smo-neugodno-iznenaeni-nismo-odgovorni39-organizatori-sevinog-propalog-koncerta-tvrde-da-splicanka-laze-u-svojoj-objavi-evo-sto-su-napisali-u-priopcenju" class="featured-story__link story__link">
'Ostali smo neugodno iznenađeni, nismo...
</a>
</h1>
</div>
<a href="/mozaik/showbizz/clanak/id/594822/39ostali-smo-neugodno-iznenaeni-nismo-odgovorni39-organizatori-sevinog-propalog-koncerta-tvrde-da-splicanka-laze-u-svojoj-objavi-evo-sto-su-napisali-u-priopcenju" class="u-faux-block-link__overlay" tabindex="-1">'Ostali smo neugodno iznenađeni, nismo...</a>
</div>
</article> <article class="featured-story featured-story--Mozaik">
<div class="featured-story--inner u-faux-block-link o-media">
<div class="featured-story__image-wrap o-media__img">
<figure class="story__figure o-crop o-crop--1:1">
<picture>
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2019/03/21/LIG6.jpg&amp;width=128&amp;height=128&amp;resizemode=Crop" class="featured-story__image lazyload o-crop__content" alt="Rasna Primoštenka Ena u showu se prepustila Domagojevim rukama, Marijanu nije bilo svejedno: Nisam očekivao da ću ih naći u takvom položaju..." />
</picture>
</figure>
</div>
<div class="featured-story__content featured-story__content--article story__content o-media__body">
<h3 class="featured-story__suptitle story__suptitle story__suptitle--Mozaik">'LJEPOTICE I GENIJALCI' </h3>
<h1 class="featured-story__title story__title">
<a href="/mozaik/showbizz/clanak/id/594768/rasna-primostenka-ena-u-showu-se-prepustila-domagojevim-rukama-marijanu-nije-bilo-svejedno-nisam-ocekivao-da-cu-ih-naci-u-takvom-polozaju" class="featured-story__link story__link">
<i class="icon icon-photo"></i> Rasna Primoštenka Ena u showu se prepustila...
</a>
</h1>
</div>
<a href="/mozaik/showbizz/clanak/id/594768/rasna-primostenka-ena-u-showu-se-prepustila-domagojevim-rukama-marijanu-nije-bilo-svejedno-nisam-ocekivao-da-cu-ih-naci-u-takvom-polozaju" class="u-faux-block-link__overlay" tabindex="-1">Rasna Primoštenka Ena u showu se prepustila...</a>
</div>
</article> <article class="featured-story featured-story--Mozaik">
<div class="featured-story--inner u-faux-block-link o-media">
<div class="featured-story__image-wrap o-media__img">
<figure class="story__figure o-crop o-crop--1:1">
<picture>
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2019/03/21/superpar00.jpg&amp;width=128&amp;height=128&amp;resizemode=Crop" class="featured-story__image lazyload o-crop__content" alt="Iznenadit ćete se tko će u novom showu pokušati dokazati da je najbolji bračni par u Hrvatskoj: gledatelji su ih obožavali pratiti za špakerom" />
</picture>
</figure>
</div>
<div class="featured-story__content featured-story__content--article story__content o-media__body">
<h3 class="featured-story__suptitle story__suptitle story__suptitle--Mozaik">EVO IH OPET! </h3>
<h1 class="featured-story__title story__title">
<a href="/mozaik/showbizz/clanak/id/594759/iznenadit-cete-se-tko-ce-u-novom-showu-pokusati-dokazati-da-je-najbolji-bracni-par-u-hrvatskoj-gledatelji-su-ih-obozavali-pratiti-za-spakerom" class="featured-story__link story__link">
Iznenadit ćete se tko će u novom showu pokušati...
</a>
</h1>
</div>
<a href="/mozaik/showbizz/clanak/id/594759/iznenadit-cete-se-tko-ce-u-novom-showu-pokusati-dokazati-da-je-najbolji-bracni-par-u-hrvatskoj-gledatelji-su-ih-obozavali-pratiti-za-spakerom" class="u-faux-block-link__overlay" tabindex="-1">Iznenadit ćete se tko će u novom showu pokušati...</a>
</div>
</article> <article class="featured-story featured-story--Mozaik">
<div class="featured-story--inner u-faux-block-link o-media">
<div class="featured-story__image-wrap o-media__img">
<figure class="story__figure o-crop o-crop--1:1">
<picture>
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2019/03/21/bipa00.jpg&amp;width=128&amp;height=128&amp;resizemode=Crop" class="featured-story__image lazyload o-crop__content" alt="Poznata HTV-ova voditeljica pojavom i nesvakidašnjom frizurom ukrala pažnju fotoreportera: možda je baš tako htjela, a možda nije stigla do frizera" />
</picture>
</figure>
</div>
<div class="featured-story__content featured-story__content--article story__content o-media__body">
<h3 class="featured-story__suptitle story__suptitle story__suptitle--Mozaik">BIPA FASHION.hr </h3>
<h1 class="featured-story__title story__title">
<a href="/mozaik/showbizz/clanak/id/594739/poznata-htv-ova-voditeljica-pojavom-i-nesvakidasnjom-frizurom-ukrala-paznju-fotoreportera-mozda-je-bas-tako-htjela-a-mozda-nije-stigla-do-frizera" class="featured-story__link story__link">
<i class="icon icon-photo"></i> Poznata HTV-ova voditeljica pojavom i...
</a>
</h1>
</div>
<a href="/mozaik/showbizz/clanak/id/594739/poznata-htv-ova-voditeljica-pojavom-i-nesvakidasnjom-frizurom-ukrala-paznju-fotoreportera-mozda-je-bas-tako-htjela-a-mozda-nije-stigla-do-frizera" class="u-faux-block-link__overlay" tabindex="-1">Poznata HTV-ova voditeljica pojavom i...</a>
</div>
</article> </div>
</div>
</div></div>
</div></div>
</div>
</div>
</div>
<div id="Ad_Desktop_Landscape_articleBottom" class="ad-article-bottom banerWrap">
<script type='text/javascript'>
                if ($(window).width() > 1006) {
	                OA_show('billboard-bottom');
	            }
	        </script>
</div>
</section>
</div>
</main>
<script type="text/javascript" defer="defer">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</script>

<script id="xclaim_script" type="text/javascript">
    (function () {
        function async_load() {
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.src ='https://hr-engine.xclaimwords.net/script.aspx?partnerid=116455';
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
        }
 
        if (window.attachEvent)
            window.attachEvent('onload', async_load);
        else
            window.addEventListener('load', async_load, false);
    })();
</script>
<script>
    function onXClaimSettingsLoaded(){
        if (!(xClaimSettings && xClaimSettings.Oglasi && xClaimSettings.Oglasi.length > 0)) {
        }
    }
</script>
<style>
    .c-page-footer__ico {background-image: url(/Portals/0-System/Skins/SD/images/brand/footer_sprite_03.png);}

    .c-page-footer__ico--croatiaTimes {width: 148px; background-position: -1830px 0;}
    .c-page-footer__ico--croatiaTimes:hover {background-position:-1830px -41px;}

    .c-page-footer__ico--euroactiv {width: 124px; background-position: -1985px 0;}
    .c-page-footer__ico--euroactiv:hover {background-position:-1985px -41px;}

    .c-page-footer__ico--novac {width: 122px; background-position: -1697px 0;}
    .c-page-footer__ico--novac:hover {background-position:-1697px -41px;}
</style>
<footer class="c-page-footer" role="contentinfo">
<div class="o-grid-container c-page-footer__inner">
<div class="c-page-footer__rss">
<nav class="c-nav-top u-pull--left hide-until@sm"></nav>
</div>
<div class="c-page-footer__brand--wrap">
<div class="c-page-footer__brand-logo c-logo--footer"></div>
<a href="#top" class="c-page-footer__to-top">NA VRH <i class="icon icon-arrow-up"></i></a>
</div>
<div class="c-page-footer__links u-text-center">
<div class="c-page-footer__links-list c-page-footer__links-list--eph">
<a href="http://www.jutarnji.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--jutarnji"></a>
<a href="http://www.slobodnadalmacija.hr/" class="c-page-footer__ico c-page-footer__ico--sd"></a>
<a href="http://sportske.jutarnji.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--sn"></a>
<a href="http://globus.jutarnji.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--globus"></a>
<a href="http://www.zivim.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--zivim"></a>
<a href="http://www.gloria.com.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--gloria"></a>
<a href="http://www.dobra-hrana.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--dobraHrana"></a>
<a href="http://domidizajn.jutarnji.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--dd"></a>
<a href="http://autoklub.jutarnji.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--autoKlub"></a>
<a href="https://100posto.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--gorila"></a>
<a href="http://okjeok.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--ok"></a>
<a href="https://www.euractiv.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--euroactiv"></a>
<a href="https://www.novac.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--novac"></a>
<a href="http://www.dubrovacki.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--dubrovacki"></a>
<a href="http://www.zadarski.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--zadarski"></a>
<a href="http://www.sibenski.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--sibenski"></a>
<a href="https://www.croatia-times.com/" target="_blank" class="c-page-footer__ico c-page-footer__ico--croatiaTimes"></a>
</div>
<div class="c-page-footer__links-list c-page-footer__links-list--legal">
<a href="/opci-uvjeti-koristenja" class="c-page-footer__links-item">OPĆI UVJETI KORIŠTENJA</a>
<a href="/zastita-privatnosti" class="c-page-footer__links-item">ZAŠTITA PRIVATNOSTI</a>
<a href="/impresum" class="c-page-footer__links-item">IMPRESSUM</a>
<a href="/kontakt" class="c-page-footer__links-item">KONTAKT</a>
<a href="/marketing" class="c-page-footer__links-item">MARKETING</a>
</div>
</div>
<div class="c-page-footer__copyright u-cf u-text-center">
<span id="dnn_dnnCopyright_lblCopyright" class="copyright-text">Copyright © 2019. Slobodna Dalmacija d.d. Sva prava pridržana.</span>
| CMS: <a href="http://www.sistemi.hr" target="_blank">sistemi.hr</a>
</div>
</div>
</footer>













<script async src="//cdn.adsync.tech/SpecialAdCampaigns/Index?portalWidgetId=90" type="text/javascript"></script>

<script type='text/javascript'>
var axel = Math.random() + '';
var a = axel * 10000000000000;
document.write('<img src="https://pubads.g.doubleclick.net/activity;dc_iu=/11425286/DFPAudiencePixel;ord=' + a + ';dc_seg=459159327?" width=1 height=1 border=0/>');
</script>
<noscript>
<img src="https://pubads.g.doubleclick.net/activity;dc_iu=/11425286/DFPAudiencePixel;ord=1;dc_seg=459159327?" width=1 height=1 border=0/>
</noscript>
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">

<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">

<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Zatvori (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Podijeli"></button>
<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zumiraj / odzumiraj"></button>


<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Prethodna (strelica lijevo)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Sljedeća (strelica desno)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<input name="ScrollTop" type="hidden" id="ScrollTop" />
<input name="__dnnVariable" type="hidden" id="__dnnVariable" autocomplete="off" />
<script src="/DependencyHandler.axd/feb6e99f284f33f6f4f89c28b27066c1.54.js" type="text/javascript"></script>
</form>
</body>
</html>