<!DOCTYPE HTML>
<html lang="hr-HR">
<head id="Head"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,shrink-to-fit=no" /><meta content="text/html; charset=UTF-8" http-equiv="Content-Type" /><title>
	Horor na splitskoj plaži: dok je izlazio iz mora igla mu se kroz japanku zabila u nogu; Liječnik otkriva kolika je opasnost zaraze HIV-om ili hepatitisom te kako reagirati  > Slobodna Dalmacija
</title><meta id="MetaDescription" name="DESCRIPTION" content="- Kad sam izlazio iz mora obuo sam japanke i osjetio ubod... Pogledao sam prema dolje i vidio da je igla zabijena u taban - u glavu će odmah Britanac" /><meta id="MetaKeywords" name="KEYWORDS" content="Dalmacija, Split ŽNJAN" /><meta id="MetaRobots" name="ROBOTS" content="INDEX, FOLLOW" /><link href="/DependencyHandler.axd/6595d9f55e4c5cffc95335bcd689cca4.53.css" media="all" type="text/css" rel="stylesheet" /><script src="/DependencyHandler.axd/962244b0115591abee5be6b66cab3adf.53.js" type="text/javascript"></script><link id="Template_420" rel="stylesheet" type="text/css" href="/DesktopModules/DnnForge - NewsArticles/Templates/Standard/Template.css" /><link rel="canonical" href="/dalmacija/split/clanak/id/562186/horor-na-splitskoj-plazi-dok-je-izlazio-iz-mora-igla-mu-se-kroz-japanku-zabila-u-nogu-lijecnik-otkriva-kolika-je-opasnost-zaraze-hiv-om-ili-hepatitisom-te-kako-reagirati" /><meta property="fb:app_id" content="592403460920003" />
<meta property="og:site_name" content="Slobodna Dalmacija" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Horor na splitskoj plaži: dok je izlazio iz mora igla mu se kroz japanku zabila u nogu; Liječnik otkriva kolika je opasnost zaraze HIV-om ili hepatitisom te kako reagirati " />
<meta property="og:url" content="http://www.slobodnadalmacija.hr/dalmacija/split/clanak/id/562186/horor-na-splitskoj-plazi-dok-je-izlazio-iz-mora-igla-mu-se-kroz-japanku-zabila-u-nogu-lijecnik-otkriva-kolika-je-opasnost-zaraze-hiv-om-ili-hepatitisom-te-kako-reagirati" />
<meta property="og:image" content="http://www.slobodnadalmacija.hr/Portals/0/Images/2018/08/23/igla00.jpg" />
<meta property="og:description" content="- Kad sam izlazio iz mora obuo sam japanke i osjetio ubod... Pogledao sam prema dolje i vidio da je igla zabijena u taban - u glavu će odmah Britanac" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.slobodnadalmacija.hr/dalmacija/split/clanak/id/562186/horor-na-splitskoj-plazi-dok-je-izlazio-iz-mora-igla-mu-se-kroz-japanku-zabila-u-nogu-lijecnik-otkriva-kolika-je-opasnost-zaraze-hiv-om-ili-hepatitisom-te-kako-reagirati">
<meta name="twitter:title" content="Horor na splitskoj plaži: dok je izlazio iz mora igla mu se kroz japanku zabila u nogu; Liječnik otkriva kolika je opasnost zaraze HIV-om ili hepatitisom te kako reagirati ">
<meta name="twitter:description" content="- Kad sam izlazio iz mora obuo sam japanke i osjetio ubod... Pogledao sam prema dolje i vidio da je igla zabijena u taban - u glavu će odmah Britanac">
<meta name="twitter:image" content="http://www.slobodnadalmacija.hr/Portals/0/Images/2018/08/23/igla00.jpg">
<meta name="twitter:site" content="Slobodna Dalmacija">
<link rel="wlwmanifest" type="application/wlwmanifest+xml" title="windows livewriter manifest" href="http://www.slobodnadalmacija.hr/desktopmodules/dnnforge%20-%20newsarticles/api/metaweblog/wlwmanifest.xml" />
<link type="application/rsd+xml" rel="EditURI" title="RSD" href="http://www.slobodnadalmacija.hr/desktopmodules/dnnforge%20-%20newsarticles/api/rsd.ashx?id=206&url=http://www.slobodnadalmacija.hr/dalmacija/split/clanak" />
<link rel='apple-touch-icon' sizes='57x57' href='/images/favicons/apple-touch-icon-57x57.png?v=7kkqb'><link rel='apple-touch-icon' sizes='60x60' href='/images/favicons/apple-touch-icon-60x60.png?v=7kkqb'><link rel='apple-touch-icon' sizes='72x72' href='/images/favicons/apple-touch-icon-72x72.png?v=7kkqb'><link rel='apple-touch-icon' sizes='76x76' href='/images/favicons/apple-touch-icon-76x76.png?v=7kkqb'><link rel='apple-touch-icon' sizes='114x114' href='/images/favicons/apple-touch-icon-114x114.png?v=7kkqb'><link rel='apple-touch-icon' sizes='120x120' href='/images/favicons/apple-touch-icon-120x120.png?v=7kkqb'><link rel='apple-touch-icon' sizes='144x144' href='/images/favicons/apple-touch-icon-144x144.png?v=7kkqb'><link rel='apple-touch-icon' sizes='152x152' href='/images/favicons/apple-touch-icon-152x152.png?v=7kkqb'><link rel='apple-touch-icon' sizes='180x180' href='/images/favicons/apple-touch-icon-180x180.png?v=7kkqb'><link rel='icon' type='image/png' href='/images/favicons/favicon-32x32.png?v=7kkqb' sizes='32x32'><link rel='icon' type='image/png' href='/images/favicons/favicon-194x194.png?v=7kkqb' sizes='194x194'><link rel='icon' type='image/png' href='/images/favicons/favicon-96x96.png?v=7kkqb' sizes='96x96'><link rel='icon' type='image/png' href='/images/favicons/android-chrome-192x192.png?v=7kkqb' sizes='192x192'><link rel='icon' type='image/png' href='/images/favicons/favicon-16x16.png?v=7kkqb' sizes='16x16'><link rel='manifest' href='/manifest.json?v=7kkqb'><link rel='mask-icon' href='/images/favicons/safari-pinned-tab.svg?v=7kkqb' color='#5bbad5'><link rel='shortcut icon' href='/favicon.ico?v=7kkqb'><meta name="mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-title" content="Slobodna Dalmacija" /><meta name="application-name" content="Slobodna Dalmacija" /><meta name="msapplication-TileColor" content="#cd1316" /><meta name="msapplication-TileImage" content="/images/favicons/mstile-144x144.png?v=7kkqb" /><meta name="theme-color" content="#ffffff" /><meta http-equiv="Page-Enter" content="blendTrans(Duration=1.0)" /><meta http-equiv="Page-Exit" content="blendTrans(Duration=1.0)" /><meta http-equiv="Site-Enter" content="blendTrans(Duration=1.0)" /><meta http-equiv="Site-Exit" content="blendTrans(Duration=1.0)" />

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
    "palette": {
        "popup": {
            "background": "#fff",
            "text": "#444444",
            "link": "#df1112",
        },
        "button": {
            "background": "#df1112"
        }
    },
  "content": {
      "message": "Za pružanje boljeg korisničkog iskustva i ispravan prikaz sadržaja ova stranica koristi kolačiće. Kolačići su anonimizirani te u svakom trenutku možete kontrolirati i konfigurirati postavke kolačića u vašem Internet pregledniku.<br>Više o kolačićima možete pročitati u Pravilima o kolačićima.",
        "dismiss": "Razumijem",
        "link": "Želim znati više - pravila o kolačićima",
        "href": "https://www.slobodnadalmacija.hr/zastita-privatnosti",
        }
})});
</script>

<meta property="fb:pages" content="100267330025110" /></head>
<body id="Body" class="c-page c-page--inner c-page--article c-page--_lanak c-page--lvl-2  Id109 Id110 Id111 UPR_All_Users">
<form method="post" action="/dalmacija/split/clanak/id/562186/horor-na-splitskoj-plazi-dok-je-izlazio-iz-mora-igla-mu-se-kroz-japanku-zabila-u-nogu-lijecnik-otkriva-kolika-je-opasnost-zaraze-hiv-om-ili-hepatitisom-te-kako-reagirati" id="Form" enctype="multipart/form-data">
<input type="hidden" name="StylesheetManager_TSSM" id="StylesheetManager_TSSM" value="" />
<input type="hidden" name="ScriptManager_TSM" id="ScriptManager_TSM" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="Vec0KVSeEY9SC1635h8VU3VLC3XCbNfrrLPXgJmirKzwmSKHy0OLjlArQbvHSUM0WvP07GU4ZCtwusiXjcX4ghz7lAbfBaJQBbQSF3YDCRKidJl+WC2j47lCssfbC4eIJHsDrjmrqDqbvNcEJp+qLe/TpFzxLYzl3LuOKm3/J90SG+rKXZ9Qe+TXqcH5QHLDhci6lHeKAMEA4d9i7+fmrmCkRr5SpOBO97BVY3pLZl9hvH7tUyTUfn0lUZ9mJ7LUV8MJ5KRUkdTi6gqfvuIzbLt7wIJ/SYjcd4iYAJ/nP7U2nd1kjYeGPGCgxYvHGZQ1VMmBoofnMjLRJ9oebSKsWgAhKngYcmRDEy1hgda+jOtTzhiIPQ1NrI/LukvDuZ6wGL1DSLXyyM4jRwznzoNsu4DOsFXnubyEkzDLvw5DJNdckXxtXqCqx+sixzgEMNYLYNScgC3+D8D8B/9ModGwMA5SM8il+T84R2Jk1d5lw/wiv9Oor0256l+jJ/HLzAQwd88qMc1Ei45tABM6jHzmkqwogbRN1tGr0hTnYqs+Nl+LgRm3e2FzDERaEELfgSXZQZNTuNl59rc7JKoyv50lYAcbxJ8b7ThoEo68iDF19gHvaUIUAfEUL/9PkkMtmnL3haoiugY+Pr3s/QSS+OqdnPD7Qj133LZtIY7w5dGeVS4r8v4rPlBXxJn/YMqjsk+WcqM3SJfrjgmG0Bhv" />
<script type="text/javascript">
//<![CDATA[
var __cultureInfo = {"name":"hr-HR","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":false,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":".","CurrencySymbol":"kn","NaNSymbol":"NaN","CurrencyNegativePattern":8,"NumberNegativePattern":2,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-Infinity","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":".","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"Infinity","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":".","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402297199999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":false},"DateSeparator":".","FirstDayOfWeek":1,"CalendarWeekRule":0,"FullDateTimePattern":"d. MMMM yyyy. H:mm:ss","LongDatePattern":"d. MMMM yyyy.","LongTimePattern":"H:mm:ss","MonthDayPattern":"d. MMMM","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"d.M.yyyy.","ShortTimePattern":"H:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM, yyyy","AbbreviatedDayNames":["ned","pon","uto","sri","čet","pet","sub"],"ShortestDayNames":["ne","po","ut","sr","če","pe","su"],"DayNames":["nedjelja","ponedjeljak","utorak","srijeda","četvrtak","petak","subota"],"AbbreviatedMonthNames":["sij","vlj","ožu","tra","svi","lip","srp","kol","ruj","lis","stu","pro",""],"MonthNames":["siječanj","veljača","ožujak","travanj","svibanj","lipanj","srpanj","kolovoz","rujan","listopad","studeni","prosinac",""],"IsReadOnly":false,"NativeCalendarName":"gregorijanski kalendar","AbbreviatedMonthGenitiveNames":["sij","vlj","ožu","tra","svi","lip","srp","kol","ruj","lis","stu","pro",""],"MonthGenitiveNames":["siječnja","veljače","ožujka","travnja","svibnja","lipnja","srpnja","kolovoza","rujna","listopada","studenog","prosinca",""]},"eras":[1,"n.e.",null,0]};//]]>
</script>
<script src="/Telerik.Web.UI.WebResource.axd?_TSM_HiddenField_=ScriptManager_TSM&amp;compress=1&amp;_TSM_CombinedScripts_=%3b%3bSystem.Web.Extensions%2c+Version%3d4.0.0.0%2c+Culture%3dneutral%2c+PublicKeyToken%3d31bf3856ad364e35%3ahr-HR%3a1453655a-6b8d-49b1-94c2-f77a352f5241%3aea597d4b%3ab25378d2" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="hONDlxYcf8wrUbvq5bhPEioor0oWX1WKmIDZTObF7agx0ywf9iA+iwbvfOnO3vqwa6vY58BE11bIIV3TwsWr7Ys+1RGbrJHidfKwx71sth8pNYzQ" /><script src="/DependencyHandler.axd/98430aafe3e10a457e5f287ec29a943e.53.js" type="text/javascript"></script><script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('ScriptManager', 'Form', [], [], [], 90, '');
//]]>
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2540022-5', 'auto');
  ga('send', 'pageview');
  ga('require', 'displayfeatures');

  ga('create', 'UA-2540022-15', 'auto', 'PortaliSDAll');
  ga('PortaliSDAll.send', 'pageview');
  ga('PortaliSDAll.require', 'displayfeatures');
</script>

<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.6';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '235210073483113');
    fbq('track', "PageView");
</script>
<noscript>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=235210073483113&ev=PageView&noscript=1" />
</noscript>


<style>
        .cc-banner {
            font-family:unset;
        }

        @media only screen and (min-width: 1024px) {
             .cc-banner.cc-bottom {
                padding:75px 125px;
            }
        }


        .cc-banner .cc-message {
            padding-right:16px;
        }
        .cc-link:link, .cc-link:hover, .cc-link:visited {
            font-weight:bold;
            opacity:unset;
        }
    </style>
<script>
!function(e,t,n,a,r,d,s,o,c){e[r]||(e[r]={o:d},s=t.createElement(n),o=t.getElementsByTagName(n)[0],s.async=1,s.src="https://sja.sportradar.com/bundle/"+d.bundleId,s.setAttribute("n",r),o.parentNode.insertBefore(s,o))}(window,document,"script",0,"SJA",{language:"hr",bundleId:"c58d4d33-1cb9-4483-bdfa-3ba2e7da5085"});
</script>



<div id="dnn_ScriptPane" class="script-pane"><div class="DnnModule DnnModule-DNN_HTML DnnModule-858"><a name="858"></a><div id="dnn_ctr858_ContentPane"><div id="dnn_ctr858_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
<div id="dnn_ctr858_HtmlModule_lblContent" class="Normal">

<script type="text/javascript">
/* <![CDATA[ */
(function() {
  window.dm=window.dm||{AjaxData:[]};
  window.dm.AjaxEvent=function(et,d,ssid,ad){
    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
  };
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=812';
  h.appendChild(s);
}());
/* ]]> */
</script>
</div>
</div></div>
</div></div>
<script type='text/javascript'>
    if ($(window).width() < 1024) {
        var OA_zones = {
            'leaderBoard': 457,
			'mobile-pageTop': 475,
			'300-rectangle-01': 467,
			'300-rectangle-02': 468,
			'articleBody': 536,
			'300-articleBottom-01': 473,
			'300-articleBottom-02': 474,
			'mobileClanakTest': 537,
            'takeOver': 469
            //'clanak-shop-01': 456,
            //'clanak-shop-02': 528,
            //'clanak-shop-03' : 529
        }
    }
    else {
        var OA_zones = {
            'tandem': 417,
            'wall-Left': 418,
            'wall-Right': 419,
            'billboard': 416,
            'billboard-bottom': 458,
            '300-rectangle-01': 447,
            '300-rectangle-02': 448,
            '300-rectangle-03': 449,
            'articleBody': 454,
            '300-articleBottom-01': 452,
            '300-articleBottom-02': 453,
            'takeOver': 420,
            'footer': 421
            //'clanak-shop-01': 456,
            //'clanak-shop-02': 528,
            //'clanak-shop-03': 529
        }
    }
</script>
<script type='text/javascript' src='https://adv.slobodnadalmacija.hr/www/delivery/spcjs.php'></script>
<style>
.article__images-description {
    position: absolute;
    bottom: 0;
    color: #fff;
    background-color: rgba(0,0,0,.7);
    padding: .4rem .8rem;
    display:none;
}
.article__body .article__images-description {
    font-size: 1.4rem;
    line-height: 1.5rem;
}
.article__images-wrap {
    position: relative;
}
    .article__body br {
        line-height:2.2;
        vertical-align: top !important; /*paragraf fix*/
    }

    .premiumDalmacijaBg {background-color:#c09745!important;}
    .premiumDalmacija {color:#c09745!important;}

    .c-page-section--stil .nav-section-helper__item:nth-child(4) {
        text-transform:initial;
    }
    .kolumne-authorImage--Prirodaidruštvo {
            background-image: url(/Portals/0-System/Skins/SD/images/kolumne/zlatko_gall.png);
    }
    .article-rss__item {
        display: block;
        -ms-flex-preferred-size: 33.33333%;
        flex-basis: 33.33333%;
        min-width: 33.33333%;
        max-width: 33.33333%;
    }
    .article-rss--jutarnji.c-page-break--front {
        padding-left:8px;
    }
        @media (min-width: 64em) {
        .article-rss--jutarnji.c-page-break--front {
        padding-left:16px;
        }
    }
        .c-page-break--front {
            overflow-x: unset;
        }

    @media only screen and (max-width: 600px) {
        .c-page-break--front {
            overflow-x: auto;
        }
    }
    .c-page-footer__ico {
    background-image: url(/Portals/0-System/Skins/SD/images/brand/footer_sprite_02.png);
    }
</style>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v3.0&appId=592403460920003&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript'><!--// <![CDATA[
    OA_show('takeOver');
    // ]]> -->
</script>
<script type='text/javascript'><!--// <![CDATA[
    OA_show('footer');
    // ]]> -->
</script>
<div id="Ad_Desktop_wallLeft" class="wall wall-left">
<script type='text/javascript'><!--// <![CDATA[
        if (screen.width >= 1280) {
	        OA_show('wall-Left');
	    }
        // ]]> -->
    </script>
</div>
<div id="Ad_Desktop_wallRight" class="wall wall-right">
<script type='text/javascript'><!--// <![CDATA[
        if (screen.width >= 1280) {
	        OA_show('wall-Right');
	    }
        // ]]> -->
    </script>
</div>
<div id="nav-mobile" class="c-nav-mobile" role="navigation" aria-label="Mobile navigation">
<nav class="c-nav-mobile__inner c-nav-mobile--sekcije">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item c-nav-mobile__item--97 c-nav-mobile__item--has-child ">
<a href="http://www.slobodnadalmacija.hr/novosti" class="c-nav-mobile__link c-nav-mobile__link--parent">
Novosti
</a>
<i class="icon js-btn-sub-nav "></i>
<div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item--child c-nav-mobile__item--98  ">
<a href="http://www.slobodnadalmacija.hr/novosti/hrvatska" class="c-nav-mobile__link c-nav-mobile__link--child">
Hrvatska
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--99  ">
<a href="http://www.slobodnadalmacija.hr/novosti/svijet" class="c-nav-mobile__link c-nav-mobile__link--child">
Svijet
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--100  ">
<a href="http://www.slobodnadalmacija.hr/novosti/crna-kronika" class="c-nav-mobile__link c-nav-mobile__link--child">
Crna kronika
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--101  ">
<a href="http://www.slobodnadalmacija.hr/novosti/bih" class="c-nav-mobile__link c-nav-mobile__link--child">
BiH
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--102  ">
<a href="http://www.slobodnadalmacija.hr/novosti/biznis" class="c-nav-mobile__link c-nav-mobile__link--child">
Biznis
</a>
</li>
</ul>
</div>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--109 c-nav-mobile__item--has-child  is-active">
<a href="http://www.slobodnadalmacija.hr/dalmacija" class="c-nav-mobile__link c-nav-mobile__link--parent c-nav-mobile__link--active">
Dalmacija
</a>
<i class="icon js-btn-sub-nav  isactive"></i>
<div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item--child c-nav-mobile__item--110   is-active">
<a href="http://www.slobodnadalmacija.hr/dalmacija/split" class="c-nav-mobile__link c-nav-mobile__link--child c-nav-mobile__link--active">
Split
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--112  ">
<a href="http://www.slobodnadalmacija.hr/dalmacija/split-zupanija" class="c-nav-mobile__link c-nav-mobile__link--child">
Split županija
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--114  ">
<a href="http://www.slobodnadalmacija.hr/dalmacija/dubrovnik" class="c-nav-mobile__link c-nav-mobile__link--child">
Dubrovnik
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--116  ">
<a href="http://www.slobodnadalmacija.hr/dalmacija/sibenik" class="c-nav-mobile__link c-nav-mobile__link--child">
Šibenik
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--118  ">
<a href="http://www.slobodnadalmacija.hr/dalmacija/zadar" class="c-nav-mobile__link c-nav-mobile__link--child">
Zadar
</a>
</li>
</ul>
</div>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--120 c-nav-mobile__item--has-child ">
<a href="http://www.slobodnadalmacija.hr/sport" class="c-nav-mobile__link c-nav-mobile__link--parent">
Sport
</a>
<i class="icon js-btn-sub-nav "></i>
<div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item--child c-nav-mobile__item--122  ">
<a href="http://www.slobodnadalmacija.hr/sport/hajduk" class="c-nav-mobile__link c-nav-mobile__link--child">
Hajduk
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--124  ">
<a href="http://www.slobodnadalmacija.hr/sport/domaci-nogomet" class="c-nav-mobile__link c-nav-mobile__link--child">
Domaći nogomet
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--126  ">
<a href="http://www.slobodnadalmacija.hr/sport/dalmacija-u-balunu" class="c-nav-mobile__link c-nav-mobile__link--child">
Dalmacija u balunu
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--128  ">
<a href="http://www.slobodnadalmacija.hr/sport/strani-nogomet" class="c-nav-mobile__link c-nav-mobile__link--child">
Strani nogomet
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--130  ">
<a href="http://www.slobodnadalmacija.hr/sport/kosarka" class="c-nav-mobile__link c-nav-mobile__link--child">
Košarka
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--132  ">
<a href="http://www.slobodnadalmacija.hr/sport/rukomet" class="c-nav-mobile__link c-nav-mobile__link--child">
Rukomet
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--134  ">
<a href="http://www.slobodnadalmacija.hr/sport/vodeni-sportovi" class="c-nav-mobile__link c-nav-mobile__link--child">
Vodeni sportovi
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--136  ">
<a href="http://www.slobodnadalmacija.hr/sport/tenis" class="c-nav-mobile__link c-nav-mobile__link--child">
Tenis
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--138  ">
<a href="http://www.slobodnadalmacija.hr/sport/atletika" class="c-nav-mobile__link c-nav-mobile__link--child">
Atletika
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--140  ">
<a href="http://www.slobodnadalmacija.hr/sport/ostalo" class="c-nav-mobile__link c-nav-mobile__link--child">
Ostalo
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--166  ">
<a href="http://www.slobodnadalmacija.hr/sport/video" class="c-nav-mobile__link c-nav-mobile__link--child">
Video
</a>
</li>
</ul>
</div>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--142 c-nav-mobile__item--has-child ">
<a href="http://www.slobodnadalmacija.hr/scena" class="c-nav-mobile__link c-nav-mobile__link--parent">
Scena
</a>
<i class="icon js-btn-sub-nav "></i>
<div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item--child c-nav-mobile__item--143  ">
<a href="http://www.slobodnadalmacija.hr/scena/showbizz" class="c-nav-mobile__link c-nav-mobile__link--child">
Showbizz
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--145  ">
<a href="http://www.slobodnadalmacija.hr/scena/drustveni-zivot" class="c-nav-mobile__link c-nav-mobile__link--child">
Društveni život
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--147  ">
<a href="http://www.slobodnadalmacija.hr/scena/mozaik" class="c-nav-mobile__link c-nav-mobile__link--child">
Mozaik
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--149  ">
<a href="http://www.slobodnadalmacija.hr/scena/kultura" class="c-nav-mobile__link c-nav-mobile__link--child">
Kultura
</a>
</li>
</ul>
</div>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--153 c-nav-mobile__item--has-child ">
<a href="http://www.slobodnadalmacija.hr/stil" class="c-nav-mobile__link c-nav-mobile__link--parent">
Stil
</a>
<i class="icon js-btn-sub-nav "></i>
<div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item--child c-nav-mobile__item--154  ">
<a href="http://www.slobodnadalmacija.hr/stil/moda" class="c-nav-mobile__link c-nav-mobile__link--child">
Moda
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--158  ">
<a href="http://www.slobodnadalmacija.hr/stil/zdravlje" class="c-nav-mobile__link c-nav-mobile__link--child">
Zdravlje
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--156  ">
<a href="http://www.slobodnadalmacija.hr/stil/ljepota" class="c-nav-mobile__link c-nav-mobile__link--child">
Ljepota
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--160  ">
<a href="http://www.slobodnadalmacija.hr/stil/kvadrat-po-mom" class="c-nav-mobile__link c-nav-mobile__link--child">
PROSTORiJA
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--162  ">
<a href="http://www.slobodnadalmacija.hr/stil/gastro" class="c-nav-mobile__link c-nav-mobile__link--child">
Gastro
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--164  ">
<a href="http://www.slobodnadalmacija.hr/stil/putovanja" class="c-nav-mobile__link c-nav-mobile__link--child">
Putovanja
</a>
</li>
</ul>
</div>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--515 c-nav-mobile__item--has-child ">
<a href="http://www.slobodnadalmacija.hr/more" class="c-nav-mobile__link c-nav-mobile__link--parent">
More
</a>
<i class="icon js-btn-sub-nav "></i>
<div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item--child c-nav-mobile__item--516  ">
<a href="http://www.slobodnadalmacija.hr/more/vijesti" class="c-nav-mobile__link c-nav-mobile__link--child">
Vijesti
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--517  ">
<a href="http://www.slobodnadalmacija.hr/more/nautika" class="c-nav-mobile__link c-nav-mobile__link--child">
Nautika
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--518  ">
<a href="http://www.slobodnadalmacija.hr/more/ribolov" class="c-nav-mobile__link c-nav-mobile__link--child">
Ribolov
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--525  ">
<a href="http://www.slobodnadalmacija.hr/more/galerija" class="c-nav-mobile__link c-nav-mobile__link--child">
Galerija
</a>
</li>
</ul>
</div>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--203 c-nav-mobile__item--has-child ">
<a href="http://www.slobodnadalmacija.hr/osmrtnice/umrli" class="c-nav-mobile__link c-nav-mobile__link--parent">
Osmrtnice
</a>
<i class="icon js-btn-sub-nav "></i>
<div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item--child c-nav-mobile__item--209  ">
<a href="http://www.slobodnadalmacija.hr/osmrtnice/umrli" class="c-nav-mobile__link c-nav-mobile__link--child">
Umrli
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--204  ">
<a href="http://www.slobodnadalmacija.hr/osmrtnice/sucuti" class="c-nav-mobile__link c-nav-mobile__link--child">
Sućuti
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--205  ">
<a href="http://www.slobodnadalmacija.hr/osmrtnice/sjecanja" class="c-nav-mobile__link c-nav-mobile__link--child">
Sjećanja
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--206  ">
<a href="http://www.slobodnadalmacija.hr/osmrtnice/zahvale" class="c-nav-mobile__link c-nav-mobile__link--child">
Zahvale
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--703  ">
<a href="http://www.slobodnadalmacija.hr/osmrtnice/pretraga" class="c-nav-mobile__link c-nav-mobile__link--child">
Pretraga
</a>
</li>
</ul>
</div>
</li>
</ul>
</nav>
<nav class="c-nav-mobile__inner c-nav-mobile--sve-rubrike">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item c-nav-mobile__item--has-child ">
<a class="c-nav-mobile__link c-nav-mobile__link--parent is-disabled">Sve rubrike</a>
<i class="icon icon-arrow-down-light js-btn-sub-nav "></i>
<div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1 ">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item c-nav-mobile__item--98  ">
<a href="http://www.slobodnadalmacija.hr/novosti/hrvatska" class="c-nav-mobile__link c-nav-mobile__link--parent">
Hrvatska
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--99  ">
<a href="http://www.slobodnadalmacija.hr/novosti/svijet" class="c-nav-mobile__link c-nav-mobile__link--parent">
Svijet
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--100  ">
<a href="http://www.slobodnadalmacija.hr/novosti/crna-kronika" class="c-nav-mobile__link c-nav-mobile__link--parent">
Crna kronika
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--101  ">
<a href="http://www.slobodnadalmacija.hr/novosti/bih" class="c-nav-mobile__link c-nav-mobile__link--parent">
BiH
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--102  ">
<a href="http://www.slobodnadalmacija.hr/novosti/biznis" class="c-nav-mobile__link c-nav-mobile__link--parent">
Biznis
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--110   is-active"> 
<a href="http://www.slobodnadalmacija.hr/dalmacija/split" class="c-nav-mobile__link c-nav-mobile__link--parent c-nav-mobile__link--active">
Split
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--112  ">
<a href="http://www.slobodnadalmacija.hr/dalmacija/split-zupanija" class="c-nav-mobile__link c-nav-mobile__link--parent">
Split županija
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--114  ">
<a href="http://www.slobodnadalmacija.hr/dalmacija/dubrovnik" class="c-nav-mobile__link c-nav-mobile__link--parent">
Dubrovnik
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--116  ">
<a href="http://www.slobodnadalmacija.hr/dalmacija/sibenik" class="c-nav-mobile__link c-nav-mobile__link--parent">
Šibenik
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--118  ">
<a href="http://www.slobodnadalmacija.hr/dalmacija/zadar" class="c-nav-mobile__link c-nav-mobile__link--parent">
Zadar
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--122  ">
<a href="http://www.slobodnadalmacija.hr/sport/hajduk" class="c-nav-mobile__link c-nav-mobile__link--parent">
Hajduk
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--124  ">
<a href="http://www.slobodnadalmacija.hr/sport/domaci-nogomet" class="c-nav-mobile__link c-nav-mobile__link--parent">
Domaći nogomet
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--126  ">
<a href="http://www.slobodnadalmacija.hr/sport/dalmacija-u-balunu" class="c-nav-mobile__link c-nav-mobile__link--parent">
Dalmacija u balunu
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--128  ">
<a href="http://www.slobodnadalmacija.hr/sport/strani-nogomet" class="c-nav-mobile__link c-nav-mobile__link--parent">
Strani nogomet
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--130  ">
<a href="http://www.slobodnadalmacija.hr/sport/kosarka" class="c-nav-mobile__link c-nav-mobile__link--parent">
Košarka
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--132  ">
<a href="http://www.slobodnadalmacija.hr/sport/rukomet" class="c-nav-mobile__link c-nav-mobile__link--parent">
Rukomet
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--134  ">
<a href="http://www.slobodnadalmacija.hr/sport/vodeni-sportovi" class="c-nav-mobile__link c-nav-mobile__link--parent">
Vodeni sportovi
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--136  ">
<a href="http://www.slobodnadalmacija.hr/sport/tenis" class="c-nav-mobile__link c-nav-mobile__link--parent">
Tenis
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--138  ">
<a href="http://www.slobodnadalmacija.hr/sport/atletika" class="c-nav-mobile__link c-nav-mobile__link--parent">
Atletika
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--140  ">
<a href="http://www.slobodnadalmacija.hr/sport/ostalo" class="c-nav-mobile__link c-nav-mobile__link--parent">
Ostalo
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--166  ">
<a href="http://www.slobodnadalmacija.hr/sport/video" class="c-nav-mobile__link c-nav-mobile__link--parent">
Video
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--143  ">
<a href="http://www.slobodnadalmacija.hr/scena/showbizz" class="c-nav-mobile__link c-nav-mobile__link--parent">
Showbizz
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--145  ">
<a href="http://www.slobodnadalmacija.hr/scena/drustveni-zivot" class="c-nav-mobile__link c-nav-mobile__link--parent">
Društveni život
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--147  ">
<a href="http://www.slobodnadalmacija.hr/scena/mozaik" class="c-nav-mobile__link c-nav-mobile__link--parent">
Mozaik
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--149  ">
<a href="http://www.slobodnadalmacija.hr/scena/kultura" class="c-nav-mobile__link c-nav-mobile__link--parent">
Kultura
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--154  ">
<a href="http://www.slobodnadalmacija.hr/stil/moda" class="c-nav-mobile__link c-nav-mobile__link--parent">
Moda
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--158  ">
<a href="http://www.slobodnadalmacija.hr/stil/zdravlje" class="c-nav-mobile__link c-nav-mobile__link--parent">
Zdravlje
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--156  ">
<a href="http://www.slobodnadalmacija.hr/stil/ljepota" class="c-nav-mobile__link c-nav-mobile__link--parent">
Ljepota
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--160  ">
<a href="http://www.slobodnadalmacija.hr/stil/kvadrat-po-mom" class="c-nav-mobile__link c-nav-mobile__link--parent">
PROSTORiJA
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--162  ">
<a href="http://www.slobodnadalmacija.hr/stil/gastro" class="c-nav-mobile__link c-nav-mobile__link--parent">
Gastro
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--164  ">
<a href="http://www.slobodnadalmacija.hr/stil/putovanja" class="c-nav-mobile__link c-nav-mobile__link--parent">
Putovanja
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--516  ">
<a href="http://www.slobodnadalmacija.hr/more/vijesti" class="c-nav-mobile__link c-nav-mobile__link--parent">
Vijesti
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--517  ">
<a href="http://www.slobodnadalmacija.hr/more/nautika" class="c-nav-mobile__link c-nav-mobile__link--parent">
Nautika
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--518  ">
<a href="http://www.slobodnadalmacija.hr/more/ribolov" class="c-nav-mobile__link c-nav-mobile__link--parent">
Ribolov
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--525 c-nav-mobile__item--has-child ">
<a href="http://www.slobodnadalmacija.hr/more/galerija" class="c-nav-mobile__link c-nav-mobile__link--parent">
Galerija
</a>
<i class="icon js-btn-sub-nav "></i>
<div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item--child c-nav-mobile__item--526  ">
<a href="http://www.slobodnadalmacija.hr/more/galerija/clanak" class="c-nav-mobile__link c-nav-mobile__link--child">
clanak
</a>
</li>
</ul>
</div>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--170  ">
<a href="http://www.slobodnadalmacija.hr/misljenja/vlaska-posla" class="c-nav-mobile__link c-nav-mobile__link--parent">
Vlaška posla
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--172  ">
<a href="http://www.slobodnadalmacija.hr/misljenja/spurtilom-i-ostima" class="c-nav-mobile__link c-nav-mobile__link--parent">
Špurtilom i ostima
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--174  ">
<a href="http://www.slobodnadalmacija.hr/misljenja/vrijeme-apsurda" class="c-nav-mobile__link c-nav-mobile__link--parent">
Vrijeme apsurda
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--176  ">
<a href="http://www.slobodnadalmacija.hr/misljenja/jucer-danas-malo-sutra" class="c-nav-mobile__link c-nav-mobile__link--parent">
Jučer, danas, malo sutra
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--178  ">
<a href="http://www.slobodnadalmacija.hr/misljenja/ad-hoc" class="c-nav-mobile__link c-nav-mobile__link--parent">
ad hoc
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--716  ">
<a href="http://www.slobodnadalmacija.hr/misljenja/priroda-i-drustvo" class="c-nav-mobile__link c-nav-mobile__link--parent">
Priroda i društvo
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--182  ">
<a href="http://www.slobodnadalmacija.hr/misljenja/vijesti-i-konteksti" class="c-nav-mobile__link c-nav-mobile__link--parent">
Vijesti i konteksti
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--184  ">
<a href="http://www.slobodnadalmacija.hr/misljenja/agora" class="c-nav-mobile__link c-nav-mobile__link--parent">
Agora
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--186  ">
<a href="http://www.slobodnadalmacija.hr/misljenja/parangall" class="c-nav-mobile__link c-nav-mobile__link--parent">
Parangall
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--188  ">
<a href="http://www.slobodnadalmacija.hr/misljenja/cinemark" class="c-nav-mobile__link c-nav-mobile__link--parent">
Cinemark
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--192  ">
<a href="http://www.slobodnadalmacija.hr/misljenja/markov-x" class="c-nav-mobile__link c-nav-mobile__link--parent">
Markov X
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--219  ">
<a href="http://www.slobodnadalmacija.hr/misljenja/glava-u-balunu" class="c-nav-mobile__link c-nav-mobile__link--parent">
Glava u balunu
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--223  ">
<a href="http://www.slobodnadalmacija.hr/misljenja/alfi-i-omega" class="c-nav-mobile__link c-nav-mobile__link--parent">
Alfi i omega
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--225  ">
<a href="http://www.slobodnadalmacija.hr/misljenja/ostro-pero" class="c-nav-mobile__link c-nav-mobile__link--parent">
Oštro pero
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--227  ">
<a href="http://www.slobodnadalmacija.hr/misljenja/franina-besida" class="c-nav-mobile__link c-nav-mobile__link--parent">
Franina besida
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--243  ">
<a href="http://www.slobodnadalmacija.hr/misljenja/medutim" class="c-nav-mobile__link c-nav-mobile__link--parent">
Međutim
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--247  ">
<a href="http://www.slobodnadalmacija.hr/misljenja/librofilija" class="c-nav-mobile__link c-nav-mobile__link--parent">
Librofilija
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--209  ">
<a href="http://www.slobodnadalmacija.hr/osmrtnice/umrli" class="c-nav-mobile__link c-nav-mobile__link--parent">
Umrli
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--204  ">
<a href="http://www.slobodnadalmacija.hr/osmrtnice/sucuti" class="c-nav-mobile__link c-nav-mobile__link--parent">
Sućuti
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--205  ">
<a href="http://www.slobodnadalmacija.hr/osmrtnice/sjecanja" class="c-nav-mobile__link c-nav-mobile__link--parent">
Sjećanja
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--206  ">
<a href="http://www.slobodnadalmacija.hr/osmrtnice/zahvale" class="c-nav-mobile__link c-nav-mobile__link--parent">
Zahvale
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--703  ">
<a href="http://www.slobodnadalmacija.hr/osmrtnice/pretraga" class="c-nav-mobile__link c-nav-mobile__link--parent">
Pretraga
</a>
</li>
</ul>
</div>
</li>
</ul>
</nav>
<nav class="c-nav-mobile__inner c-nav-mobile--sve-rubrike">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item c-nav-mobile__item--has-child ">
<a class="c-nav-mobile__link c-nav-mobile__link--parent is-disabled">SD Portali</a>
<i class="icon icon-arrow-down-light js-btn-sub-nav "></i>
<div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1 ">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item">
<a href="http://www.adrenalin.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Adrenalin</a>
</li>
<li class="c-nav-mobile__item">
<a href="http://adrian.slobodnadalmacija.hr/" target="_blank" class="sd-web-izdanja-top-menu__link">Adrian</a>
</li>
<li class="c-nav-mobile__item">
<a href="http://www.croatia-tickets.com" target="_blank" class="sd-web-izdanja-top-menu__link">Croatia tickets</a>
</li>
<li class="c-nav-mobile__item">
<a href="http://dubrovacki.hr/" target="_blank" class="sd-web-izdanja-top-menu__link">Dubrovački vjesnik</a>
</li>
<li class="c-nav-mobile__item">
<a href="http://maslina.slobodnadalmacija.hr" class="sd-web-izdanja-top-menu__link">Maslina SD</a>
</li>
<li class="c-nav-mobile__item">
<a href="http://misija.slobodnadalmacija.hr" class="sd-web-izdanja-top-menu__link">Misija SD</a>
</li>
<li class="c-nav-mobile__item">
<a href="http://www.otvorenomore.com" target="_blank" class="sd-web-izdanja-top-menu__link">Otvoreno more</a>
</li>
<li class="c-nav-mobile__item">
<a href="http://trafika.slobodnadalmacija.hr" class="sd-web-izdanja-top-menu__link">Trafika</a>
</li>
<li class="c-nav-mobile__item">
<a href="http://www.zadarski.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Zadarski.hr</a>
</li>
</ul>
</div>
</li>
</ul>
</nav>
<nav class="c-nav-mobile__inner c-nav-mobile--ostalo">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item">
<a href="http://retro.slobodnadalmacija.hr" target="_blank" class="c-nav-mobile__link c-nav-mobile__link--child">Retro SD</a>
</li>
<li class="c-nav-mobile__item">
<a href="http://drustvo.slobodnadalmacija.hr" target="_blank" class="c-nav-mobile__link c-nav-mobile__link--child">Društvo SD</a>
</li>
<li class="c-nav-mobile__item">
<a href="/marketing" class="c-nav-mobile__link c-nav-mobile__link--child">Marketing</a>
</li>
<li class="c-nav-mobile__item">
<a href="/impresum" class="c-nav-mobile__link c-nav-mobile__link--child">Impresum</a>
</li>
<li class="c-nav-mobile__item">
<a href="http://digitalna.slobodnadalmacija.hr/" target="_blank" class="c-nav-mobile__link c-nav-mobile__link--child">Digitalna novina</a>
</li>
</ul>
</nav>
</div>
<style>
    .c-nav-mobile__item--515.is-active {
    background-color: #263c62;
}
</style>
<header class="c-page-head" role="banner">
<div class="c-page-head__top">
<div class="o-grid-container c-page-head__top-inner">
<div class="o-grid-row">
<div class="c-page-head__top-first-column">
<nav class="c-nav-top u-pull--left hide-until@sm">
<ul class="o-list-inline">
<li class="o-list-inline__item">
<a href="http://drustvo.slobodnadalmacija.hr" target="_blank" class="c-nav-top__link">Društvo SD</a>
</li>
<li class="o-list-inline__item">
<a href="/marketing" class="c-nav-top__link">Marketing</a>
</li>
<li class="o-list-inline__item">
<a href="/impresum" class="c-nav-top__link">Impresum</a>
</li>
<li class="o-list-inline__item">
<a href="http://digitalna.slobodnadalmacija.hr/" target="_blank" class="c-nav-top__link">Digitalna novina</a>
</li>
<li class="o-list-inline__item">
<a href="http://tiskara.slobodnadalmacija.hr/" target="_blank" class="c-nav-top__link">Tiskara</a>
</li>
</ul>
</nav>
<nav class="c-nav-top u-pull--left u-pull--right@sm">
<ul class="o-list-inline">
<li class="o-list-inline__item">
<a href="/RssSplit.aspx" class="c-nav-top__link"><i class="icon icon-rss"></i> RSS</a>
</li>
<li class="o-list-inline__item">
</li>
</ul>
</nav>
</div>
<div class="c-page-head__top-second-column">
<div class="c-nav-top u-pull--right">
<ul class="o-list-inline">
<li class="o-list-inline__item c-page-head-extra-links__item">
<div class="dropdown">
<a class="dropdown__toggle c-btn c-btn--primary c-btn--small" data-toggle="dropdown" aria-haspopup="true" aria-controls="sd-web-izdanja-top-menu">SD portali <i class="dropdown__icon icon icon-arrow-down-light"></i><i class="dropdown__icon icon icon-arrow-up-light"></i>
</a>
<div class="sd-web-izdanja-top-menu dropdown__menu is-hidden" id="sd-web-izdanja-top-menu">
<ul class="sd-web-izdanja-top-menu__list o-list-bare">
<li class="sd-web-izdanja-top-menu__item">
<a href="http://www.adrenalin.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Adrenalin</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://adrian.slobodnadalmacija.hr/" target="_blank" class="sd-web-izdanja-top-menu__link">Adrian</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://www.croatia-tickets.com" target="_blank" class="sd-web-izdanja-top-menu__link">Croatia tickets</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://dubrovacki.hr/" target="_blank" class="sd-web-izdanja-top-menu__link">Dubrovački vjesnik</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://maslina.slobodnadalmacija.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Maslina SD</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://misija.slobodnadalmacija.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Misija SD</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://www.otvorenomore.com" target="_blank" class="sd-web-izdanja-top-menu__link">Otvoreno more</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://sibenski.slobodnadalmacija.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Šibenski.hr</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://trafika.slobodnadalmacija.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Trafika</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://www.zadarski.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Zadarski.hr</a>
</li>
</ul>
</div>
</div>
</li>
<li class="o-list-inline__item c-page-head-extra-links__item">
<a href="/osmrtnice" class="c-btn c-btn--secondary c-btn--small">Osmrtnice</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="c-page-head__main">
<div class="o-grid-container c-page-head__main-inner">
<div class="o-grid-row">
<div class="c-page-head__main-first-column">
<h1 class="u-h">Slobodna Dalmacija</h1>
<button class="c-nav-mobile__button hide-on@md" type="button">
<i class="icon icon-burger"></i>
</button>
<a href="http://www.slobodnadalmacija.hr/" class="c-logo"></a>
<nav class="c-nav-primary hide-until@md" role="navigation" aria-label="Primary navigation">
<ul class="o-list-inline">
<li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--97 ">
<a href="http://www.slobodnadalmacija.hr/novosti" class="c-nav-primary__link c-nav-primary__link--parent">Novosti</a>
</li>
<li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--109 ">
<a href="http://www.slobodnadalmacija.hr/dalmacija" class="c-nav-primary__link c-nav-primary__link--parent c-nav-primary__link--active">Dalmacija</a>
</li>
<li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--120 ">
<a href="http://www.slobodnadalmacija.hr/sport" class="c-nav-primary__link c-nav-primary__link--parent">Sport</a>
</li>
<li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--142 ">
<a href="http://www.slobodnadalmacija.hr/scena" class="c-nav-primary__link c-nav-primary__link--parent">Scena</a>
</li>
<li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--153 ">
<a href="http://www.slobodnadalmacija.hr/stil" class="c-nav-primary__link c-nav-primary__link--parent">Stil</a>
</li>
<li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--515 ">
<a href="http://www.slobodnadalmacija.hr/more" class="c-nav-primary__link c-nav-primary__link--parent">More</a>
</li>
</ul>
</nav>
</div>
<div class="c-page-head__main-second-column">
<div class="c-page-head-service u-pull--right">
<ul class="o-list-inline">
<li class="o-list-inline__item c-page-head-service__item hide-until@sm">
<a class="c-nav-rubrike__toggle js-nav-toggle c-page-head-service__link" href="#nav-rubrike">
<i class="icon-burger hide-until@sm"></i>
<span class="c-nav-rubrike__toggle-label c-nav-rubrike__toggle-label--open">
<span class="c-nav-rubrike__toggle-label-extra">Sve rubrike</span>
</span>
<span class="c-nav-rubrike__toggle-label c-nav-rubrike__toggle-label--close">
<span class="c-nav-rubrike__toggle-label-extra">Sve rubrike</span>
</span>
</a>
</li>
<li class="o-list-inline__item c-page-head-service__item">
<a class="dropdown__toggle c-page-head-service__link" data-toggle="dropdown" aria-haspopup="true" aria-controls="sd-search">
<i class="icon icon-search"></i>
</a>
<div id="sd-search" class="dropdown__menu c-page-head-service__menu is-hidden">
<gcse:searchbox-only resultsUrl="http://www.slobodnadalmacija.hr/rezultati-pretrazivanja"></gcse:searchbox-only>
<div class="close-sd-Search"><i class="icon-burger"></i></div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<div id="nav-rubrike" class="c-nav-rubrike is-hidden js-nav-content">
<div class="o-grid-container">
<div class="c-nav-rubrike__row">
<div class="c-nav-rubrike__item o-media u-cf">
<h2 class="c-nav-rubrike__title o-media__img"><a class="c-nav-rubrike__title-link" href="/novosti">Novosti</a></h2>
<nav class="c-nav-rubrike__content o-media__body" role="navigation" aria-label="Helper navigation">
<ul class="c-nav-rubrike__list u-cf">
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/novosti/hrvatska" class="c-nav-rubrike__link">Hrvatska</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/novosti/svijet" class="c-nav-rubrike__link">Svijet</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/novosti/crna-kronika" class="c-nav-rubrike__link">Crna kronika</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/novosti/bih" class="c-nav-rubrike__link">BiH</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/novosti/biznis" class="c-nav-rubrike__link">Biznis</a>
</li>
</ul>
</nav>
</div>
<div class="c-nav-rubrike__item o-media u-cf">
<h2 class="c-nav-rubrike__title o-media__img"><a class="c-nav-rubrike__title-link" href="/dalmacija">Dalmacija</a></h2>
<nav class="c-nav-rubrike__content o-media__body" role="navigation" aria-label="Helper navigation">
<ul class="c-nav-rubrike__list u-cf">
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/dalmacija/split" class="c-nav-rubrike__link">Split</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/dalmacija/split-zupanija" class="c-nav-rubrike__link">Split županija</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/dalmacija/dubrovnik" class="c-nav-rubrike__link">Dubrovnik</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/dalmacija/sibenik" class="c-nav-rubrike__link">Šibenik</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/dalmacija/zadar" class="c-nav-rubrike__link">Zadar</a>
</li>
</ul>
</nav>
</div>
<div class="c-nav-rubrike__item o-media u-cf">
<h2 class="c-nav-rubrike__title o-media__img"><a class="c-nav-rubrike__title-link" href="/sport">Sport</a></h2>
<nav class="c-nav-rubrike__content o-media__body" role="navigation" aria-label="Helper navigation">
<ul class="c-nav-rubrike__list u-cf">
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/sport/hajduk" class="c-nav-rubrike__link">Hajduk</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/sport/domaci-nogomet" class="c-nav-rubrike__link">Domaći nogomet</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/sport/dalmacija-u-balunu" class="c-nav-rubrike__link">Dalmacija u balunu</a>
</li>
 <li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/sport/strani-nogomet" class="c-nav-rubrike__link">Strani nogomet</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/sport/kosarka" class="c-nav-rubrike__link">Košarka</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/sport/rukomet" class="c-nav-rubrike__link">Rukomet</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/sport/vodeni-sportovi" class="c-nav-rubrike__link">Vodeni sportovi</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/sport/tenis" class="c-nav-rubrike__link">Tenis</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/sport/atletika" class="c-nav-rubrike__link">Atletika</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/sport/ostalo" class="c-nav-rubrike__link">Ostalo</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/sport/video" class="c-nav-rubrike__link">Video</a>
</li>
</ul>
</nav>
</div>
<div class="c-nav-rubrike__item o-media u-cf">
<h2 class="c-nav-rubrike__title o-media__img"><a class="c-nav-rubrike__title-link" href="/scena">Scena</a></h2>
<nav class="c-nav-rubrike__content o-media__body" role="navigation" aria-label="Helper navigation">
<ul class="c-nav-rubrike__list u-cf">
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/scena/showbizz" class="c-nav-rubrike__link">Showbizz</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/scena/drustveni-zivot" class="c-nav-rubrike__link">Društveni život</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/scena/mozaik" class="c-nav-rubrike__link">Mozaik</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/scena/kultura" class="c-nav-rubrike__link">Kultura</a>
</li>
</ul>
</nav>
</div>
<div class="c-nav-rubrike__item o-media u-cf">
<h2 class="c-nav-rubrike__title o-media__img"><a class="c-nav-rubrike__title-link" href="/stil">Stil</a></h2>
<nav class="c-nav-rubrike__content o-media__body" role="navigation" aria-label="Helper navigation">
<ul class="c-nav-rubrike__list u-cf">
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/stil/moda" class="c-nav-rubrike__link">Moda</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/stil/zdravlje" class="c-nav-rubrike__link">Zdravlje</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/stil/ljepota" class="c-nav-rubrike__link">Ljepota</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/stil/kvadrat-po-mom" class="c-nav-rubrike__link">PROSTORiJA</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/stil/gastro" class="c-nav-rubrike__link">Gastro</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/stil/putovanja" class="c-nav-rubrike__link">Putovanja</a>
</li>
</ul>
</nav>
</div>
<div class="c-nav-rubrike__item o-media u-cf">
<h2 class="c-nav-rubrike__title o-media__img"><a class="c-nav-rubrike__title-link" href="/more">More</a></h2>
<nav class="c-nav-rubrike__content o-media__body" role="navigation" aria-label="Helper navigation">
<ul class="c-nav-rubrike__list u-cf">
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/more/vijesti" class="c-nav-rubrike__link">Vijesti</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/more/nautika" class="c-nav-rubrike__link">Nautika</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/more/ribolov" class="c-nav-rubrike__link">Ribolov</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/more/galerija" class="c-nav-rubrike__link">Galerija</a>
</li>
</ul>
</nav>
</div>
<div class="c-nav-rubrike__item o-media u-cf">
<h2 class="c-nav-rubrike__title o-media__img"><a class="c-nav-rubrike__title-link" href="/misljenja">Mišljenja</a></h2>
<nav class="c-nav-rubrike__content o-media__body" role="navigation" aria-label="Helper navigation">
<ul class="c-nav-rubrike__list u-cf">
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/misljenja/vlaska-posla" class="c-nav-rubrike__link">Vlaška posla</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/misljenja/spurtilom-i-ostima" class="c-nav-rubrike__link">Špurtilom i ostima</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/misljenja/vrijeme-apsurda" class="c-nav-rubrike__link">Vrijeme apsurda</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/misljenja/jucer-danas-malo-sutra" class="c-nav-rubrike__link">Jučer, danas, malo sutra</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/misljenja/ad-hoc" class="c-nav-rubrike__link">ad hoc</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/misljenja/priroda-i-drustvo" class="c-nav-rubrike__link">Priroda i društvo</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/misljenja/vijesti-i-konteksti" class="c-nav-rubrike__link">Vijesti i konteksti</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/misljenja/agora" class="c-nav-rubrike__link">Agora</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/misljenja/parangall" class="c-nav-rubrike__link">Parangall</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/misljenja/cinemark" class="c-nav-rubrike__link">Cinemark</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/misljenja/markov-x" class="c-nav-rubrike__link">Markov X</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/misljenja/glava-u-balunu" class="c-nav-rubrike__link">Glava u balunu</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/misljenja/alfi-i-omega" class="c-nav-rubrike__link">Alfi i omega</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/misljenja/ostro-pero" class="c-nav-rubrike__link">Oštro pero</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/misljenja/franina-besida" class="c-nav-rubrike__link">Franina besida</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/misljenja/medutim" class="c-nav-rubrike__link">Međutim</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/misljenja/librofilija" class="c-nav-rubrike__link">Librofilija</a>
</li>
</ul>
</nav>
</div>
<div class="c-nav-rubrike__item o-media u-cf">
<h2 class="c-nav-rubrike__title o-media__img"><a class="c-nav-rubrike__title-link" href="/osmrtnice">Osmrtnice</a></h2>
<nav class="c-nav-rubrike__content o-media__body" role="navigation" aria-label="Helper navigation">
<ul class="c-nav-rubrike__list u-cf">
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/osmrtnice/umrli" class="c-nav-rubrike__link">Umrli</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/osmrtnice/sucuti" class="c-nav-rubrike__link">Sućuti</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/osmrtnice/sjecanja" class="c-nav-rubrike__link">Sjećanja</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/osmrtnice/zahvale" class="c-nav-rubrike__link">Zahvale</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/osmrtnice/pretraga" class="c-nav-rubrike__link">Pretraga</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</header>
<main class="c-page-content o-grid-container" role="main">
<div class="c-page-content__inner">
<div class="c-page-content__landscape-ad u-cf">
</div>
<section class="c-page-section c-page-section--dalmacija">
<div class="c-page-section__header c-page-section__header--dalmacija u-cf">
<div class="c-page-section__header-nav">
<nav class="nav-section-helper" role="navigation" aria-label="Helper navigation">
<div class="wrapper resize-drag nav-section-helper__wrapper">
<ul class="nav-section-helper__list o-list-inline">
<li class="nav-section-helper__item o-list-inline__item">
<a href="http://www.slobodnadalmacija.hr/dalmacija/split" class="nav-section-helper__link nav-section-helper__link--active">Split</a>
</li>
<li class="nav-section-helper__item o-list-inline__item">
<a href="http://www.slobodnadalmacija.hr/dalmacija/split-zupanija" class="nav-section-helper__link">Split županija</a>
</li>
<li class="nav-section-helper__item o-list-inline__item">
<a href="http://www.slobodnadalmacija.hr/dalmacija/dubrovnik" class="nav-section-helper__link">Dubrovnik</a>
</li>
<li class="nav-section-helper__item o-list-inline__item">
<a href="http://www.slobodnadalmacija.hr/dalmacija/sibenik" class="nav-section-helper__link">Šibenik</a>
</li>
<li class="nav-section-helper__item o-list-inline__item">
<a href="http://www.slobodnadalmacija.hr/dalmacija/zadar" class="nav-section-helper__link">Zadar</a>
</li>
</ul>
</div>
</nav>
<a href="http://www.slobodnadalmacija.hr/dalmacija" class="c-page-section__header-link hide-until@sm">slobodnadalmacija.hr/dalmacija</a>
</div>
</div>
<div id="Ad_Desktop_Landscape_Top1" class="ad-head-top banerWrap">
<script type='text/javascript'>
	            if ($(window).width() >= 1280) {
	                OA_show('tandem');
	            }
	            else if (($(window).width() >= 1024) && ($(window).width() < 1280)) {
	                OA_show('billboard');
				}
	            else if (($(window).width() >= 768) && ($(window).width() < 1024)) {
				    OA_show('leaderBoard');
				}
	            else {
				    OA_show('mobile-pageTop');
				}
	        </script>
</div>
<div class="c-page-section--article o-grid-row">
<div class="c-page-content__main-column">
<div class="o-grid-row">
<div id="dnn_ContentPane" class="pane pane--article-main"><div class="DnnModule DnnModule-DnnForge-NewsArticles DnnModule-420"><a name="420"></a><div id="dnn_ctr420_ContentPane"><div id="dnn_ctr420_ModuleContent" class="DNNModuleContent ModDnnForgeNewsArticlesC">
<div class="NewsArticles">
<style>
    .bannerInArticle {
        padding-bottom:16px;
    }
    .bannerInArticle.banerWrap {
        padding-top:0;
    }
    .article__wrapper .emptyBanner {
    padding:0;
    }
        
    .c-page-break--links {
    width: 100%;
    background: #fff;
    margin-bottom:20px;
    }
    .c-page-break--links h4 {
    font-size: 20px;
    font-weight: 500;
    text-transform: uppercase;
    padding-left: 16px;
    }
    .c-page-break--links.emptyBreak {
    display:none;
    }  
    @media (max-width: 1023px) {
        .c-page-break--links h4 {
        padding-left: 8px;
        }
        .c-page-break--links article img {
        width: 100%;
        height: auto;
        image-rendering: -moz-crisp-edges; /* Firefox */
        image-rendering: -o-crisp-edges; /* Opera */
        image-rendering: -webkit-optimize-contrast; /* Webkit (non-standard naming) */
        image-rendering: crisp-edges;
        -ms-interpolation-mode: nearest-neighbor; /* IE (non-standard property) */
        }
    }
    .c-page-break--links h4 a {
    color: #000;
    }
</style>
<article id="story" class="article article--standard-theme article--Dalmacija io-article-body" data-io-article-url="https://www.slobodnadalmacija.hr/dalmacija/split/clanak/id/562186/horor-na-splitskoj-plazi-dok-je-izlazio-iz-mora-igla-mu-se-kroz-japanku-zabila-u-nogu-lijecnik-otkriva-kolika-je-opasnost-zaraze-hiv-om-ili-hepatitisom-te-kako-reagirati">
<header id="story__header" class="article__header">
<div class="article__header--inner">
<div class="article__breadcrumb">
<a class="article__breadcrumb-item" href="/dalmacija">Dalmacija</a>
<i class="icon icon-arrow-right-light"></i>
<a class="article__breadcrumb-item" href="/dalmacija/split">Split</a>
</div>
<div class="article__details">
<h2 class="story__suptitle article__suptitle article__suptitle--Dalmacija ">opasnost iz žala</h2>
<div class="article__meta story__meta">
<time class="article__published-at story__published-at" datetime="2018-08-23 07:54"><i class="icon icon-time-bold"></i> 23.08.2018. | 07:54</time>
</div>
</div>
<h1 class="article__title">Horor na splitskoj plaži: dok je izlazio iz mora igla mu se kroz japanku zabila u nogu; Liječnik otkriva kolika je opasnost zaraze HIV-om ili hepatitisom te kako reagirati </h1>
</div>
</header>
<section class="article__wrapper">
<div class="article__images-wrap">
<figure class="article__figure" style="position:relative;">
<picture>
<source srcset="/bbimagehandler.ashx?file=/Portals/0/Images/2018/08/23/igla00.jpg&amp;width=780" alt="opasnost iz žala" media="(min-width: 490px)" />
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2018/08/23/igla00.jpg&amp;width=490" class="article__main-image" alt="opasnost iz žala">
</picture>
<div class="article__images-description"></div>
</figure>
</div>
<div class="article__body">
<div class="article__share-and-byline">
<div class="article__byline">
<p class="article__byline-author article__byline-author--text"><strong>Piše</strong> Nina Glučina</p>
<p class="article__byline-author article__byline-author--photo"><strong>Foto</strong> Joško Ponoš / HANZA MEDIA</p>
</div>
<div class="article__social-links article__social-links--top">
<a class="icon icon-facebook-square article__social-link article__social-link--facebook" rel="nofollow" href="https://www.facebook.com/share.php?u=http://www.slobodnadalmacija.hr/dalmacija/split/clanak/id/562186/horor-na-splitskoj-plazi-dok-je-izlazio-iz-mora-igla-mu-se-kroz-japanku-zabila-u-nogu-lijecnik-otkriva-kolika-je-opasnost-zaraze-hiv-om-ili-hepatitisom-te-kako-reagirati" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" target="new">Podijeli na Facebook-u</a>
<a class="icon icon-twitter-square  article__social-link article__social-link--twitter" rel="nofollow" href="http://twitter.com/intent/tweet?url=http://www.slobodnadalmacija.hr/dalmacija/split/clanak/id/562186/horor-na-splitskoj-plazi-dok-je-izlazio-iz-mora-igla-mu-se-kroz-japanku-zabila-u-nogu-lijecnik-otkriva-kolika-je-opasnost-zaraze-hiv-om-ili-hepatitisom-te-kako-reagirati&amp;text=Horor na splitskoj plaži: dok je izlazio iz mora igla mu se kroz japanku zabila u nogu; Liječnik otkriva kolika je opasnost zaraze HIV-om ili hepatitisom te kako reagirati &amp;via=SlobodnaDalmacija" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" target="_new">Podijeli na Twitter-u</a>
<a class="icon icon-mail-square  article__social-link article__social-link--mail" href="/cdn-cgi/l/email-protection#132c606671797670672ed79f7f727d727833607233637c6167727f7233407f7c717c777d763357727f7e72707a797629335b7c617c61337d723360637f7a6760787c7933637f72d6ad7a2933777c78337976337a697f72697a7c337a69337e7c6172337a747f72337e663360763378617c6933797263727d7866336972717a7f723366337d7c746628335f7a7976d79e7d7a78337c6778617a657233787c7f7a7872337976337c6372607d7c606733697261726976335b5a453e7c7e337a7f7a337b766372677a677a607c7e336776337872787c33617672747a6172677a3335727e6328717c776a2e49727d7a7e7f797a657c33607233637c6167727f7233407f7c717c777d763357727f7e72707a797629337b676763293c3c6464643d607f7c717c777d7277727f7e72707a79723d7b613c77727f7e72707a79723c60637f7a673c707f727d72783c7a773c262521222b253c7b7c617c613e7d723e60637f7a6760787c793e637f72697a3e777c783e79763e7a697f72697a7c3e7a693e7e7c61723e7a747f723e7e663e60763e78617c693e797263727d78663e6972717a7f723e663e7d7c74663e7f7a7976707d7a783e7c6778617a65723e787c7f7a78723e79763e7c6372607d7c60673e6972617269763e7b7a653e7c7e3e7a7f7a3e7b766372677a677a607c7e3e67763e7872787c3e617672747a6172677a">Pošalji na email</a>
</div>

</div>
<div id="__xclaimwords_wrapper">
<p>- Kad sam izlazio iz mora obuo sam japanke i osjetio ubod... Pogledao sam prema dolje i vidio da je igla zabijena u taban - u glavu će odmah Britanac <strong>Daniel</strong> o nesretnom događaju koji mu se dogodio na plaži Žnjan kod kafića &quot;Zen&quot;, gdje se kupao sa suprugom s kojom je u Split prvi put došao na ljetovanje.<br />
<br />
Nakon prvotnog šoka, sabrao se i otišao do punkta spasilačke službe udaljene 30 metara, gdje su ga dočekali djevojka i mladić kojima je objasnio što mu se dogodilo i pokazao im na iglu. Momak ga je nakon kratkog razgovora s kolegicom posjeo i objasnio da će primijeniti sprej za dezinfekciju.<br />
<br />
Danielu je, kako nam je posvjedočio, nakratko laknulo jer bi ga bilo kakav oblik medicinske pomoći u tom trenutku umirio. Međutim, svjestan da ipak nije bezopasno nabosti se na iglu koja prijeti iz žala, upitao ih je je li tretman koji su napravili dovoljan s obzirom na rizik koji nose takve odbačene stvari.<br />
<br />
Prema njegovim riječima, spasilac mu je odgovorio da se ne brine, da to nije ništa strašno i da ne bi trebalo biti problema. Međutim, Daniel se ipak obratio prijatelju iz Hrvatske i na njegov nagovor odlučio za svaki slučaj otići i na Hitnu pomoć.<br />
<br />
- Navečer sam otišao do Hitne gdje sam bio primljen u roku od pet minuta. Medicinskoj sestri sam objasnio zašto sam došao i pokazao iglu, ona mi je dala broj epidemiološkog centra i savjetovala mi da ih hitno nazovem radi daljnje obrade - ističe britanski turist.<br />
<br />
Kako mu je i bilo najavljeno, obavljeno je testiranje krvi i cijepljenje protiv tetanusa i hepatitisa.<br />
<br />
- Odmah sam primljen i doktor je poslušao cijelu priču još jednom. Potpuno i profesionalno mi je objasnio moguće scenarije i rizike te savjetovao dvije injekcije - tetanus i hepatitis. Primio sam obje, bio je to vrlo profesionalan, brz i precizan servis - hvali naše medicinsko osoblje Daniel.<br />
<br />
Kada se vrati u Veliku Britaniju planira još obaviti i testiranje na HIV, za koje nam dr. <strong>Pero Rizvan </strong>s Odjela za epidemiologiju županijskog Nastavnog zavoda za javno zdravstvo koji je inače liječio Daniela tvrdi da su najmanje šanse da se dobije jer je on najmanje otporan na vanjske uvjete.<br />
<br />
<img alt="" src="/Portals/0/Images/2016/igla1.jpg" /><br />
<br />
Dr. Rizvan naglašava da ne treba paničariti kada se nešto slično dogodi, jer u gotovo svim slučajevima, kojih je od 90-ih godina do danas bilo više od 1000, osobe koje su se nabole na iglu nisu dobile nijednu od mogućih infekcija.<br />
<br />
- Svaki pacijent ima jednak tretman i prava kod nas, bilo da je hrvatski građanin ili turist i prema svima postupamo jednako. Većina turista ima plavu karticu europskog zdravstvenog osiguranja koja pokriva sve medicinske usluge, ali i onima koji je nemaju, a inače su rijetki, pomažemo bez razlike jer smo mi prvenstveno liječnici i naša zadaća je pomagati, a onda se poslije te administrativne stvari rješavaju i refundiraju u njihovoj zemlji.<br />
<br />
Rizik od uboda na iglu je praktički beznačajan, od svih naših slučajeva nitko se nije zarazio HIV-om, hepatitisom B i C ili tetanusom na takav način. U našoj evidenciji je više od 1000 osoba koje su nam se proteklih godina javile s takvim slučajem - pojašnjava naš sugovornik od kojeg doznajemo kako bi puno opasnije bilo kada bi se takvo nešto dogodilo u zdravstvenoj ustanovi jer su uzorci krvi svježi.<br />
<br />
- Ubosti se na iglu nije događaj velikog rizika, naročito kada se dogodi negdje na otvorenom kao što je plaža. Na plaži ili bilo gdje na otvorenome igle su izložene vanjskim utjecajima i puno je manja mogućnost da se njome netko zarazi - dodaje dr. Rizvan.<br />
<br />
Svakog ljeta im se barem jednom tjedno javi netko sa sličnim incidentom, a od početka godine imali su nekoliko desetaka takvih slučajeva.<br />
<br />
- Odmah, ako je prošlo određeno vrijeme od posljednjeg primanja, pacijentu dajemo dozu zaštite protiv tetanusa i eventualno hepatitisa B. Potom ih savjetujemo da za određeno vrijeme naprave i kontrolu protiv hepatitisa C i HIV-a za koje ovdje nemamo cjepiva. Ali ponavljam, rizici su vrlo niski, od samo nekoliko posto - naglašava dr. Rizvan.<br />
<br />
Podsjetimo, nedavno smo na našim stranicama pisali o sličnom slučaju uboda na iglu na javnoj plaži. Tog puta bilo je riječ o kupalištu na Trsteniku, u blizini kafića &quot;Cox&quot;, gdje se jedna splitska obitelj šetala s 18-mjesečnom kćerkom. Tada je njezin otac ugazio na iglu, srećom s tenisicom, pa igla nije probila do noge.</p>
<div class="article__more-about">
<p><br />
<strong>Ključni savjeti za samopomoć</strong><br />
<br />
1. Ako postoji u blizini obična voda i sapun, treba isprati, a ako ne, dezinficirati<br />
<br />
2. Ne istiskati mjesto uboda i na druge načine ga maltretirati. To ljudi obično rade, ali svaka manipulacija pokazala se da nema nikakvog učinka za dobivanje infekcije<br />
<br />
3. Obvezno se javiti u epidemiološku ambulantu Nastavnog zavoda za javno zdravstvo ili bilo kojem liječniku, a može i na Hitnu pomoć, gdje će biti upućeni na daljnju obradu epidemiologu<br />
<br />
4. Ne paničariti, u jako malom postotku se netko na ovaj način zarazio HIV-om, hepatitisom B i C ili tetanusom</p>
</div>
<div class="article__more-about">
<p><br />
<br />
<strong>&#39;Splitska obala&#39;: Plaže čistimo svakodnevno</strong><br />
<br />
Kontaktirali smo i gradsku tvrtku &quot;Splitska obala&quot; koja održava plaže koje nisu pod koncesijom, gdje smo neslužbeno doznali kako se kupališta pod njihovim upravljanjem čiste svakodnevno te da nisu učestalo pronalazili igle na njima. Točnije rečeno, jednu iglu su na početku sezone pronašli na plaži Firule i od tada - nijednu.</p>
</div>
<p>&nbsp;</p>
</div>
</div>
<div class="article__tags section--Dalmacija"><a href="/teme/tag/%c5%bdNJAN">ŽNJAN</a></div>
<div class="article__bottom-links u-cf">
<a href="/" class="article__bottom-link u-pull--left"><i class="icon icon-arrow-left-light"></i> Naslovnica</a>
<a href="/dalmacija/split" class="article__bottom-link u-pull--right">Split <i class="icon icon-arrow-right-light"></i></a>
</div>
</section>
</article>
<div class="bannerInArticle banerWrap">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
                  OA_show('articleBody');
        </script>
</div>
<div id="widget"></div>
<div id="midasWidget__90"></div>
<script async="" src="https://cdn.midas-network.com/Widget/IndexAsync/2?portalWidgetId=90" type="text/javascript"></script>
<section id="comments--562186" class="article-comments">
<div class="fb-comments" data-href="https://www.slobodnadalmacija.hr/dalmacija/split/clanak/id/562186/horor-na-splitskoj-plazi-dok-je-izlazio-iz-mora-igla-mu-se-kroz-japanku-zabila-u-nogu-lijecnik-otkriva-kolika-je-opasnost-zaraze-hiv-om-ili-hepatitisom-te-kako-reagirati" data-width="100%" data-numposts="5" data-order-by="reverse_time"></div>
</section>
<section id="banner-articleBottom" class="banner-articleBottom u-cf">
<div class="banner-articleBottom__first">
<script type='text/javascript'><!--// <![CDATA]
            OA_show('300-articleBottom-01');
            // []> -->
            </script>
</div>
<div class="banner-articleBottom__second">
<script type='text/javascript'><!--// <![CDATA]
            OA_show('300-articleBottom-02');
            // []> -->
            </script>
</div>
</section>
<section id="more--stories" class="more--story_ArticleBottom"></section>

<script async src='https://cdn.onthe.io/io.js/0YETKOdyj5pC'></script>
<script>
            window._io_config = window._io_config || {};
            window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
            window._io_config["0.2.0"].push({
                page_url: "https://www.slobodnadalmacija.hr/dalmacija/split/clanak/id/562186/horor-na-splitskoj-plazi-dok-je-izlazio-iz-mora-igla-mu-se-kroz-japanku-zabila-u-nogu-lijecnik-otkriva-kolika-je-opasnost-zaraze-hiv-om-ili-hepatitisom-te-kako-reagirati",
                page_url_canonical: "https://www.slobodnadalmacija.hr/dalmacija/split/clanak/id/562186/horor-na-splitskoj-plazi-dok-je-izlazio-iz-mora-igla-mu-se-kroz-japanku-zabila-u-nogu-lijecnik-otkriva-kolika-je-opasnost-zaraze-hiv-om-ili-hepatitisom-te-kako-reagirati",
                page_title: "Horor na splitskoj plaži: dok je izlazio iz mora igla mu se kroz japanku zabila u nogu; Liječnik otkriva kolika je opasnost zaraze HIV-om ili hepatitisom te kako reagirati ",
                page_type: "article",
                page_language: "hr",
                article_authors: new Array("Nina Glučina"),
                article_categories: new Array("Dalmacija"),
                article_publication_date: "Thu, 23 Aug 2018 07:54:00 GMT"
            });
    </script>
<script type="text/javascript">
        /* Content inside ANALITIKA */
        var _ain = {
            id: "1533",
            url: "https://www.slobodnadalmacija.hr/dalmacija/split/clanak/id/562186/horor-na-splitskoj-plazi-dok-je-izlazio-iz-mora-igla-mu-se-kroz-japanku-zabila-u-nogu-lijecnik-otkriva-kolika-je-opasnost-zaraze-hiv-om-ili-hepatitisom-te-kako-reagirati",
            postid: "562186",
            maincontent: ".pane--article-main",
            title: "Horor na splitskoj plaži: dok je izlazio iz mora igla mu se kroz japanku zabila u nogu; Liječnik otkriva kolika je opasnost zaraze HIV-om ili hepatitisom te kako reagirati ",
            pubdate: "2018-08-23 07:54",
            authors: "Nina Glučina",
            sections: "Dalmacija, Split",
            tags: "ŽNJAN",
            comments: ""
        };
        /* Content inside END */
        (function (d, s) {
            var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
            sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
        })(document, 'script');

    </script>
</div>
</div></div>
</div></div>
</div>
</div>
<div class="c-page-content__ad-column">
<div id="Ad_Desktop_Portrait_Top1" class="js-ad-slot ad-slot ad-slot ad-slot--portrait">
<div class="banerWrap 300xP">
<script type='text/javascript'><!--// <![CDATA[
                        OA_show('300-rectangle-01');
                        // ]]> -->
                    </script>
</div>
<div class="banerWrap 300xP ad-side-second">
<script type='text/javascript'><!--// <![CDATA[
                        OA_show('300-rectangle-02');
                    // ]]> -->
                    </script>
</div>
<div class="banerWrap 300xP">
<script type='text/javascript'><!--// <![CDATA[
                        if (screen.width >= 1280) {
                            OA_show('300-rectangle-03');
                        }
                    // ]]> -->
                    </script>
</div>
</div>
<div class="pane pane--article-more-related">
<div id="dnn_FeaturedCol" class="articleFeaturedCol--Sticky"><div class="DnnModule DnnModule-DnnForge-LatestArticles DnnModule-811"><a name="811"></a><div id="dnn_ctr811_ContentPane"><div id="dnn_ctr811_ModuleContent" class="DNNModuleContent ModDnnForgeLatestArticlesC">
<div class="featured-stories--article">
<header class="article-featured__head article-more-on__head">
<h4 class="article-featured__head-title article-more-on__head-title">NAJČITANIJE</h4>
</header>
<div class="story-group o-grid-row"> <article class="featured-story featured-story--Dalmacija">
<div class="featured-story--inner u-faux-block-link o-media">
<div class="featured-story__image-wrap o-media__img">
<figure class="story__figure o-crop o-crop--1:1">
<picture>
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2018/08/23/igla00.jpg&amp;width=128&amp;height=128&amp;resizemode=Crop" class="featured-story__image o-crop__content" alt="Horor na splitskoj plaži: dok je izlazio iz mora igla mu se kroz japanku zabila u nogu; Liječnik otkriva kolika je opasnost zaraze HIV-om ili hepatitisom te kako reagirati " />
</picture>
</figure>
</div>
<div class="featured-story__content featured-story__content--article story__content o-media__body">
<h3 class="featured-story__suptitle story__suptitle story__suptitle--Dalmacija">opasnost iz žala</h3>
<h1 class="featured-story__title story__title">
<a href="/dalmacija/split/clanak/id/562186/horor-na-splitskoj-plazi-dok-je-izlazio-iz-mora-igla-mu-se-kroz-japanku-zabila-u-nogu-lijecnik-otkriva-kolika-je-opasnost-zaraze-hiv-om-ili-hepatitisom-te-kako-reagirati" class="featured-story__link story__link">
Horor na splitskoj plaži: dok je izlazio iz mora...
</a>
</h1>
</div>
<a href="/dalmacija/split/clanak/id/562186/horor-na-splitskoj-plazi-dok-je-izlazio-iz-mora-igla-mu-se-kroz-japanku-zabila-u-nogu-lijecnik-otkriva-kolika-je-opasnost-zaraze-hiv-om-ili-hepatitisom-te-kako-reagirati" class="u-faux-block-link__overlay" tabindex="-1">Horor na splitskoj plaži: dok je izlazio iz mora...</a>
</div>
</article> <article class="featured-story featured-story--Dalmacija">
<div class="featured-story--inner u-faux-block-link o-media">
<div class="featured-story__image-wrap o-media__img">
<figure class="story__figure o-crop o-crop--1:1">
<picture>
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2018/08/22/1_Bez%20naslova.png&amp;width=128&amp;height=128&amp;resizemode=Crop" class="featured-story__image o-crop__content" alt="Sramota u Splitu: policija napad metalnom šipkom i razbijenu glavu britanske turistice u ilegalnom hostelu tretira kao - prekršaj protiv javnog reda i mira!?" />
</picture>
</figure>
</div>
<div class="featured-story__content featured-story__content--article story__content o-media__body">
<h3 class="featured-story__suptitle story__suptitle story__suptitle--Dalmacija">premlaćena na odmoru</h3>
<h1 class="featured-story__title story__title">
<a href="/dalmacija/split/clanak/id/562112/sramota-u-splitu-policija-napad-metalnom-sipkom-i-razbijenu-glavu-britanske-turistice-u-ilegalnom-hostelu-tretira-kao--prekrsaj-protiv-javnog-reda-i-mira" class="featured-story__link story__link">
<i class="icon icon-photo"></i> Sramota u Splitu: policija napad metalnom šipkom...
</a>
</h1>
</div>
<a href="/dalmacija/split/clanak/id/562112/sramota-u-splitu-policija-napad-metalnom-sipkom-i-razbijenu-glavu-britanske-turistice-u-ilegalnom-hostelu-tretira-kao--prekrsaj-protiv-javnog-reda-i-mira" class="u-faux-block-link__overlay" tabindex="-1">Sramota u Splitu: policija napad metalnom šipkom...</a>
</div>
</article> <article class="featured-story featured-story--Dalmacija">
<div class="featured-story--inner u-faux-block-link o-media">
<div class="featured-story__image-wrap o-media__img">
<figure class="story__figure o-crop o-crop--1:1">
<picture>
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2018/08/21/Split/10171627.jpg&amp;width=128&amp;height=128&amp;resizemode=Crop" class="featured-story__image o-crop__content" alt="Nova regulacija prometa pala u vodu: Zvonimirovom će se opet voziti dvosmjerno!" />
</picture>
</figure>
</div>
<div class="featured-story__content featured-story__content--article story__content o-media__body">
<h3 class="featured-story__suptitle story__suptitle story__suptitle--Dalmacija">prometni režim </h3>
<h1 class="featured-story__title story__title">
<a href="/dalmacija/split/clanak/id/562108/nova-regulacija-prometa-pala-u-vodu-zvonimirovom-ce-se-opet-voziti-dvosmjerno" class="featured-story__link story__link">
Nova regulacija prometa pala u vodu: Zvonimirovom...
</a>
</h1>
</div>
<a href="/dalmacija/split/clanak/id/562108/nova-regulacija-prometa-pala-u-vodu-zvonimirovom-ce-se-opet-voziti-dvosmjerno" class="u-faux-block-link__overlay" tabindex="-1">Nova regulacija prometa pala u vodu: Zvonimirovom...</a>
</div>
</article> <article class="featured-story featured-story--Dalmacija">
<div class="featured-story--inner u-faux-block-link o-media">
<div class="featured-story__image-wrap o-media__img">
<figure class="story__figure o-crop o-crop--1:1">
<picture>
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2018/08/22/zgrada_zupanije3-110516.jpg&amp;width=128&amp;height=128&amp;resizemode=Crop" class="featured-story__image o-crop__content" alt="'Plaćam večeru svima koji u Županiju nisu došli preko veze': splitski gradski vijećnik dao neobičnu ponudu, ali ima jedan uvjet" />
</picture>
</figure>
</div>
<div class="featured-story__content featured-story__content--article story__content o-media__body">
<h3 class="featured-story__suptitle story__suptitle story__suptitle--Dalmacija">'kako je to normalno!?'</h3>
<h1 class="featured-story__title story__title">
<a href="/dalmacija/split/clanak/id/562128/placam-veceru-svima-koji-u-zupaniju-nisu-dosli-preko-veze-splitski-gradski-vijecnik-dao-neobicnu-ponudu-ali-ima-jedan-uvjet" class="featured-story__link story__link">
'Plaćam večeru svima koji u Županiju nisu došli...
</a>
</h1>
</div>
<a href="/dalmacija/split/clanak/id/562128/placam-veceru-svima-koji-u-zupaniju-nisu-dosli-preko-veze-splitski-gradski-vijecnik-dao-neobicnu-ponudu-ali-ima-jedan-uvjet" class="u-faux-block-link__overlay" tabindex="-1">'Plaćam večeru svima koji u Županiju nisu došli...</a>
</div>
</article> </div>
</div>
</div></div>
</div><div class="DnnModule DnnModule-DnnForge-LatestArticles DnnModule-681"><a name="681"></a><div id="dnn_ctr681_ContentPane"><div id="dnn_ctr681_ModuleContent" class="DNNModuleContent ModDnnForgeLatestArticlesC">
<div class="featured-stories--article">
<header class="article-featured__head article-more-on__head">
<h4 class="article-featured__head-title article-more-on__head-title">VIŠE IZ RUBRIKE</h4>
</header>
<div class="story-group o-grid-row"> <article class="featured-story featured-story--Dalmacija">
<div class="featured-story--inner u-faux-block-link o-media">
<div class="featured-story__image-wrap o-media__img">
<figure class="story__figure o-crop o-crop--1:1">
<picture>
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2018/08/23/igla00.jpg&amp;width=128&amp;height=128&amp;resizemode=Crop" class="featured-story__image lazyload o-crop__content" alt="Horor na splitskoj plaži: dok je izlazio iz mora igla mu se kroz japanku zabila u nogu; Liječnik otkriva kolika je opasnost zaraze HIV-om ili hepatitisom te kako reagirati " />
</picture>
</figure>
</div>
<div class="featured-story__content featured-story__content--article story__content o-media__body">
<h3 class="featured-story__suptitle story__suptitle story__suptitle--Dalmacija">opasnost iz žala</h3>
<h1 class="featured-story__title story__title">
<a href="/dalmacija/split/clanak/id/562186/horor-na-splitskoj-plazi-dok-je-izlazio-iz-mora-igla-mu-se-kroz-japanku-zabila-u-nogu-lijecnik-otkriva-kolika-je-opasnost-zaraze-hiv-om-ili-hepatitisom-te-kako-reagirati" class="featured-story__link story__link">
Horor na splitskoj plaži: dok je izlazio iz mora...
</a>
</h1>
</div>
<a href="/dalmacija/split/clanak/id/562186/horor-na-splitskoj-plazi-dok-je-izlazio-iz-mora-igla-mu-se-kroz-japanku-zabila-u-nogu-lijecnik-otkriva-kolika-je-opasnost-zaraze-hiv-om-ili-hepatitisom-te-kako-reagirati" class="u-faux-block-link__overlay" tabindex="-1">Horor na splitskoj plaži: dok je izlazio iz mora...</a>
</div>
</article> <article class="featured-story featured-story--Dalmacija">
<div class="featured-story--inner u-faux-block-link o-media">
<div class="featured-story__image-wrap o-media__img">
<figure class="story__figure o-crop o-crop--1:1">
<picture>
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2018/08/22/1_Bez%20naslova.png&amp;width=128&amp;height=128&amp;resizemode=Crop" class="featured-story__image lazyload o-crop__content" alt="Sramota u Splitu: policija napad metalnom šipkom i razbijenu glavu britanske turistice u ilegalnom hostelu tretira kao - prekršaj protiv javnog reda i mira!?" />
</picture>
</figure>
</div>
<div class="featured-story__content featured-story__content--article story__content o-media__body">
<h3 class="featured-story__suptitle story__suptitle story__suptitle--Dalmacija">premlaćena na odmoru</h3>
<h1 class="featured-story__title story__title">
<a href="/dalmacija/split/clanak/id/562112/sramota-u-splitu-policija-napad-metalnom-sipkom-i-razbijenu-glavu-britanske-turistice-u-ilegalnom-hostelu-tretira-kao--prekrsaj-protiv-javnog-reda-i-mira" class="featured-story__link story__link">
<i class="icon icon-photo"></i> Sramota u Splitu: policija napad metalnom šipkom...
</a>
</h1>
</div>
<a href="/dalmacija/split/clanak/id/562112/sramota-u-splitu-policija-napad-metalnom-sipkom-i-razbijenu-glavu-britanske-turistice-u-ilegalnom-hostelu-tretira-kao--prekrsaj-protiv-javnog-reda-i-mira" class="u-faux-block-link__overlay" tabindex="-1">Sramota u Splitu: policija napad metalnom šipkom...</a>
</div>
</article> <article class="featured-story featured-story--Dalmacija">
<div class="featured-story--inner u-faux-block-link o-media">
<div class="featured-story__image-wrap o-media__img">
<figure class="story__figure o-crop o-crop--1:1">
<picture>
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2018/08/22/zgrada_zupanije3-110516.jpg&amp;width=128&amp;height=128&amp;resizemode=Crop" class="featured-story__image lazyload o-crop__content" alt="'Plaćam večeru svima koji u Županiju nisu došli preko veze': splitski gradski vijećnik dao neobičnu ponudu, ali ima jedan uvjet" />
</picture>
</figure>
</div>
<div class="featured-story__content featured-story__content--article story__content o-media__body">
<h3 class="featured-story__suptitle story__suptitle story__suptitle--Dalmacija">'kako je to normalno!?'</h3>
<h1 class="featured-story__title story__title">
<a href="/dalmacija/split/clanak/id/562128/placam-veceru-svima-koji-u-zupaniju-nisu-dosli-preko-veze-splitski-gradski-vijecnik-dao-neobicnu-ponudu-ali-ima-jedan-uvjet" class="featured-story__link story__link">
'Plaćam večeru svima koji u Županiju nisu došli...
</a>
</h1>
</div>
<a href="/dalmacija/split/clanak/id/562128/placam-veceru-svima-koji-u-zupaniju-nisu-dosli-preko-veze-splitski-gradski-vijecnik-dao-neobicnu-ponudu-ali-ima-jedan-uvjet" class="u-faux-block-link__overlay" tabindex="-1">'Plaćam večeru svima koji u Županiju nisu došli...</a>
</div>
</article> <article class="featured-story featured-story--Dalmacija">
<div class="featured-story--inner u-faux-block-link o-media">
<div class="featured-story__image-wrap o-media__img">
<figure class="story__figure o-crop o-crop--1:1">
<picture>
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2018/08/21/Split/10171627.jpg&amp;width=128&amp;height=128&amp;resizemode=Crop" class="featured-story__image lazyload o-crop__content" alt="Nova regulacija prometa pala u vodu: Zvonimirovom će se opet voziti dvosmjerno!" />
</picture>
</figure>
</div>
<div class="featured-story__content featured-story__content--article story__content o-media__body">
<h3 class="featured-story__suptitle story__suptitle story__suptitle--Dalmacija">prometni režim </h3>
<h1 class="featured-story__title story__title">
<a href="/dalmacija/split/clanak/id/562108/nova-regulacija-prometa-pala-u-vodu-zvonimirovom-ce-se-opet-voziti-dvosmjerno" class="featured-story__link story__link">
Nova regulacija prometa pala u vodu: Zvonimirovom...
</a>
</h1>
</div>
<a href="/dalmacija/split/clanak/id/562108/nova-regulacija-prometa-pala-u-vodu-zvonimirovom-ce-se-opet-voziti-dvosmjerno" class="u-faux-block-link__overlay" tabindex="-1">Nova regulacija prometa pala u vodu: Zvonimirovom...</a>
</div>
</article> </div>
</div>
</div></div>
</div></div>
</div>
</div>
</div>
<div id="Ad_Desktop_Landscape_articleBottom" class="ad-article-bottom banerWrap">
<script type='text/javascript'>
                if ($(window).width() > 1006) {
	                OA_show('billboard-bottom');
	            }
	        </script>
</div>
</section>
</div>
</main>
<script type="text/javascript" defer="defer">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</script>

<script id="xclaim_script" type="text/javascript">
    (function () {
        function async_load() {
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.src ='https://hr-engine.xclaimwords.net/script.aspx?partnerid=116455';
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
        }
 
        if (window.attachEvent)
            window.attachEvent('onload', async_load);
        else
            window.addEventListener('load', async_load, false);
    })();
</script>
<script>
    function onXClaimSettingsLoaded(){
        if (!(xClaimSettings && xClaimSettings.Oglasi && xClaimSettings.Oglasi.length > 0)) {
        }
    }
</script>
<footer class="c-page-footer" role="contentinfo">
<div class="o-grid-container c-page-footer__inner">
<div class="c-page-footer__rss">
<nav class="c-nav-top u-pull--left hide-until@sm"></nav>
</div>
<div class="c-page-footer__brand--wrap">
<div class="c-page-footer__brand-logo c-logo--footer"></div>
<a href="#top" class="c-page-footer__to-top">NA VRH <i class="icon icon-arrow-up"></i></a>
</div>
<div class="c-page-footer__links u-text-center">
<div class="c-page-footer__links-list c-page-footer__links-list--eph">
<a href="http://www.jutarnji.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--jutarnji"></a>
<a href="http://www.slobodnadalmacija.hr/" class="c-page-footer__ico c-page-footer__ico--sd"></a>
<a href="http://sportske.jutarnji.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--sn"></a>
<a href="http://globus.jutarnji.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--globus"></a>
<a href="http://www.zivim.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--zivim"></a>
<a href="http://www.gloria.com.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--gloria"></a>
<a href="http://www.dobra-hrana.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--dobraHrana"></a>
<a href="http://domidizajn.jutarnji.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--dd"></a>
<a href="http://autoklub.jutarnji.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--autoKlub"></a>
<a href="https://100posto.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--gorila"></a>
<a href="http://okjeok.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--ok"></a>
<a href="http://www.dosi.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--dosi"></a>
<a href="http://www.dubrovacki.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--dubrovacki"></a>
<a href="http://www.zadarski.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--zadarski"></a>
<a href="http://www.sibenski.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--sibenski"></a>
<a href="http://www.likecroatia.hr" target="_blank" class="c-page-footer__ico c-page-footer__ico--likeCroatia"></a>
</div>
<div class="c-page-footer__links-list c-page-footer__links-list--legal">
<a href="/opci-uvjeti-koristenja" class="c-page-footer__links-item">OPĆI UVJETI KORIŠTENJA</a>
<a href="/zastita-privatnosti" class="c-page-footer__links-item">ZAŠTITA PRIVATNOSTI</a>
<a href="/impresum" class="c-page-footer__links-item">IMPRESSUM</a>
<a href="/kontakt" class="c-page-footer__links-item">KONTAKT</a>
<a href="/marketing" class="c-page-footer__links-item">MARKETING</a>
</div>
</div>
<div class="c-page-footer__copyright u-cf u-text-center">
<span id="dnn_dnnCopyright_lblCopyright" class="copyright-text">Copyright © 2018. Slobodna Dalmacija d.d. Sva prava pridržana.</span>
| CMS: <a href="http://www.sistemi.hr" target="_blank">sistemi.hr</a>
</div>
</div>
</footer>













<script async src="//cdn.adsync.tech/SpecialAdCampaigns/Index?portalWidgetId=90" type="text/javascript"></script>

<script type='text/javascript'>
var axel = Math.random() + '';
var a = axel * 10000000000000;
document.write('<img src="https://pubads.g.doubleclick.net/activity;dc_iu=/11425286/DFPAudiencePixel;ord=' + a + ';dc_seg=459159327?" width=1 height=1 border=0/>');
</script>
<noscript>
<img src="https://pubads.g.doubleclick.net/activity;dc_iu=/11425286/DFPAudiencePixel;ord=1;dc_seg=459159327?" width=1 height=1 border=0/>
</noscript>
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">

<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">

<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Zatvori (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Podijeli"></button>
<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zumiraj / odzumiraj"></button>


<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Prethodna (strelica lijevo)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Sljedeća (strelica desno)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<input name="ScrollTop" type="hidden" id="ScrollTop" />
<input name="__dnnVariable" type="hidden" id="__dnnVariable" autocomplete="off" />
<script src="/DependencyHandler.axd/9bf0ef43e9ea21afa24a6706a52c3301.53.js" type="text/javascript"></script>
</form>
</body>
</html>