<!DOCTYPE HTML>
<html lang="hr-HR">
<head id="Head"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,shrink-to-fit=no" /><meta content="text/html; charset=UTF-8" http-equiv="Content-Type" /><title>
	Gdje je zapelo? Protiv Nine Kuluz vodi se kazneni postupak zbog otmice vlastitog maloljetnog sina, a sud u Splitu već 15 mjeseci nije zakazao niti jedno ročište! > Slobodna Dalmacija
</title><meta id="MetaDescription" name="DESCRIPTION" content="Županijski sud u Splitu potvrdio je odbačaj prijedloga Nine Kuluz (44) za ukidanjem ili preinačenjem pravomoćne odluke o povratku njezina sina, sada" /><meta id="MetaKeywords" name="KEYWORDS" content="Dalmacija, Split Split, Nina Kuluz, općinski sud u splitu, Alessandro Avenati, otmica djeteta" /><meta id="MetaRobots" name="ROBOTS" content="INDEX, FOLLOW" /><link href="/DependencyHandler.axd/b810fc2125d2de94ff077e0c5e03fdfb.52.css" media="all" type="text/css" rel="stylesheet" /><script src="/DependencyHandler.axd/03a6b5fc9e6cedc5a23e0182fefde209.52.js" type="text/javascript"></script><link id="Template_420" rel="stylesheet" type="text/css" href="/DesktopModules/DnnForge - NewsArticles/Templates/Standard/Template.css" /><link rel="canonical" href="/dalmacija/split/clanak/id/539042/gdje-je-zapelo-protiv-nine-kuluz-vodi-se-kazneni-postupak-zbog-otmice-vlastitog-maloljetnog-sina-a-sud-u-splitu-vec-15-mjeseci-nije-zakazao-niti-jedno-rociste" /><meta property="fb:app_id" content="592403460920003" />
<meta property="og:site_name" content="Slobodna Dalmacija" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gdje je zapelo? Protiv Nine Kuluz vodi se kazneni postupak zbog otmice svog maloljetnog sina, a sud u Splitu već 15 mjeseci nije zakazao niti jedno ročište!" />
<meta property="og:url" content="http://www.slobodnadalmacija.hr/dalmacija/split/clanak/id/539042/gdje-je-zapelo-protiv-nine-kuluz-vodi-se-kazneni-postupak-zbog-otmice-vlastitog-maloljetnog-sina-a-sud-u-splitu-vec-15-mjeseci-nije-zakazao-niti-jedno-rociste" />
<meta property="og:image" content="http://www.slobodnadalmacija.hr/Portals/0/Images/2018/04/01/Novosti/8863120.jpg" />
<meta property="og:description" content="Županijski sud u Splitu potvrdio je odbačaj prijedloga Nine Kuluz (44) za ukidanjem ili preinačenjem pravomoćne odluke o povratku njezina sina, sada" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.slobodnadalmacija.hr/dalmacija/split/clanak/id/539042/gdje-je-zapelo-protiv-nine-kuluz-vodi-se-kazneni-postupak-zbog-otmice-vlastitog-maloljetnog-sina-a-sud-u-splitu-vec-15-mjeseci-nije-zakazao-niti-jedno-rociste">
<meta name="twitter:title" content="Gdje je zapelo? Protiv Nine Kuluz vodi se kazneni postupak zbog otmice vlastitog maloljetnog sina, a sud u Splitu već 15 mjeseci nije zakazao niti jedno ročište!">
<meta name="twitter:description" content="Županijski sud u Splitu potvrdio je odbačaj prijedloga Nine Kuluz (44) za ukidanjem ili preinačenjem pravomoćne odluke o povratku njezina sina, sada">
<meta name="twitter:image" content="http://www.slobodnadalmacija.hr/Portals/0/Images/2018/04/01/Novosti/8863120.jpg">
<meta name="twitter:site" content="Slobodna Dalmacija">
<link rel="wlwmanifest" type="application/wlwmanifest+xml" title="windows livewriter manifest" href="http://www.slobodnadalmacija.hr/desktopmodules/dnnforge%20-%20newsarticles/api/metaweblog/wlwmanifest.xml" />
<link type="application/rsd+xml" rel="EditURI" title="RSD" href="http://www.slobodnadalmacija.hr/desktopmodules/dnnforge%20-%20newsarticles/api/rsd.ashx?id=206&url=http://www.slobodnadalmacija.hr/dalmacija/split/clanak" />
<link rel='apple-touch-icon' sizes='57x57' href='/images/favicons/apple-touch-icon-57x57.png?v=7kkqb'><link rel='apple-touch-icon' sizes='60x60' href='/images/favicons/apple-touch-icon-60x60.png?v=7kkqb'><link rel='apple-touch-icon' sizes='72x72' href='/images/favicons/apple-touch-icon-72x72.png?v=7kkqb'><link rel='apple-touch-icon' sizes='76x76' href='/images/favicons/apple-touch-icon-76x76.png?v=7kkqb'><link rel='apple-touch-icon' sizes='114x114' href='/images/favicons/apple-touch-icon-114x114.png?v=7kkqb'><link rel='apple-touch-icon' sizes='120x120' href='/images/favicons/apple-touch-icon-120x120.png?v=7kkqb'><link rel='apple-touch-icon' sizes='144x144' href='/images/favicons/apple-touch-icon-144x144.png?v=7kkqb'><link rel='apple-touch-icon' sizes='152x152' href='/images/favicons/apple-touch-icon-152x152.png?v=7kkqb'><link rel='apple-touch-icon' sizes='180x180' href='/images/favicons/apple-touch-icon-180x180.png?v=7kkqb'><link rel='icon' type='image/png' href='/images/favicons/favicon-32x32.png?v=7kkqb' sizes='32x32'><link rel='icon' type='image/png' href='/images/favicons/favicon-194x194.png?v=7kkqb' sizes='194x194'><link rel='icon' type='image/png' href='/images/favicons/favicon-96x96.png?v=7kkqb' sizes='96x96'><link rel='icon' type='image/png' href='/images/favicons/android-chrome-192x192.png?v=7kkqb' sizes='192x192'><link rel='icon' type='image/png' href='/images/favicons/favicon-16x16.png?v=7kkqb' sizes='16x16'><link rel='manifest' href='/manifest.json?v=7kkqb'><link rel='mask-icon' href='/images/favicons/safari-pinned-tab.svg?v=7kkqb' color='#5bbad5'><link rel='shortcut icon' href='/favicon.ico?v=7kkqb'><meta name="mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-title" content="Slobodna Dalmacija" /><meta name="application-name" content="Slobodna Dalmacija" /><meta name="msapplication-TileColor" content="#cd1316" /><meta name="msapplication-TileImage" content="/images/favicons/mstile-144x144.png?v=7kkqb" /><meta name="theme-color" content="#ffffff" /><meta http-equiv="Page-Enter" content="blendTrans(Duration=1.0)" /><meta http-equiv="Page-Exit" content="blendTrans(Duration=1.0)" /><meta http-equiv="Site-Enter" content="blendTrans(Duration=1.0)" /><meta http-equiv="Site-Exit" content="blendTrans(Duration=1.0)" />

<script type="text/javascript">
    window.cookieconsent_options = {
        "message": "Ove Internetske stranice koriste kolačiće kako bi osigurale bolje korisničko iskustvo i funkcionalnost stranica.",
        "dismiss": "Slažem se",
        "learnMore": "Više o kolačićima",
        "link": "/cookies",
        "theme": "light-bottom"
    };
</script>
<script type="text/javascript" async src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>

</head>
<body id="Body" class="c-page c-page--inner c-page--article c-page--_lanak c-page--lvl-2  Id109 Id110 Id111 UPR_All_Users">
<form method="post" action="/dalmacija/split/clanak/id/539042/gdje-je-zapelo-protiv-nine-kuluz-vodi-se-kazneni-postupak-zbog-otmice-svog-maloljetnog-sina-a-sud-u-splitu-vec-15-mjeseci-nije-zakazao-niti-jedno-rociste" id="Form" enctype="multipart/form-data">
<input type="hidden" name="StylesheetManager_TSSM" id="StylesheetManager_TSSM" value="" />
<input type="hidden" name="ScriptManager_TSM" id="ScriptManager_TSM" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="dAFBl45nbDwb3p6LHLCpa6sh/z3UQ6VcadoNbMySLkzJFckn5aWMurm1XLtiVvxpYL/QBJwQUyvu+tZgotNXcrmXKcT117Vh5xxpqPj6XrbGzRUUcOVjoqqcfTVNFL4wDtwcZtfut8PHRDr895O+k/fiYj7lNVL0xD7rgyZdLins3QY6WOXvG+kfWtrexgbk7rrlRjr6MOjK5z0XdWpo19cmW2Prs8JcA1IjpCO7DZOES4TV6gbwG+ZE5qorETOJ+Gum/KNcezTZUcadUROy/fAwMnq772fytjgO+4p+lgqhU8vyBRYs36O+3vvShtZvMS4Dteb304/DWlba5C8WATYJ4wR3fTvxq2FDszM5oCx31pA6aXXMKCqG2ZjKtAgNDDUVYVDfu7pEAiAP7PEHnCgFiahiY+fTDvr3iZEr9SUyhY4MaMhV+vEOVcYPXJ0X49pZSnMLzGO/WaT4ItgfnqqBALE15a02On4tVcxxi8lCECecNr3tAklnfeHgXkpVJEB/iKHCgbW6KwpiWFYfdPo0KWPvc0qcflcgTbGEsuzA6YZDyF0PiB9SjShmYLd+ES6DEKU2yXcoAYbbXFbyizpp3QnRiTMvGGOFqzr6XqSN9x6M0sCvja48rQhsfu1SZyDMhRdF6H0BMw80qUZtESjSwZPPoAnse+oEJVIm7Q0wBHa5Fues/1u73JvDVPSNTrxl8te2W1VIqd1Q" />
<script type="text/javascript">
//<![CDATA[
var __cultureInfo = {"name":"hr-HR","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":false,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":".","CurrencySymbol":"kn","NaNSymbol":"NaN","CurrencyNegativePattern":8,"NumberNegativePattern":2,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-Infinity","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":".","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"Infinity","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":".","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402297199999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":false},"DateSeparator":".","FirstDayOfWeek":1,"CalendarWeekRule":0,"FullDateTimePattern":"d. MMMM yyyy. H:mm:ss","LongDatePattern":"d. MMMM yyyy.","LongTimePattern":"H:mm:ss","MonthDayPattern":"d. MMMM","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"d.M.yyyy.","ShortTimePattern":"H:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM, yyyy","AbbreviatedDayNames":["ned","pon","uto","sri","čet","pet","sub"],"ShortestDayNames":["ne","po","ut","sr","če","pe","su"],"DayNames":["nedjelja","ponedjeljak","utorak","srijeda","četvrtak","petak","subota"],"AbbreviatedMonthNames":["sij","vlj","ožu","tra","svi","lip","srp","kol","ruj","lis","stu","pro",""],"MonthNames":["siječanj","veljača","ožujak","travanj","svibanj","lipanj","srpanj","kolovoz","rujan","listopad","studeni","prosinac",""],"IsReadOnly":false,"NativeCalendarName":"gregorijanski kalendar","AbbreviatedMonthGenitiveNames":["sij","vlj","ožu","tra","svi","lip","srp","kol","ruj","lis","stu","pro",""],"MonthGenitiveNames":["siječnja","veljače","ožujka","travnja","svibnja","lipnja","srpnja","kolovoza","rujna","listopada","studenog","prosinca",""]},"eras":[1,"n.e.",null,0]};//]]>
</script>
<script src="/Telerik.Web.UI.WebResource.axd?_TSM_HiddenField_=ScriptManager_TSM&amp;compress=1&amp;_TSM_CombinedScripts_=%3b%3bSystem.Web.Extensions%2c+Version%3d4.0.0.0%2c+Culture%3dneutral%2c+PublicKeyToken%3d31bf3856ad364e35%3ahr-HR%3ad469afcf-7bb2-42b0-a0c2-3f036d3832f2%3aea597d4b%3ab25378d2" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="+RKEjx7H3LIlxlzaoD79zTlewoUEpeDlDH+OBr9c4IKzTdJ5IlXT8IjlVb4TvqIUxX0FevOsKHJBCZDlOZ3LC6BbHajrva9ShEx1NcsLrEo0Yp8b" /><script src="/DependencyHandler.axd/ba171f3bac868d5607b3a7168788699b.52.js" type="text/javascript"></script><script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('ScriptManager', 'Form', [], [], [], 90, '');
//]]>
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2540022-5', 'auto');
  ga('send', 'pageview');
  ga('require', 'displayfeatures');

  ga('create', 'UA-2540022-15', 'auto', 'PortaliSDAll');
  ga('PortaliSDAll.send', 'pageview');
  ga('PortaliSDAll.require', 'displayfeatures');
</script>

<script async src='https://cdn.onthe.io/io.js/0YETKOdyj5pC'></script>

<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.6';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '235210073483113');
    fbq('track', "PageView");
</script>
<noscript>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=235210073483113&ev=PageView&noscript=1" />
</noscript>




<div id="dnn_ScriptPane" class="script-pane"><div class="DnnModule DnnModule-DNN_HTML DnnModule-858"><a name="858"></a><div id="dnn_ctr858_ContentPane"><div id="dnn_ctr858_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
<div id="dnn_ctr858_HtmlModule_lblContent" class="Normal">

<script type="text/javascript">
/* <![CDATA[ */
(function() {
  window.dm=window.dm||{AjaxData:[]};
  window.dm.AjaxEvent=function(et,d,ssid,ad){
    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
  };
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=812';
  h.appendChild(s);
}());
/* ]]> */
</script>
</div>
</div></div>
</div></div>
<script type='text/javascript'>
    if ($(window).width() < 1024) {
        var OA_zones = {
            'leaderBoard': 457,
			'mobile-pageTop': 475,
			'300-P-01': 467,
			'300-P-02': 468,
			'300-articleBottom-01': 473,
			'300-articleBottom-02': 474,
			'inArticle': 454,
            'takeOver': 469,
            'clanak-shop-01': 456,
            'clanak-shop-02': 528,
            'clanak-shop-03' : 529
        }
    }
    else {
        var OA_zones = {
            'tandem': 417,
            'wall-Left': 418,
            'wall-Right': 419,
            'billboard': 416,
            'billboard-bottom': 458,
            '300-P-01': 447,
            '300-P-02': 448,
            '300-P-03': 449,
            '300-articleBottom-01': 452,
            '300-articleBottom-02': 453,
            'takeOver': 420,
            'footer': 421,
            'clanak-shop-01': 456,
            'clanak-shop-02': 528,
            'clanak-shop-03': 529
        }
    }
</script>
<script type='text/javascript' src='https://adv.slobodnadalmacija.hr/www/delivery/spcjs.php'></script>
<style>
.article__images-description {
    position: absolute;
    bottom: 0;
    color: #fff;
    background-color: rgba(0,0,0,.7);
    padding: .4rem .8rem;
    display:none;
}
.article__body .article__images-description {
    font-size: 1.4rem;
    line-height: 1.5rem;
}
.article__images-wrap {
    position: relative;
}
    .article__body br {
        line-height:2.2;
        vertical-align: top !important; /*paragraf fix*/
    }

    .premiumDalmacijaBg {background-color:#c09745!important;}
    .premiumDalmacija {color:#c09745!important;}

    .c-page-section--stil .nav-section-helper__item:nth-child(4) {
        text-transform:initial;
    }
</style>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v2.6&appId=592403460920003";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript'><!--// <![CDATA[
    OA_show('takeOver');
    // ]]> -->
</script>
<script type='text/javascript'><!--// <![CDATA[
    OA_show('footer');
    // ]]> -->
</script>
<div id="Ad_Desktop_wallLeft" class="wall wall-left">
<script type='text/javascript'><!--// <![CDATA[
        if (screen.width >= 1280) {
	        OA_show('wall-Left');
	    }
        // ]]> -->
    </script>
</div>
<div id="Ad_Desktop_wallRight" class="wall wall-right">
<script type='text/javascript'><!--// <![CDATA[
        if (screen.width >= 1280) {
	        OA_show('wall-Right');
	    }
        // ]]> -->
    </script>
</div>
<div id="nav-mobile" class="c-nav-mobile" role="navigation" aria-label="Mobile navigation">
<nav class="c-nav-mobile__inner c-nav-mobile--sekcije">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item c-nav-mobile__item--97 c-nav-mobile__item--has-child ">
<a href="http://www.slobodnadalmacija.hr/novosti" class="c-nav-mobile__link c-nav-mobile__link--parent">
Novosti
</a>
<i class="icon js-btn-sub-nav "></i>
<div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item--child c-nav-mobile__item--98  ">
<a href="http://www.slobodnadalmacija.hr/novosti/hrvatska" class="c-nav-mobile__link c-nav-mobile__link--child">
Hrvatska
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--99  ">
<a href="http://www.slobodnadalmacija.hr/novosti/svijet" class="c-nav-mobile__link c-nav-mobile__link--child">
Svijet
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--100  ">
<a href="http://www.slobodnadalmacija.hr/novosti/crna-kronika" class="c-nav-mobile__link c-nav-mobile__link--child">
Crna kronika
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--101  ">
<a href="http://www.slobodnadalmacija.hr/novosti/bih" class="c-nav-mobile__link c-nav-mobile__link--child">
BiH
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--102  ">
<a href="http://www.slobodnadalmacija.hr/novosti/biznis" class="c-nav-mobile__link c-nav-mobile__link--child">
Biznis
</a>
</li>
</ul>
</div>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--109 c-nav-mobile__item--has-child  is-active">
<a href="http://www.slobodnadalmacija.hr/dalmacija" class="c-nav-mobile__link c-nav-mobile__link--parent c-nav-mobile__link--active">
Dalmacija
</a>
<i class="icon js-btn-sub-nav  isactive"></i>
<div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item--child c-nav-mobile__item--110   is-active">
<a href="http://www.slobodnadalmacija.hr/dalmacija/split" class="c-nav-mobile__link c-nav-mobile__link--child c-nav-mobile__link--active">
Split
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--112  ">
<a href="http://www.slobodnadalmacija.hr/dalmacija/split-zupanija" class="c-nav-mobile__link c-nav-mobile__link--child">
Split županija
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--114  ">
<a href="http://www.slobodnadalmacija.hr/dalmacija/dubrovnik" class="c-nav-mobile__link c-nav-mobile__link--child">
Dubrovnik
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--116  ">
<a href="http://www.slobodnadalmacija.hr/dalmacija/sibenik" class="c-nav-mobile__link c-nav-mobile__link--child">
Šibenik
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--118  ">
<a href="http://www.slobodnadalmacija.hr/dalmacija/zadar" class="c-nav-mobile__link c-nav-mobile__link--child">
Zadar
</a>
</li>
</ul>
</div>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--120 c-nav-mobile__item--has-child ">
<a href="http://www.slobodnadalmacija.hr/sport" class="c-nav-mobile__link c-nav-mobile__link--parent">
Sport
</a>
<i class="icon js-btn-sub-nav "></i>
<div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item--child c-nav-mobile__item--122  ">
<a href="http://www.slobodnadalmacija.hr/sport/hajduk" class="c-nav-mobile__link c-nav-mobile__link--child">
Hajduk
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--124  ">
<a href="http://www.slobodnadalmacija.hr/sport/domaci-nogomet" class="c-nav-mobile__link c-nav-mobile__link--child">
Domaći nogomet
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--126  ">
<a href="http://www.slobodnadalmacija.hr/sport/dalmacija-u-balunu" class="c-nav-mobile__link c-nav-mobile__link--child">
Dalmacija u balunu
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--128  ">
<a href="http://www.slobodnadalmacija.hr/sport/strani-nogomet" class="c-nav-mobile__link c-nav-mobile__link--child">
Strani nogomet
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--130  ">
<a href="http://www.slobodnadalmacija.hr/sport/kosarka" class="c-nav-mobile__link c-nav-mobile__link--child">
Košarka
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--132  ">
<a href="http://www.slobodnadalmacija.hr/sport/rukomet" class="c-nav-mobile__link c-nav-mobile__link--child">
Rukomet
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--134  ">
<a href="http://www.slobodnadalmacija.hr/sport/vodeni-sportovi" class="c-nav-mobile__link c-nav-mobile__link--child">
Vodeni sportovi
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--136  ">
<a href="http://www.slobodnadalmacija.hr/sport/tenis" class="c-nav-mobile__link c-nav-mobile__link--child">
Tenis
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--138  ">
<a href="http://www.slobodnadalmacija.hr/sport/atletika" class="c-nav-mobile__link c-nav-mobile__link--child">
Atletika
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--140  ">
<a href="http://www.slobodnadalmacija.hr/sport/ostalo" class="c-nav-mobile__link c-nav-mobile__link--child">
Ostalo
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--166  ">
<a href="http://www.slobodnadalmacija.hr/sport/video" class="c-nav-mobile__link c-nav-mobile__link--child">
Video
</a>
</li>
</ul>
</div>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--142 c-nav-mobile__item--has-child ">
<a href="http://www.slobodnadalmacija.hr/scena" class="c-nav-mobile__link c-nav-mobile__link--parent">
Scena
</a>
<i class="icon js-btn-sub-nav "></i>
<div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item--child c-nav-mobile__item--143  ">
<a href="http://www.slobodnadalmacija.hr/scena/showbizz" class="c-nav-mobile__link c-nav-mobile__link--child">
Showbizz
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--145  ">
<a href="http://www.slobodnadalmacija.hr/scena/drustveni-zivot" class="c-nav-mobile__link c-nav-mobile__link--child">
Društveni život
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--147  ">
<a href="http://www.slobodnadalmacija.hr/scena/mozaik" class="c-nav-mobile__link c-nav-mobile__link--child">
Mozaik
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--149  ">
<a href="http://www.slobodnadalmacija.hr/scena/kultura" class="c-nav-mobile__link c-nav-mobile__link--child">
Kultura
</a>
</li>
</ul>
</div>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--153 c-nav-mobile__item--has-child ">
<a href="http://www.slobodnadalmacija.hr/stil" class="c-nav-mobile__link c-nav-mobile__link--parent">
Stil
</a>
<i class="icon js-btn-sub-nav "></i>
<div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item--child c-nav-mobile__item--154  ">
<a href="http://www.slobodnadalmacija.hr/stil/moda" class="c-nav-mobile__link c-nav-mobile__link--child">
Moda
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--158  ">
<a href="http://www.slobodnadalmacija.hr/stil/zdravlje" class="c-nav-mobile__link c-nav-mobile__link--child">
Zdravlje
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--156  ">
<a href="http://www.slobodnadalmacija.hr/stil/ljepota" class="c-nav-mobile__link c-nav-mobile__link--child">
Ljepota
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--160  ">
<a href="http://www.slobodnadalmacija.hr/stil/kvadrat-po-mom" class="c-nav-mobile__link c-nav-mobile__link--child">
PROSTORiJA
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--162  ">
<a href="http://www.slobodnadalmacija.hr/stil/gastro" class="c-nav-mobile__link c-nav-mobile__link--child">
Gastro
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--164  ">
<a href="http://www.slobodnadalmacija.hr/stil/putovanja" class="c-nav-mobile__link c-nav-mobile__link--child">
Putovanja
</a>
</li>
</ul>
</div>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--515 c-nav-mobile__item--has-child ">
<a href="http://www.slobodnadalmacija.hr/more" class="c-nav-mobile__link c-nav-mobile__link--parent">
More
</a>
<i class="icon js-btn-sub-nav "></i>
<div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item--child c-nav-mobile__item--516  ">
<a href="http://www.slobodnadalmacija.hr/more/vijesti" class="c-nav-mobile__link c-nav-mobile__link--child">
Vijesti
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--517  ">
<a href="http://www.slobodnadalmacija.hr/more/nautika" class="c-nav-mobile__link c-nav-mobile__link--child">
Nautika
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--518  ">
<a href="http://www.slobodnadalmacija.hr/more/ribolov" class="c-nav-mobile__link c-nav-mobile__link--child">
Ribolov
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--525  ">
<a href="http://www.slobodnadalmacija.hr/more/galerija" class="c-nav-mobile__link c-nav-mobile__link--child">
Galerija
</a>
</li>
</ul>
</div>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--203 c-nav-mobile__item--has-child ">
<a href="http://www.slobodnadalmacija.hr/osmrtnice/umrli" class="c-nav-mobile__link c-nav-mobile__link--parent">
Osmrtnice
</a>
<i class="icon js-btn-sub-nav "></i>
<div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item--child c-nav-mobile__item--209  ">
<a href="http://www.slobodnadalmacija.hr/osmrtnice/umrli" class="c-nav-mobile__link c-nav-mobile__link--child">
Umrli
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--204  ">
<a href="http://www.slobodnadalmacija.hr/osmrtnice/sucuti" class="c-nav-mobile__link c-nav-mobile__link--child">
Sućuti
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--205  ">
<a href="http://www.slobodnadalmacija.hr/osmrtnice/sjecanja" class="c-nav-mobile__link c-nav-mobile__link--child">
Sjećanja
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--206  ">
<a href="http://www.slobodnadalmacija.hr/osmrtnice/zahvale" class="c-nav-mobile__link c-nav-mobile__link--child">
Zahvale
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--703  ">
<a href="http://www.slobodnadalmacija.hr/osmrtnice/pretraga" class="c-nav-mobile__link c-nav-mobile__link--child">
Pretraga
</a>
</li>
</ul>
</div>
</li>
</ul>
</nav>
<nav class="c-nav-mobile__inner c-nav-mobile--sve-rubrike">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item c-nav-mobile__item--has-child ">
<a class="c-nav-mobile__link c-nav-mobile__link--parent is-disabled">Sve rubrike</a>
<i class="icon icon-arrow-down-light js-btn-sub-nav "></i>
<div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1 ">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item c-nav-mobile__item--98  ">
<a href="http://www.slobodnadalmacija.hr/novosti/hrvatska" class="c-nav-mobile__link c-nav-mobile__link--parent">
Hrvatska
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--99  ">
<a href="http://www.slobodnadalmacija.hr/novosti/svijet" class="c-nav-mobile__link c-nav-mobile__link--parent">
Svijet
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--100  ">
<a href="http://www.slobodnadalmacija.hr/novosti/crna-kronika" class="c-nav-mobile__link c-nav-mobile__link--parent">
Crna kronika
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--101  ">
<a href="http://www.slobodnadalmacija.hr/novosti/bih" class="c-nav-mobile__link c-nav-mobile__link--parent">
BiH
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--102  ">
<a href="http://www.slobodnadalmacija.hr/novosti/biznis" class="c-nav-mobile__link c-nav-mobile__link--parent">
Biznis
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--110   is-active">
<a href="http://www.slobodnadalmacija.hr/dalmacija/split" class="c-nav-mobile__link c-nav-mobile__link--parent c-nav-mobile__link--active">
Split
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--112  ">
<a href="http://www.slobodnadalmacija.hr/dalmacija/split-zupanija" class="c-nav-mobile__link c-nav-mobile__link--parent">
Split županija
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--114  ">
<a href="http://www.slobodnadalmacija.hr/dalmacija/dubrovnik" class="c-nav-mobile__link c-nav-mobile__link--parent">
Dubrovnik
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--116  ">
<a href="http://www.slobodnadalmacija.hr/dalmacija/sibenik" class="c-nav-mobile__link c-nav-mobile__link--parent">
Šibenik
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--118  ">
<a href="http://www.slobodnadalmacija.hr/dalmacija/zadar" class="c-nav-mobile__link c-nav-mobile__link--parent">
Zadar
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--122  ">
<a href="http://www.slobodnadalmacija.hr/sport/hajduk" class="c-nav-mobile__link c-nav-mobile__link--parent">
Hajduk
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--124  ">
<a href="http://www.slobodnadalmacija.hr/sport/domaci-nogomet" class="c-nav-mobile__link c-nav-mobile__link--parent">
Domaći nogomet
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--126  ">
<a href="http://www.slobodnadalmacija.hr/sport/dalmacija-u-balunu" class="c-nav-mobile__link c-nav-mobile__link--parent">
Dalmacija u balunu
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--128  ">
<a href="http://www.slobodnadalmacija.hr/sport/strani-nogomet" class="c-nav-mobile__link c-nav-mobile__link--parent">
Strani nogomet
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--130  ">
<a href="http://www.slobodnadalmacija.hr/sport/kosarka" class="c-nav-mobile__link c-nav-mobile__link--parent">
Košarka
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--132  ">
<a href="http://www.slobodnadalmacija.hr/sport/rukomet" class="c-nav-mobile__link c-nav-mobile__link--parent">
Rukomet
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--134  ">
<a href="http://www.slobodnadalmacija.hr/sport/vodeni-sportovi" class="c-nav-mobile__link c-nav-mobile__link--parent">
Vodeni sportovi
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--136  ">
<a href="http://www.slobodnadalmacija.hr/sport/tenis" class="c-nav-mobile__link c-nav-mobile__link--parent">
Tenis
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--138  ">
<a href="http://www.slobodnadalmacija.hr/sport/atletika" class="c-nav-mobile__link c-nav-mobile__link--parent">
Atletika
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--140  ">
<a href="http://www.slobodnadalmacija.hr/sport/ostalo" class="c-nav-mobile__link c-nav-mobile__link--parent">
Ostalo
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--166  ">
<a href="http://www.slobodnadalmacija.hr/sport/video" class="c-nav-mobile__link c-nav-mobile__link--parent">
Video
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--143  ">
<a href="http://www.slobodnadalmacija.hr/scena/showbizz" class="c-nav-mobile__link c-nav-mobile__link--parent">
Showbizz
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--145  ">
<a href="http://www.slobodnadalmacija.hr/scena/drustveni-zivot" class="c-nav-mobile__link c-nav-mobile__link--parent">
Društveni život
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--147  ">
<a href="http://www.slobodnadalmacija.hr/scena/mozaik" class="c-nav-mobile__link c-nav-mobile__link--parent">
Mozaik
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--149  ">
<a href="http://www.slobodnadalmacija.hr/scena/kultura" class="c-nav-mobile__link c-nav-mobile__link--parent">
Kultura
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--154  ">
<a href="http://www.slobodnadalmacija.hr/stil/moda" class="c-nav-mobile__link c-nav-mobile__link--parent">
Moda
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--158  ">
<a href="http://www.slobodnadalmacija.hr/stil/zdravlje" class="c-nav-mobile__link c-nav-mobile__link--parent">
Zdravlje
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--156  ">
<a href="http://www.slobodnadalmacija.hr/stil/ljepota" class="c-nav-mobile__link c-nav-mobile__link--parent">
Ljepota
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--160  ">
<a href="http://www.slobodnadalmacija.hr/stil/kvadrat-po-mom" class="c-nav-mobile__link c-nav-mobile__link--parent">
PROSTORiJA
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--162  ">
<a href="http://www.slobodnadalmacija.hr/stil/gastro" class="c-nav-mobile__link c-nav-mobile__link--parent">
Gastro
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--164  ">
<a href="http://www.slobodnadalmacija.hr/stil/putovanja" class="c-nav-mobile__link c-nav-mobile__link--parent">
Putovanja
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--516  ">
<a href="http://www.slobodnadalmacija.hr/more/vijesti" class="c-nav-mobile__link c-nav-mobile__link--parent">
Vijesti
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--517  ">
<a href="http://www.slobodnadalmacija.hr/more/nautika" class="c-nav-mobile__link c-nav-mobile__link--parent">
Nautika
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--518  ">
<a href="http://www.slobodnadalmacija.hr/more/ribolov" class="c-nav-mobile__link c-nav-mobile__link--parent">
Ribolov
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--525 c-nav-mobile__item--has-child ">
<a href="http://www.slobodnadalmacija.hr/more/galerija" class="c-nav-mobile__link c-nav-mobile__link--parent">
Galerija
</a>
<i class="icon js-btn-sub-nav "></i>
<div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item--child c-nav-mobile__item--526  ">
<a href="http://www.slobodnadalmacija.hr/more/galerija/clanak" class="c-nav-mobile__link c-nav-mobile__link--child">
clanak
</a>
</li>
</ul>
</div>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--170  ">
<a href="http://www.slobodnadalmacija.hr/misljenja/vlaska-posla" class="c-nav-mobile__link c-nav-mobile__link--parent">
Vlaška posla
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--172  ">
<a href="http://www.slobodnadalmacija.hr/misljenja/spurtilom-i-ostima" class="c-nav-mobile__link c-nav-mobile__link--parent">
Špurtilom i ostima
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--174  ">
<a href="http://www.slobodnadalmacija.hr/misljenja/vrijeme-apsurda" class="c-nav-mobile__link c-nav-mobile__link--parent">
Vrijeme apsurda
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--176  ">
<a href="http://www.slobodnadalmacija.hr/misljenja/jucer-danas-malo-sutra" class="c-nav-mobile__link c-nav-mobile__link--parent">
Jučer, danas, malo sutra
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--178  ">
<a href="http://www.slobodnadalmacija.hr/misljenja/ad-hoc" class="c-nav-mobile__link c-nav-mobile__link--parent">
ad hoc
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--180  ">
<a href="http://www.slobodnadalmacija.hr/misljenja/zona-sumraka" class="c-nav-mobile__link c-nav-mobile__link--parent">
Zona sumraka
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--182  ">
<a href="http://www.slobodnadalmacija.hr/misljenja/vijesti-i-konteksti" class="c-nav-mobile__link c-nav-mobile__link--parent">
Vijesti i konteksti
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--184  ">
<a href="http://www.slobodnadalmacija.hr/misljenja/agora" class="c-nav-mobile__link c-nav-mobile__link--parent">
Agora
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--186  ">
<a href="http://www.slobodnadalmacija.hr/misljenja/parangall" class="c-nav-mobile__link c-nav-mobile__link--parent">
Parangall
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--188  ">
<a href="http://www.slobodnadalmacija.hr/misljenja/cinemark" class="c-nav-mobile__link c-nav-mobile__link--parent">
Cinemark
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--192  ">
<a href="http://www.slobodnadalmacija.hr/misljenja/markov-x" class="c-nav-mobile__link c-nav-mobile__link--parent">
Markov X
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--219  ">
<a href="http://www.slobodnadalmacija.hr/misljenja/glava-u-balunu" class="c-nav-mobile__link c-nav-mobile__link--parent">
Glava u balunu
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--223  ">
<a href="http://www.slobodnadalmacija.hr/misljenja/alfi-i-omega" class="c-nav-mobile__link c-nav-mobile__link--parent">
Alfi i omega
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--225  ">
<a href="http://www.slobodnadalmacija.hr/misljenja/ostro-pero" class="c-nav-mobile__link c-nav-mobile__link--parent">
Oštro pero
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--227  ">
<a href="http://www.slobodnadalmacija.hr/misljenja/franina-besida" class="c-nav-mobile__link c-nav-mobile__link--parent">
Franina besida
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--243  ">
<a href="http://www.slobodnadalmacija.hr/misljenja/medutim" class="c-nav-mobile__link c-nav-mobile__link--parent">
Međutim
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--247  ">
<a href="http://www.slobodnadalmacija.hr/misljenja/librofilija" class="c-nav-mobile__link c-nav-mobile__link--parent">
Librofilija
</a>
 </li>
<li class="c-nav-mobile__item c-nav-mobile__item--209  ">
<a href="http://www.slobodnadalmacija.hr/osmrtnice/umrli" class="c-nav-mobile__link c-nav-mobile__link--parent">
Umrli
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--204  ">
<a href="http://www.slobodnadalmacija.hr/osmrtnice/sucuti" class="c-nav-mobile__link c-nav-mobile__link--parent">
Sućuti
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--205  ">
<a href="http://www.slobodnadalmacija.hr/osmrtnice/sjecanja" class="c-nav-mobile__link c-nav-mobile__link--parent">
Sjećanja
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--206  ">
<a href="http://www.slobodnadalmacija.hr/osmrtnice/zahvale" class="c-nav-mobile__link c-nav-mobile__link--parent">
Zahvale
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--703  ">
<a href="http://www.slobodnadalmacija.hr/osmrtnice/pretraga" class="c-nav-mobile__link c-nav-mobile__link--parent">
Pretraga
</a>
</li>
</ul>
</div>
</li>
</ul>
</nav>
<nav class="c-nav-mobile__inner c-nav-mobile--sve-rubrike">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item c-nav-mobile__item--has-child ">
<a class="c-nav-mobile__link c-nav-mobile__link--parent is-disabled">SD Portali</a>
<i class="icon icon-arrow-down-light js-btn-sub-nav "></i>
<div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1 ">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item">
<a href="http://www.adrenalin.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Adrenalin</a>
</li>
<li class="c-nav-mobile__item">
<a href="http://adrian.slobodnadalmacija.hr/" target="_blank" class="sd-web-izdanja-top-menu__link">Adrian</a>
</li>
<li class="c-nav-mobile__item">
<a href="http://www.croatia-tickets.com" target="_blank" class="sd-web-izdanja-top-menu__link">Croatia tickets</a>
</li>
<li class="c-nav-mobile__item">
<a href="http://dubrovacki.hr/" target="_blank" class="sd-web-izdanja-top-menu__link">Dubrovački vjesnik</a>
</li>
<li class="c-nav-mobile__item">
<a href="http://maslina.slobodnadalmacija.hr" class="sd-web-izdanja-top-menu__link">Maslina SD</a>
</li>
<li class="c-nav-mobile__item">
<a href="http://misija.slobodnadalmacija.hr" class="sd-web-izdanja-top-menu__link">Misija SD</a>
</li>
<li class="c-nav-mobile__item">
<a href="http://www.otvorenomore.com" target="_blank" class="sd-web-izdanja-top-menu__link">Otvoreno more</a>
</li>
<li class="c-nav-mobile__item">
<a href="http://trafika.slobodnadalmacija.hr" class="sd-web-izdanja-top-menu__link">Trafika</a>
</li>
<li class="c-nav-mobile__item">
<a href="http://www.zadarski.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Zadarski.hr</a>
</li>
</ul>
</div>
</li>
</ul>
</nav>
<nav class="c-nav-mobile__inner c-nav-mobile--ostalo">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item">
<a href="http://drustvo.slobodnadalmacija.hr" target="_blank" class="c-nav-mobile__link c-nav-mobile__link--child">Društvo SD</a>
</li>
<li class="c-nav-mobile__item">
<a href="/marketing" class="c-nav-mobile__link c-nav-mobile__link--child">Marketing</a>
</li>
<li class="c-nav-mobile__item">
<a href="/impresum" class="c-nav-mobile__link c-nav-mobile__link--child">Impresum</a>
</li>
<li class="c-nav-mobile__item">
<a href="http://digitalna.slobodnadalmacija.hr/" target="_blank" class="c-nav-mobile__link c-nav-mobile__link--child">Digitalna novina</a>
</li>
</ul>
</nav>
</div>
<header class="c-page-head" role="banner">
<div class="c-page-head__top">
<div class="o-grid-container c-page-head__top-inner">
<div class="o-grid-row">
<div class="c-page-head__top-first-column">
<nav class="c-nav-top u-pull--left hide-until@sm">
<ul class="o-list-inline">
<li class="o-list-inline__item">
<a href="http://drustvo.slobodnadalmacija.hr" target="_blank" class="c-nav-top__link">Društvo SD</a>
</li>
<li class="o-list-inline__item">
<a href="/marketing" class="c-nav-top__link">Marketing</a>
</li>
<li class="o-list-inline__item">
<a href="/impresum" class="c-nav-top__link">Impresum</a>
</li>
<li class="o-list-inline__item">
<a href="http://digitalna.slobodnadalmacija.hr/" target="_blank" class="c-nav-top__link">Digitalna novina</a>
</li>
<li class="o-list-inline__item">
<a href="http://tiskara.slobodnadalmacija.hr/" target="_blank" class="c-nav-top__link">Tiskara</a>
</li>
</ul>
</nav>
<nav class="c-nav-top u-pull--left u-pull--right@sm">
<ul class="o-list-inline">
<li class="o-list-inline__item">
<a href="/RssSplit.aspx" class="c-nav-top__link"><i class="icon icon-rss"></i> RSS</a>
</li>
<li class="o-list-inline__item">
</li>
</ul>
</nav>
</div>
<div class="c-page-head__top-second-column">
<div class="c-nav-top u-pull--right">
<ul class="o-list-inline">
<li class="o-list-inline__item c-page-head-extra-links__item">
<div class="dropdown">
<a class="dropdown__toggle c-btn c-btn--primary c-btn--small" data-toggle="dropdown" aria-haspopup="true" aria-controls="sd-web-izdanja-top-menu">SD portali <i class="dropdown__icon icon icon-arrow-down-light"></i><i class="dropdown__icon icon icon-arrow-up-light"></i>
</a>
<div class="sd-web-izdanja-top-menu dropdown__menu is-hidden" id="sd-web-izdanja-top-menu">
<ul class="sd-web-izdanja-top-menu__list o-list-bare">
<li class="sd-web-izdanja-top-menu__item">
<a href="http://www.adrenalin.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Adrenalin</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://adrian.slobodnadalmacija.hr/" target="_blank" class="sd-web-izdanja-top-menu__link">Adrian</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://www.croatia-tickets.com" target="_blank" class="sd-web-izdanja-top-menu__link">Croatia tickets</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://dubrovacki.hr/" target="_blank" class="sd-web-izdanja-top-menu__link">Dubrovački vjesnik</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://maslina.slobodnadalmacija.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Maslina SD</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://misija.slobodnadalmacija.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Misija SD</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://www.otvorenomore.com" target="_blank" class="sd-web-izdanja-top-menu__link">Otvoreno more</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://sibenski.slobodnadalmacija.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Šibenski.hr</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://trafika.slobodnadalmacija.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Trafika</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://www.zadarski.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Zadarski.hr</a>
</li>
</ul>
</div>
</div>
</li>
<li class="o-list-inline__item c-page-head-extra-links__item">
<a href="/osmrtnice" class="c-btn c-btn--secondary c-btn--small">Osmrtnice</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="c-page-head__main">
<div class="o-grid-container c-page-head__main-inner">
<div class="o-grid-row">
<div class="c-page-head__main-first-column">
<h1 class="u-h">Slobodna Dalmacija</h1>
<button class="c-nav-mobile__button hide-on@md" type="button">
<i class="icon icon-burger"></i>
</button>
<a href="http://www.slobodnadalmacija.hr/" class="c-logo"></a>
<nav class="c-nav-primary hide-until@md" role="navigation" aria-label="Primary navigation">
<ul class="o-list-inline">
<li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--97 ">
<a href="http://www.slobodnadalmacija.hr/novosti" class="c-nav-primary__link c-nav-primary__link--parent">Novosti</a>
</li>
<li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--109 ">
<a href="http://www.slobodnadalmacija.hr/dalmacija" class="c-nav-primary__link c-nav-primary__link--parent c-nav-primary__link--active">Dalmacija</a>
</li>
<li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--120 ">
<a href="http://www.slobodnadalmacija.hr/sport" class="c-nav-primary__link c-nav-primary__link--parent">Sport</a>
</li>
<li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--142 ">
<a href="http://www.slobodnadalmacija.hr/scena" class="c-nav-primary__link c-nav-primary__link--parent">Scena</a>
</li>
<li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--153 ">
<a href="http://www.slobodnadalmacija.hr/stil" class="c-nav-primary__link c-nav-primary__link--parent">Stil</a>
</li>
<li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--515 ">
<a href="http://www.slobodnadalmacija.hr/more" class="c-nav-primary__link c-nav-primary__link--parent">More</a>
</li>
</ul>
</nav>
</div>
<div class="c-page-head__main-second-column">
<div class="c-page-head-service u-pull--right">
<ul class="o-list-inline">
<li class="o-list-inline__item c-page-head-service__item hide-until@sm">
<a class="c-nav-rubrike__toggle js-nav-toggle c-page-head-service__link" href="#nav-rubrike">
<i class="icon-burger hide-until@sm"></i>
<span class="c-nav-rubrike__toggle-label c-nav-rubrike__toggle-label--open">
<span class="c-nav-rubrike__toggle-label-extra">Sve rubrike</span>
</span>
<span class="c-nav-rubrike__toggle-label c-nav-rubrike__toggle-label--close">
<span class="c-nav-rubrike__toggle-label-extra">Sve rubrike</span>
</span>
</a>
</li>
<li class="o-list-inline__item c-page-head-service__item">
<a class="dropdown__toggle c-page-head-service__link" data-toggle="dropdown" aria-haspopup="true" aria-controls="sd-search">
<i class="icon icon-search"></i>
</a>
<div id="sd-search" class="dropdown__menu c-page-head-service__menu is-hidden">
<gcse:searchbox-only resultsUrl="http://www.slobodnadalmacija.hr/rezultati-pretrazivanja"></gcse:searchbox-only>
<div class="close-sd-Search"><i class="icon-burger"></i></div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<div id="nav-rubrike" class="c-nav-rubrike is-hidden js-nav-content">
<div class="o-grid-container">
<div class="c-nav-rubrike__row">
<div class="c-nav-rubrike__item o-media u-cf">
<h2 class="c-nav-rubrike__title o-media__img"><a class="c-nav-rubrike__title-link" href="/novosti">Novosti</a></h2>
<nav class="c-nav-rubrike__content o-media__body" role="navigation" aria-label="Helper navigation">
<ul class="c-nav-rubrike__list u-cf">
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/novosti/hrvatska" class="c-nav-rubrike__link">Hrvatska</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/novosti/svijet" class="c-nav-rubrike__link">Svijet</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/novosti/crna-kronika" class="c-nav-rubrike__link">Crna kronika</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/novosti/bih" class="c-nav-rubrike__link">BiH</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/novosti/biznis" class="c-nav-rubrike__link">Biznis</a>
</li>
</ul>
</nav>
</div>
<div class="c-nav-rubrike__item o-media u-cf">
<h2 class="c-nav-rubrike__title o-media__img"><a class="c-nav-rubrike__title-link" href="/dalmacija">Dalmacija</a></h2>
<nav class="c-nav-rubrike__content o-media__body" role="navigation" aria-label="Helper navigation">
<ul class="c-nav-rubrike__list u-cf">
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/dalmacija/split" class="c-nav-rubrike__link">Split</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/dalmacija/split-zupanija" class="c-nav-rubrike__link">Split županija</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/dalmacija/dubrovnik" class="c-nav-rubrike__link">Dubrovnik</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/dalmacija/sibenik" class="c-nav-rubrike__link">Šibenik</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/dalmacija/zadar" class="c-nav-rubrike__link">Zadar</a>
</li>
</ul>
</nav>
</div>
<div class="c-nav-rubrike__item o-media u-cf">
<h2 class="c-nav-rubrike__title o-media__img"><a class="c-nav-rubrike__title-link" href="/sport">Sport</a></h2>
<nav class="c-nav-rubrike__content o-media__body" role="navigation" aria-label="Helper navigation">
<ul class="c-nav-rubrike__list u-cf">
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/sport/hajduk" class="c-nav-rubrike__link">Hajduk</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/sport/domaci-nogomet" class="c-nav-rubrike__link">Domaći nogomet</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/sport/dalmacija-u-balunu" class="c-nav-rubrike__link">Dalmacija u balunu</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/sport/strani-nogomet" class="c-nav-rubrike__link">Strani nogomet</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/sport/kosarka" class="c-nav-rubrike__link">Košarka</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/sport/rukomet" class="c-nav-rubrike__link">Rukomet</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/sport/vodeni-sportovi" class="c-nav-rubrike__link">Vodeni sportovi</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/sport/tenis" class="c-nav-rubrike__link">Tenis</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/sport/atletika" class="c-nav-rubrike__link">Atletika</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/sport/ostalo" class="c-nav-rubrike__link">Ostalo</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/sport/video" class="c-nav-rubrike__link">Video</a>
</li>
</ul>
</nav>
</div>
<div class="c-nav-rubrike__item o-media u-cf">
<h2 class="c-nav-rubrike__title o-media__img"><a class="c-nav-rubrike__title-link" href="/scena">Scena</a></h2>
<nav class="c-nav-rubrike__content o-media__body" role="navigation" aria-label="Helper navigation">
<ul class="c-nav-rubrike__list u-cf">
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/scena/showbizz" class="c-nav-rubrike__link">Showbizz</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/scena/drustveni-zivot" class="c-nav-rubrike__link">Društveni život</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/scena/mozaik" class="c-nav-rubrike__link">Mozaik</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/scena/kultura" class="c-nav-rubrike__link">Kultura</a>
</li>
</ul>
</nav>
</div>
<div class="c-nav-rubrike__item o-media u-cf">
<h2 class="c-nav-rubrike__title o-media__img"><a class="c-nav-rubrike__title-link" href="/stil">Stil</a></h2>
<nav class="c-nav-rubrike__content o-media__body" role="navigation" aria-label="Helper navigation">
<ul class="c-nav-rubrike__list u-cf">
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/stil/moda" class="c-nav-rubrike__link">Moda</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/stil/zdravlje" class="c-nav-rubrike__link">Zdravlje</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/stil/ljepota" class="c-nav-rubrike__link">Ljepota</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/stil/kvadrat-po-mom" class="c-nav-rubrike__link">PROSTORiJA</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/stil/gastro" class="c-nav-rubrike__link">Gastro</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/stil/putovanja" class="c-nav-rubrike__link">Putovanja</a>
</li>
</ul>
</nav>
</div>
<div class="c-nav-rubrike__item o-media u-cf">
<h2 class="c-nav-rubrike__title o-media__img"><a class="c-nav-rubrike__title-link" href="/misljenja">Mišljenja</a></h2>
<nav class="c-nav-rubrike__content o-media__body" role="navigation" aria-label="Helper navigation">
<ul class="c-nav-rubrike__list u-cf">
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/misljenja/vlaska-posla" class="c-nav-rubrike__link">Vlaška posla</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/misljenja/spurtilom-i-ostima" class="c-nav-rubrike__link">Špurtilom i ostima</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/misljenja/vrijeme-apsurda" class="c-nav-rubrike__link">Vrijeme apsurda</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/misljenja/jucer-danas-malo-sutra" class="c-nav-rubrike__link">Jučer, danas, malo sutra</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/misljenja/ad-hoc" class="c-nav-rubrike__link">ad hoc</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/misljenja/zona-sumraka" class="c-nav-rubrike__link">Zona sumraka</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/misljenja/vijesti-i-konteksti" class="c-nav-rubrike__link">Vijesti i konteksti</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/misljenja/agora" class="c-nav-rubrike__link">Agora</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/misljenja/parangall" class="c-nav-rubrike__link">Parangall</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/misljenja/cinemark" class="c-nav-rubrike__link">Cinemark</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/misljenja/markov-x" class="c-nav-rubrike__link">Markov X</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/misljenja/glava-u-balunu" class="c-nav-rubrike__link">Glava u balunu</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/misljenja/alfi-i-omega" class="c-nav-rubrike__link">Alfi i omega</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/misljenja/ostro-pero" class="c-nav-rubrike__link">Oštro pero</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/misljenja/franina-besida" class="c-nav-rubrike__link">Franina besida</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/misljenja/medutim" class="c-nav-rubrike__link">Međutim</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/misljenja/librofilija" class="c-nav-rubrike__link">Librofilija</a>
</li>
</ul>
</nav>
</div>
<div class="c-nav-rubrike__item o-media u-cf">
<h2 class="c-nav-rubrike__title o-media__img"><a class="c-nav-rubrike__title-link" href="/osmrtnice">Osmrtnice</a></h2>
<nav class="c-nav-rubrike__content o-media__body" role="navigation" aria-label="Helper navigation">
<ul class="c-nav-rubrike__list u-cf">
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/osmrtnice/umrli" class="c-nav-rubrike__link">Umrli</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/osmrtnice/sucuti" class="c-nav-rubrike__link">Sućuti</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/osmrtnice/sjecanja" class="c-nav-rubrike__link">Sjećanja</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/osmrtnice/zahvale" class="c-nav-rubrike__link">Zahvale</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/osmrtnice/pretraga" class="c-nav-rubrike__link">Pretraga</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</header>
<main class="c-page-content o-grid-container" role="main">
<div class="c-page-content__inner">
<div class="c-page-content__landscape-ad u-cf">
</div>
<section class="c-page-section c-page-section--dalmacija">
<div class="c-page-section__header c-page-section__header--dalmacija u-cf">
<div class="c-page-section__header-nav">
<nav class="nav-section-helper" role="navigation" aria-label="Helper navigation">
<div class="wrapper resize-drag nav-section-helper__wrapper">
<ul class="nav-section-helper__list o-list-inline">
<li class="nav-section-helper__item o-list-inline__item">
<a href="http://www.slobodnadalmacija.hr/dalmacija/split" class="nav-section-helper__link nav-section-helper__link--active">Split</a>
</li>
<li class="nav-section-helper__item o-list-inline__item">
<a href="http://www.slobodnadalmacija.hr/dalmacija/split-zupanija" class="nav-section-helper__link">Split županija</a>
</li>
<li class="nav-section-helper__item o-list-inline__item">
<a href="http://www.slobodnadalmacija.hr/dalmacija/dubrovnik" class="nav-section-helper__link">Dubrovnik</a>
</li>
<li class="nav-section-helper__item o-list-inline__item">
<a href="http://www.slobodnadalmacija.hr/dalmacija/sibenik" class="nav-section-helper__link">Šibenik</a>
</li>
<li class="nav-section-helper__item o-list-inline__item">
<a href="http://www.slobodnadalmacija.hr/dalmacija/zadar" class="nav-section-helper__link">Zadar</a>
</li>
</ul>
</div>
</nav>
<a href="http://www.slobodnadalmacija.hr/dalmacija" class="c-page-section__header-link hide-until@sm">slobodnadalmacija.hr/dalmacija</a>
</div>
</div>
<div id="Ad_Desktop_Landscape_Top1" class="ad-head-top banerWrap">
<script type='text/javascript'>
	            if ($(window).width() >= 1280) {
	                OA_show('tandem');
	            }
	            else if (($(window).width() >= 1024) && ($(window).width() < 1280)) {
	                OA_show('billboard');
				}
	            else if (($(window).width() >= 768) && ($(window).width() < 1024)) {
				    OA_show('leaderBoard');
				}
	            else {
				    OA_show('mobile-pageTop');
				}
	        </script>
</div>
<div class="c-page-section--article o-grid-row">
<div class="c-page-content__main-column">
<div class="o-grid-row">
<div id="dnn_ContentPane" class="pane pane--article-main"><div class="DnnModule DnnModule-DnnForge-NewsArticles DnnModule-420"><a name="420"></a><div id="dnn_ctr420_ContentPane"><div id="dnn_ctr420_ModuleContent" class="DNNModuleContent ModDnnForgeNewsArticlesC">
<div class="NewsArticles">
<style>
    .bannerInArticle {
        padding-bottom:16px;
    }
    .bannerInArticle.banerWrap {
        padding-top:0;
    }
    .article__wrapper .emptyBanner {
    padding:0;
    }
        
    .c-page-break--links {
    width: 100%;
    background: #fff;
    margin-bottom:20px;
    }
    .c-page-break--links h4 {
    font-size: 20px;
    font-weight: 500;
    text-transform: uppercase;
    padding-left: 16px;
    }
    .c-page-break--links.emptyBreak {
    display:none;
    }  
    @media (max-width: 1023px) {
        .c-page-break--links h4 {
        padding-left: 8px;
        }
        .c-page-break--links article img {
        width: 100%;
        height: auto;
        image-rendering: -moz-crisp-edges; /* Firefox */
        image-rendering: -o-crisp-edges; /* Opera */
        image-rendering: -webkit-optimize-contrast; /* Webkit (non-standard naming) */
        image-rendering: crisp-edges;
        -ms-interpolation-mode: nearest-neighbor; /* IE (non-standard property) */
        }
    }
    .c-page-break--links h4 a {
    color: #000;
    }
    
</style>
<article id="story" class="article article--standard-theme article--Dalmacija io-article-body" data-io-article-url="https://www.slobodnadalmacija.hr/dalmacija/split/clanak/id/539042/gdje-je-zapelo-protiv-nine-kuluz-vodi-se-kazneni-postupak-zbog-otmice-vlastitog-maloljetnog-sina-a-sud-u-splitu-vec-15-mjeseci-nije-zakazao-niti-jedno-rociste">
<header id="story__header" class="article__header">
<div class="article__header--inner">
<div class="article__breadcrumb">
<a class="article__breadcrumb-item" href="/dalmacija">Dalmacija</a>
<i class="icon icon-arrow-right-light"></i>
<a class="article__breadcrumb-item" href="/dalmacija/split">Split</a>
</div>
<div class="article__details">
<h2 class="story__suptitle article__suptitle article__suptitle--Dalmacija ">Tužiteljstvo šalje požurnice </h2>
<div class="article__meta story__meta">
<time class="article__published-at story__published-at" datetime="2018-04-01 09:00"><i class="icon icon-time-bold"></i> 01.04.2018. | 09:00</time>
</div>
</div>
<h1 class="article__title">Gdje je zapelo? Protiv Nine Kuluz vodi se kazneni postupak zbog otmice vlastitog maloljetnog sina, a sud u Splitu već 15 mjeseci nije zakazao niti jedno ročište!</h1>
</div>
</header>
<section class="article__wrapper">
<div class="article__images-wrap">
<figure class="article__figure" style="position:relative;">
<picture>
<source srcset="/bbimagehandler.ashx?file=/Portals/0/Images/2018/04/01/Novosti/8863120.jpg&amp;width=780" alt="Tužiteljstvo šalje požurnice " media="(min-width: 490px)" />
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2018/04/01/Novosti/8863120.jpg&amp;width=490" class="article__main-image" alt="Tužiteljstvo šalje požurnice ">
</picture>
<div class="article__images-description"></div>
</figure>
</div>
<h3 class="article__subtitle"> </h3>
<div class="article__body">
<div class="article__share-and-byline">
<div class="article__byline">
<p class="article__byline-author article__byline-author--text"><strong>Piše</strong> Katarina Marić Banje</p>
<p class="article__byline-author article__byline-author--photo"><strong>Foto</strong> Obiteljski Album</p>
</div>
<div class="article__social-links article__social-links--top">
<a class="icon icon-facebook-square article__social-link article__social-link--facebook" rel="nofollow" href="https://www.facebook.com/share.php?u=http://www.slobodnadalmacija.hr/dalmacija/split/clanak/id/539042/gdje-je-zapelo-protiv-nine-kuluz-vodi-se-kazneni-postupak-zbog-otmice-vlastitog-maloljetnog-sina-a-sud-u-splitu-vec-15-mjeseci-nije-zakazao-niti-jedno-rociste" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" target="new">Podijeli na Facebook-u</a>
<a class="icon icon-twitter-square  article__social-link article__social-link--twitter" rel="nofollow" href="http://twitter.com/intent/tweet?url=http://www.slobodnadalmacija.hr/dalmacija/split/clanak/id/539042/gdje-je-zapelo-protiv-nine-kuluz-vodi-se-kazneni-postupak-zbog-otmice-vlastitog-maloljetnog-sina-a-sud-u-splitu-vec-15-mjeseci-nije-zakazao-niti-jedno-rociste&amp;text=Gdje je zapelo? Protiv Nine Kuluz vodi se kazneni postupak zbog otmice vlastitog maloljetnog sina, a sud u Splitu već 15 mjeseci nije zakazao niti jedno ročište!&amp;via=SlobodnaDalmacija" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" target="_new">Podijeli na Twitter-u</a>
<a class="icon icon-mail-square  article__social-link article__social-link--mail" href="/cdn-cgi/l/email-protection#89b6fafcebe3eceafdb44d05e5e8e7e8e2a9fae8a9f9e6fbfde8e5e8a9dae5e6ebe6ede7eca9cde8e5e4e8eae0e3ecb3a9ceede3eca9e3eca9f3e8f9ece5e6b6a9d9fbe6fde0ffa9c7e0e7eca9c2fce5fcf3a9ffe6ede0a9faeca9e2e8f3e7ece7e0a9f9e6fafdfcf9e8e2a9f3ebe6eea9e6fde4e0eaeca9ffe5e8fafde0fde6eea9e4e8e5e6e5e3ecfde7e6eea9fae0e7e8a5a9e8a9fafceda9fca9daf9e5e0fdfca9ffec4d0ea9b8bca9e4e3ecfaeceae0a9e7e0e3eca9f3e8e2e8f3e8e6a9e7e0fde0a9e3ecede7e6a9fbe64d04e04c28fdeca8afe8e4f9b2ebe6edf0b4d3e8e7e0e4e5e3e0ffe6a9fae8a9f9e6fbfde8e5e8a9dae5e6ebe6ede7eca9cde8e5e4e8eae0e3ecb3a9e1fdfdf9b3a6a6fefefea7fae5e6ebe6ede7e8ede8e5e4e8eae0e3e8a7e1fba6ede8e5e4e8eae0e3e8a6faf9e5e0fda6eae5e8e7e8e2a6e0eda6bcbab0b9bdbba6eeede3eca4e3eca4f3e8f9ece5e6a4f9fbe6fde0ffa4e7e0e7eca4e2fce5fcf3a4ffe6ede0a4faeca4e2e8f3e7ece7e0a4f9e6fafdfcf9e8e2a4f3ebe6eea4e6fde4e0eaeca4ffe5e8fafde0fde6eea4e4e8e5e6e5e3ecfde7e6eea4fae0e7e8a4e8a4fafceda4fca4faf9e5e0fdfca4ffeceaa4b8bca4e4e3ecfaeceae0a4e7e0e3eca4f3e8e2e8f3e8e6a4e7e0fde0a4e3ecede7e6a4fbe6eae0fafdec">Pošalji na email</a>
</div>

</div>
<div class="article__lead article__lead--inline hide-until@sm">Općinsko državno odvjetništvo u Splitu poslalo je prije tjedan dana požurnicu sudu, jer prva poslana lani u travnju nije urodila plodom. Sa suda odgovaraju da će se rasprava zakazati uskoro</div>
<div id="__xclaimwords_wrapper">
<p>Županijski sud u Splitu potvrdio je odbačaj prijedloga <strong>Nine Kuluz</strong> (44) za ukidanjem ili preinačenjem pravomoćne odluke o povratku njezina sina, sada osmogodišnjeg <strong>Cesarea</strong>, u Italiju ocu<strong> Alessandru Avenatiju.</strong><br />
<br />
U rujnu prošle godine Općinski sud u Splitu odbacio je njezin prijedlog kao nedopušten nakon što je održano jedno ročište. Prijedlog Nine Kuluz odnosio se na pravomoćnu odluku Županijskog suda u Splitu iz 2012. godine kojom je temeljem Haaške konvencije o građanskopravnim aspektima međunarodne otmice djece određen povratak Cesarea u državu iz koje je ilegalno odveden.<br />
<br />
Nakon prvostupanjske odluke o odbačaju, Nina Kuluz podnijela je žalbu Županijskom sudu u Splitu kao višem sudu. Njezina žalba je odbijena, čime je odbačaj prijedloga postao pravomoćan. Viši sud je u svom rješenju naveo da se iz njezina prijedloga ne može nedvojbeno zaključiti za koje je to nove činjenice saznala ili koje nove dokaze je stekla, a na temelju kojih bi za nju mogla biti donesena povoljnija odluka. Slijedom svega navedenog, Županijski sud u Splitu je odbacio prijedlog, navodeći da je i općinski sud trebao isto napraviti odmah, bez održavanja niti jednog ročišta.<br />
<br />
Osim navedenog postupka, na Općinskom sudu u Splitu je u tijeku i kazneni zbog otmice djeteta protiv Nine Kuluz, u kojem nije održano nijedno ročište godinu i tri mjeseca. Općinsko državno odvjetništvo u Splitu poslalo je prije tjedan dana požurnicu sudu jer prva poslana u travnju prošle godine nije urodila plodom. S Općinskog suda u Splitu su nam kazali da nadležna sutkinja namjerava zakazati raspravu vrlo skoro.<br />
<br />
- Predmetni spis je cijelo vrijeme pod kontrolom, a točan datum rasprave ću znati sljedeći tjedan. Mjera opreza u istom predmetu se uredno izvršava i Prva policijska postaja Split nas redovito izvještava o provođenju mjere opreza &ndash; saznajemo od <strong>Ivane Bilušić</strong>, glasnogovornice Općinskog suda u Splitu za kaznene predmete.<br />
<br />
Postupak protiv Nine Kuluz pokrenut je kada nije postupila prema rješenjima talijanskog i hrvatskog suda, prema kojem je njezin sin Cesare trebao živjeti s ocem Alessandrom Avenatijem u Italiji uz zajedničko skrbništvo oba roditelja. Nakon prekida izvanbračne veze s Alessandrom Avenatijem, Nina Kuluz je 2010. uz pomoć putnog lista dobivenog u našem konzulatu u Italiji odvela jednogodišnjeg sina, koji ima dvojno državljanstvo, u Hrvatsku. Osim što je otišla s djetetom iz Italije, tereti se i za bijeg izvan Hrvatske u BiH, te se njoj i sinu nekoliko godina nije znalo boravište.<br />
<br />
U studenome 2014. podignuta je optužnica protiv nje zbog oduzimanja djeteta u nakani da ga protupravno i trajno zadrži. Za navedeno kazneno djelo propisana je kazna od šest mjeseci do pet godina zatvora. U rujnu 2016. dobrovoljno se predala splitskoj policiji. Nakon toga, nad njom je kraće vremena određen istražni zatvor, koji je u prosincu iste godine zamijenjen mjerom opreza prema kojoj se morala kontinuirano javljati policiji u Splitu jednom tjedno. Istog mjeseca održana je i rasprava u kaznenom postupku protiv nje za otmicu djeteta te je predloženo saslušanje niza svjedoka. Nakon toga suđenje se više nije nastavilo te tijekom 2017. godine nije održano nijedno ročište, kao ni prva tri mjeseca ove godine. Budući da se radi o pritvorskom predmetu, jer je Nini Kuluz istražni zatvor samo zamijenjen mjerom opreza, a nije i ukinut, te o predmetu na štetu maloljetnika, slučaj spada u spise po kojima se postupa žurno po obje navedene osnove.<br />
<br />
Što se tiče mjere opreza, ona se redovito produžavala, a u svibnju prošle godine prihvaćena je žalba Nine Kuluz i određeno je da se umjesto jednom tjedno javlja policiji jednom mjesečno. Nina Kuluz navedenu mjeru uredno izvršava, o čemu Prva policijska postaja svaki put izvještava Općinski sud u Splitu. U međuvremenu je talijanski sud, na kojem se vodio istovrsni postupak, u listopadu prošle godine nepravomoćno osudio majku Ninu Kuluz na tri godine i četiri mjeseca zatvora zbog otmice dječaka, talijanskog državljanina, te na plaćanje odštete ocu u iznosu od 50.000 eura.<br />
<br />
Osim kaznenog postupka zbog otmice, na Općinskom sudu u Splitu je u tijeku i parnični postupak po zahtjevu za isplatom alimentacije protiv Alessandra Avenatija. Tužbu kojom od oca traži plaćanje uzdržavanja za sina za ubuduće, ali i naplatu iznosa za protekli period od kada dijete nije u Italiji, podnijela je Nina Kuluz nakon povratka iz Italije. Za vrijeme njezina bijega postupak je stagnirao te je krenuo prošle godine, kada je sud odredio da interese djeteta zastupa odvjetnik umjesto majke. Zadnje ročište u tom postupku održano je u rujnu prošle godine, kada su zatraženi podaci o prihodima za oba roditelja.</p>
<p>&nbsp;</p>
<div class="bannerInArticle banerWrap">
<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'><!--// <![CDATA]
                        OA_show('inArticle');
                    // []> -->
                    </script>
</div>
</div>
</div>
<script src="https://engine.xclaimwords.net/script.aspx?partnerid=116455" language="javascript" type="text/javascript"></script>
<div class="article__tags section--Dalmacija"><a href="/teme/tag/Split">Split</a>, <a href="/teme/tag/Nina-Kuluz">Nina Kuluz</a>, <a href="/teme/tag/op%c4%87inski-sud-u-splitu">općinski sud u splitu</a>, <a href="/teme/tag/Alessandro-Avenati">Alessandro Avenati</a>, <a href="/teme/tag/otmica-djeteta">otmica djeteta</a></div>
<div class="article__bottom-links u-cf">
<a href="/" class="article__bottom-link u-pull--left"><i class="icon icon-arrow-left-light"></i> Naslovnica</a>
<a href="/dalmacija/split" class="article__bottom-link u-pull--right">Split <i class="icon icon-arrow-right-light"></i></a>
</div>
</section>
</article>

<div class="c-page-break c-page-break--front c-page-break--links u-cf" id="Links">
<h4 class="c-page-break__rssBox-title"><a href="https://www.links.hr" target="_blank">Links preporučuje</a></h4>
<div class="story-group">
<div class="c-page-break__main">
<article class="story-card story-card--rssOneThird story-order--1">
<script type='text/javascript'>
                    <!--// <![CDATA]
                        OA_show('clanak-shop-01');
                    // []> -->
                </script>
</article>
<article class="story-card story-card--rssOneThird story-order--1">
<script type='text/javascript'>
                    <!--// <![CDATA]
                        OA_show('clanak-shop-02');
                    // []> -->
                </script>
</article>
<article class="story-card story-card--rssOneThird story-order--1">
<script type='text/javascript'>
                    <!--// <![CDATA]
                        OA_show('clanak-shop-03');
                    // []> -->
                </script>
</article>
</div>
</div>
</div>
<div id="midasWidget__90"></div>
<script async="" src="https://cdn.midas-network.com/Widget/IndexAsync/2?portalWidgetId=90" type="text/javascript"></script>
<section id="comments--539042" class="article-comments">
<div class="fb-comments" data-href="https://www.slobodnadalmacija.hr/dalmacija/split/clanak/id/539042/gdje-je-zapelo-protiv-nine-kuluz-vodi-se-kazneni-postupak-zbog-otmice-vlastitog-maloljetnog-sina-a-sud-u-splitu-vec-15-mjeseci-nije-zakazao-niti-jedno-rociste" data-width="100%" data-numposts="5" data-order-by="reverse_time"></div>
</section>
<div id="widget"></div>
<section id="banner-articleBottom" class="banner-articleBottom u-cf">
<div class="banner-articleBottom__first">
<script type='text/javascript'><!--// <![CDATA]
            OA_show('300-articleBottom-01');
            // []> -->
            </script>
</div>
<div class="banner-articleBottom__second">
<script type='text/javascript'><!--// <![CDATA]
            OA_show('300-articleBottom-02');
            // []> -->
            </script>
</div>
</section>
<section id="more--stories" class="more--story_ArticleBottom"></section>
<script type="text/javascript">
        /* Content inside ANALITIKA */
        var _ain = {
            id: "1533",
            url: "https://www.slobodnadalmacija.hr/dalmacija/split/clanak/id/539042/gdje-je-zapelo-protiv-nine-kuluz-vodi-se-kazneni-postupak-zbog-otmice-vlastitog-maloljetnog-sina-a-sud-u-splitu-vec-15-mjeseci-nije-zakazao-niti-jedno-rociste",
            postid: "539042",
            maincontent: ".pane--article-main",
            title: "Gdje je zapelo? Protiv Nine Kuluz vodi se kazneni postupak zbog otmice vlastitog maloljetnog sina, a sud u Splitu već 15 mjeseci nije zakazao niti jedno ročište!",
            pubdate: "2018-04-01 09:00",
            authors: "Katarina Marić Banje",
            sections: "Dalmacija, Split",
            tags: "Split, Nina Kuluz, općinski sud u splitu, Alessandro Avenati, otmica djeteta",
            comments: ""
        };
        /* Content inside END */
        (function (d, s) {
            var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
            sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
        })(document, 'script');


        // io.analitka
        
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: "https://www.slobodnadalmacija.hr/dalmacija/split/clanak/id/539042/gdje-je-zapelo-protiv-nine-kuluz-vodi-se-kazneni-postupak-zbog-otmice-vlastitog-maloljetnog-sina-a-sud-u-splitu-vec-15-mjeseci-nije-zakazao-niti-jedno-rociste",
            page_url_canonical: "https://www.slobodnadalmacija.hr/dalmacija/split/clanak/id/539042/gdje-je-zapelo-protiv-nine-kuluz-vodi-se-kazneni-postupak-zbog-otmice-vlastitog-maloljetnog-sina-a-sud-u-splitu-vec-15-mjeseci-nije-zakazao-niti-jedno-rociste",
            page_title: "Gdje je zapelo? Protiv Nine Kuluz vodi se kazneni postupak zbog otmice vlastitog maloljetnog sina, a sud u Splitu već 15 mjeseci nije zakazao niti jedno ročište!",
            page_type: "article",
            page_language: "hr",
            article_authors: new Array("Katarina Marić Banje"),
            article_categories: new Array("Dalmacija"),
            article_publication_date: "Sun, 01 Apr 2018 09:00:00 GMT"
        });

        $(".c-page-break--links").each(function () {
            if ($(this).find('[id*="beacon_"] img').length == 0 || $(this).find('[id*="beacon_"] img').attr("src").indexOf("bannerid=0&campaignid=0") > 0) {
                $(this).addClass('emptyBreak');
            }
        });
    </script>
</div>
</div></div>
</div></div>
</div>
</div>
<div class="c-page-content__ad-column">
<div id="Ad_Desktop_Portrait_Top1" class="js-ad-slot ad-slot ad-slot ad-slot--portrait">
<div class="banerWrap 300xP">
<script type='text/javascript'><!--// <![CDATA[
                    OA_show('300-P-01');
                        // ]]> -->
                    </script>
</div>
<div class="banerWrap 300xP ad-side-second">
<script type='text/javascript'><!--// <![CDATA[
                    OA_show('300-P-02');
                    // ]]> -->
                    </script>
</div>
<div class="banerWrap 300xP">
<script type='text/javascript'><!--// <![CDATA[
                        if (screen.width >= 1280) {
                            OA_show('300-P-03');
                        }
                    // ]]> -->
                    </script>
</div>
</div>
<div class="pane pane--article-more-related">
<div id="dnn_FeaturedCol" class="articleFeaturedCol--Sticky"><div class="DnnModule DnnModule-DnnForge-LatestArticles DnnModule-811"><a name="811"></a><div id="dnn_ctr811_ContentPane"><div id="dnn_ctr811_ModuleContent" class="DNNModuleContent ModDnnForgeLatestArticlesC">
<div class="featured-stories--article">
<header class="article-featured__head article-more-on__head">
<h4 class="article-featured__head-title article-more-on__head-title">NAJČITANIJE</h4>
</header>
<div class="story-group o-grid-row"> <article class="featured-story featured-story--Dalmacija">
<div class="featured-story--inner u-faux-block-link o-media">
<div class="featured-story__image-wrap o-media__img">
<figure class="story__figure o-crop o-crop--1:1">
<picture>
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2018/03/31/SD%20Portal/9720530.jpg&amp;width=128&amp;height=128&amp;resizemode=Crop" class="featured-story__image o-crop__content" alt="Olujno jugo štufalo Dalmaciju, u prekidu trajektni i katamaranski promet: pogledajte predivne fotografije Splita okupanog valovima" />
</picture>
</figure>
</div>
<div class="featured-story__content featured-story__content--article story__content o-media__body">
<h3 class="featured-story__suptitle story__suptitle story__suptitle--Dalmacija">PREKO STO NA SAT!</h3>
<h1 class="featured-story__title story__title">
<a href="/dalmacija/split/clanak/id/538972/olujno-jugo-stufalo-dalmaciju-u-prekidu-trajektni-i-katamaranski-promet-pogledajte-predivne-fotografije-splita-okupanog-valovima" class="featured-story__link story__link">
<i class="icon icon-photo"></i> Olujno jugo štufalo Dalmaciju, u prekidu...
</a>
</h1>
</div>
<a href="/dalmacija/split/clanak/id/538972/olujno-jugo-stufalo-dalmaciju-u-prekidu-trajektni-i-katamaranski-promet-pogledajte-predivne-fotografije-splita-okupanog-valovima" class="u-faux-block-link__overlay" tabindex="-1">Olujno jugo štufalo Dalmaciju, u prekidu...</a>
</div>
</article> <article class="featured-story featured-story--Dalmacija">
<div class="featured-story--inner u-faux-block-link o-media">
<div class="featured-story__image-wrap o-media__img">
<figure class="story__figure o-crop o-crop--1:1">
<picture>
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2018/03/31/kotar_bacvice19-080318.jpg&amp;width=128&amp;height=128&amp;resizemode=Crop" class="featured-story__image o-crop__content" alt="&#39;Pauk&#39; ne dira diplomatske tablice? Pogledajte kako se po Splitu parkira konzul Austrije" />
</picture>
</figure>
</div>
<div class="featured-story__content featured-story__content--article story__content o-media__body">
<h3 class="featured-story__suptitle story__suptitle story__suptitle--Dalmacija">bečka škola </h3>
<h1 class="featured-story__title story__title">
<a href="/dalmacija/split/clanak/id/538971/39pauk39-ne-dira-diplomatske-tablice-pogledajte-kako-se-po-splitu-parkira-konzul-austrije" class="featured-story__link story__link">
'Pauk' ne dira diplomatske tablice? Pogledajte...
</a>
</h1>
</div>
<a href="/dalmacija/split/clanak/id/538971/39pauk39-ne-dira-diplomatske-tablice-pogledajte-kako-se-po-splitu-parkira-konzul-austrije" class="u-faux-block-link__overlay" tabindex="-1">'Pauk' ne dira diplomatske tablice? Pogledajte...</a>
</div>
</article> <article class="featured-story featured-story--Dalmacija">
<div class="featured-story--inner u-faux-block-link o-media">
<div class="featured-story__image-wrap o-media__img">
<figure class="story__figure o-crop o-crop--1:1">
<picture>
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2018/03/27/Split/7381080.jpg&amp;width=128&amp;height=128&amp;resizemode=Crop" class="featured-story__image o-crop__content" alt="U Splitu će se graditi nove POS-ove zgrade, ministar Štromar tvrdi: Ne znam hoće li na kraju biti tristo ili petsto stanova" />
</picture>
</figure>
</div>
<div class="featured-story__content featured-story__content--article story__content o-media__body">
<h3 class="featured-story__suptitle story__suptitle story__suptitle--Dalmacija">Brodarica i Kila nisu dovoljne </h3>
<h1 class="featured-story__title story__title">
<a href="/dalmacija/split/clanak/id/539006/u-splitu-ce-se-graditi-nove-pos-ove-zgrade-ministar-stromar-tvrdi-ne-znam-hoce-li-na-kraju-biti-tristo-ili-petsto-stanova" class="featured-story__link story__link">
U Splitu će se graditi nove POS-ove zgrade,...
</a>
</h1>
</div>
<a href="/dalmacija/split/clanak/id/539006/u-splitu-ce-se-graditi-nove-pos-ove-zgrade-ministar-stromar-tvrdi-ne-znam-hoce-li-na-kraju-biti-tristo-ili-petsto-stanova" class="u-faux-block-link__overlay" tabindex="-1">U Splitu će se graditi nove POS-ove zgrade,...</a>
</div>
</article> <article class="featured-story featured-story--Dalmacija">
<div class="featured-story--inner u-faux-block-link o-media">
<div class="featured-story__image-wrap o-media__img">
<figure class="story__figure o-crop o-crop--1:1">
<picture>
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2018/03/31/Split/8693772.jpg&amp;width=128&amp;height=128&amp;resizemode=Crop" class="featured-story__image o-crop__content" alt="Svi u Stobreč na koncert za Anđelu! Pomozimo joj da ode na liječenje u inozemstvo" />
</picture>
</figure>
</div>
<div class="featured-story__content featured-story__content--article story__content o-media__body">
<h3 class="featured-story__suptitle story__suptitle story__suptitle--Dalmacija">bitka života </h3>
<h1 class="featured-story__title story__title">
<a href="/dalmacija/split/clanak/id/538933/svi-u-stobrec-na-koncert-za-anelu-pomozimo-joj-da-ode-na-lijecenje-u-inozemstvo" class="featured-story__link story__link">
Svi u Stobreč na koncert za Anđelu! Pomozimo joj...
</a>
</h1>
</div>
<a href="/dalmacija/split/clanak/id/538933/svi-u-stobrec-na-koncert-za-anelu-pomozimo-joj-da-ode-na-lijecenje-u-inozemstvo" class="u-faux-block-link__overlay" tabindex="-1">Svi u Stobreč na koncert za Anđelu! Pomozimo joj...</a>
</div>
</article> </div>
</div>
</div></div>
</div><div class="DnnModule DnnModule-DnnForge-LatestArticles DnnModule-681"><a name="681"></a><div id="dnn_ctr681_ContentPane"><div id="dnn_ctr681_ModuleContent" class="DNNModuleContent ModDnnForgeLatestArticlesC">
<div class="featured-stories--article">
<header class="article-featured__head article-more-on__head">
<h4 class="article-featured__head-title article-more-on__head-title">VIŠE IZ RUBRIKE</h4>
</header>
<div class="story-group o-grid-row"> <article class="featured-story featured-story--Dalmacija">
<div class="featured-story--inner u-faux-block-link o-media">
<div class="featured-story__image-wrap o-media__img">
<figure class="story__figure o-crop o-crop--1:1">
<picture>
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2018/04/01/Novosti/8863120.jpg&amp;width=128&amp;height=128&amp;resizemode=Crop" class="featured-story__image lazyload o-crop__content" alt="Gdje je zapelo? Protiv Nine Kuluz vodi se kazneni postupak zbog otmice vlastitog maloljetnog sina, a sud u Splitu već 15 mjeseci nije zakazao niti jedno ročište!" />
</picture>
</figure>
</div>
<div class="featured-story__content featured-story__content--article story__content o-media__body">
<h3 class="featured-story__suptitle story__suptitle story__suptitle--Dalmacija">Tužiteljstvo šalje požurnice </h3>
<h1 class="featured-story__title story__title">
<a href="/dalmacija/split/clanak/id/539042/gdje-je-zapelo-protiv-nine-kuluz-vodi-se-kazneni-postupak-zbog-otmice-vlastitog-maloljetnog-sina-a-sud-u-splitu-vec-15-mjeseci-nije-zakazao-niti-jedno-rociste" class="featured-story__link story__link">
Gdje je zapelo? Protiv Nine Kuluz vodi se kazneni...
</a>
</h1>
</div>
<a href="/dalmacija/split/clanak/id/539042/gdje-je-zapelo-protiv-nine-kuluz-vodi-se-kazneni-postupak-zbog-otmice-vlastitog-maloljetnog-sina-a-sud-u-splitu-vec-15-mjeseci-nije-zakazao-niti-jedno-rociste" class="u-faux-block-link__overlay" tabindex="-1">Gdje je zapelo? Protiv Nine Kuluz vodi se kazneni...</a>
</div>
</article> <article class="featured-story featured-story--Dalmacija">
<div class="featured-story--inner u-faux-block-link o-media">
<div class="featured-story__image-wrap o-media__img">
<figure class="story__figure o-crop o-crop--1:1">
<picture>
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2018/03/31/Split/8693772.jpg&amp;width=128&amp;height=128&amp;resizemode=Crop" class="featured-story__image lazyload o-crop__content" alt="Svi u Stobreč na koncert za Anđelu! Pomozimo joj da ode na liječenje u inozemstvo" />
</picture>
</figure>
</div>
<div class="featured-story__content featured-story__content--article story__content o-media__body">
<h3 class="featured-story__suptitle story__suptitle story__suptitle--Dalmacija">bitka života </h3>
<h1 class="featured-story__title story__title">
<a href="/dalmacija/split/clanak/id/538933/svi-u-stobrec-na-koncert-za-anelu-pomozimo-joj-da-ode-na-lijecenje-u-inozemstvo" class="featured-story__link story__link">
Svi u Stobreč na koncert za Anđelu! Pomozimo joj...
</a>
</h1>
</div>
<a href="/dalmacija/split/clanak/id/538933/svi-u-stobrec-na-koncert-za-anelu-pomozimo-joj-da-ode-na-lijecenje-u-inozemstvo" class="u-faux-block-link__overlay" tabindex="-1">Svi u Stobreč na koncert za Anđelu! Pomozimo joj...</a>
</div>
</article> <article class="featured-story featured-story--Dalmacija">
<div class="featured-story--inner u-faux-block-link o-media">
<div class="featured-story__image-wrap o-media__img">
<figure class="story__figure o-crop o-crop--1:1">
<picture>
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2018/03/27/Split/7381080.jpg&amp;width=128&amp;height=128&amp;resizemode=Crop" class="featured-story__image lazyload o-crop__content" alt="U Splitu će se graditi nove POS-ove zgrade, ministar Štromar tvrdi: Ne znam hoće li na kraju biti tristo ili petsto stanova" />
</picture>
</figure>
</div>
<div class="featured-story__content featured-story__content--article story__content o-media__body">
<h3 class="featured-story__suptitle story__suptitle story__suptitle--Dalmacija">Brodarica i Kila nisu dovoljne </h3>
<h1 class="featured-story__title story__title">
<a href="/dalmacija/split/clanak/id/539006/u-splitu-ce-se-graditi-nove-pos-ove-zgrade-ministar-stromar-tvrdi-ne-znam-hoce-li-na-kraju-biti-tristo-ili-petsto-stanova" class="featured-story__link story__link">
U Splitu će se graditi nove POS-ove zgrade,...
</a>
</h1>
</div>
<a href="/dalmacija/split/clanak/id/539006/u-splitu-ce-se-graditi-nove-pos-ove-zgrade-ministar-stromar-tvrdi-ne-znam-hoce-li-na-kraju-biti-tristo-ili-petsto-stanova" class="u-faux-block-link__overlay" tabindex="-1">U Splitu će se graditi nove POS-ove zgrade,...</a>
</div>
</article> <article class="featured-story featured-story--Dalmacija">
<div class="featured-story--inner u-faux-block-link o-media">
<div class="featured-story__image-wrap o-media__img">
<figure class="story__figure o-crop o-crop--1:1">
<picture>
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2018/03/31/SD%20Portal/9720530.jpg&amp;width=128&amp;height=128&amp;resizemode=Crop" class="featured-story__image lazyload o-crop__content" alt="Olujno jugo štufalo Dalmaciju, u prekidu trajektni i katamaranski promet: pogledajte predivne fotografije Splita okupanog valovima" />
</picture>
</figure>
</div>
<div class="featured-story__content featured-story__content--article story__content o-media__body">
<h3 class="featured-story__suptitle story__suptitle story__suptitle--Dalmacija">PREKO STO NA SAT!</h3>
<h1 class="featured-story__title story__title">
<a href="/dalmacija/split/clanak/id/538972/olujno-jugo-stufalo-dalmaciju-u-prekidu-trajektni-i-katamaranski-promet-pogledajte-predivne-fotografije-splita-okupanog-valovima" class="featured-story__link story__link">
<i class="icon icon-photo"></i> Olujno jugo štufalo Dalmaciju, u prekidu...
</a>
</h1>
</div>
<a href="/dalmacija/split/clanak/id/538972/olujno-jugo-stufalo-dalmaciju-u-prekidu-trajektni-i-katamaranski-promet-pogledajte-predivne-fotografije-splita-okupanog-valovima" class="u-faux-block-link__overlay" tabindex="-1">Olujno jugo štufalo Dalmaciju, u prekidu...</a>
 </div>
</article> </div>
</div>
</div></div>
</div></div>
</div>
</div>
</div>
<div id="Ad_Desktop_Landscape_articleBottom" class="ad-article-bottom banerWrap">
<script type='text/javascript'>
                if ($(window).width() > 1006) {
	                OA_show('billboard-bottom');
	            }
	        </script>
</div>
</section>
</div>
</main>
<script>
    // Uklanja višestruke <br> tagove
    $('.article__body br').each(function () {
        if ($(this).next().is('br')) {
            $(this).next().remove();
        }
    });
</script>
<script>
    // Automatski responsive emebed video sadrzaja
$(function () {

    var $allVideos = $("iframe[src*='//player.vimeo.com'], iframe[src*='//www.youtube.com'], iframe[src*='//www.facebook.com'][src*='show_text=0'], object, embed");  
    $fluidEl = $(".article__body");

        $allVideos.each(function () {

            $(this)
                // jQuery .data does not work on object/embed elements
                .attr('data-aspectRatio', this.height / this.width)
                .removeAttr('height')
                .removeAttr('width');

        });

        $(window).resize(function () {

            var newWidth = $fluidEl.width();
            $allVideos.each(function () {

                var $el = $(this);
                $el
                    .width(newWidth)
                    .height(newWidth * $el.attr('data-aspectRatio'));

            });

        }).resize();

});

</script>
<script type="text/javascript" defer="defer">
  // Call to action
    $(function () {
        //pomakni InArticle banner
        if ($(window).width() < 1024) {
            $('.bannerInArticle').insertAfter($('#__xclaimwords_wrapper p br, #__xclaimwords_wrapper p').slice(2,3));
        }
        // pomakni Više iz rubrike dolje
        if ($(window).width() > 728) {
            $('.NewsArticles #more--stories').prepend($('#dnn_FeaturedCol .DnnModule-DnnForge-LatestArticles:nth-child(2)'));
        }
        if (($(window).width() >= 1024) && ($(window).width() < 1263)) {
            $('.NewsArticles #more--stories').prepend($('#dnn_FeaturedCol .DnnModule-DnnForge-LatestArticles:nth-child(1)'));
        }
        // makni zareze između tagova
        $('.article__tags:contains(",")').each(function () {
            $(this).html($(this).html().split(",").join(""));
        });

        //sticky
        if ($(window).width() >= 1263) {
            $("#dnn_FeaturedCol.articleFeaturedCol--Sticky").sticky({ topSpacing: 91, bottomSpacing: 244 });
        }
        if ($(window).width() >= 1263) {
            $(".c-page-section--dalmacija #dnn_FeaturedCol.articleFeaturedCol--Sticky").sticky({ topSpacing: 91, bottomSpacing: 527 }); //samo sekcija Dalmacija
        }
        if ($(window).width() >= 1024) {
            $(".ad-slot--portrait").sticky({ topSpacing: 91, bottomSpacing: 273 });
        }
        if ($(window).width() >= 1024) {
            $(".c-page-section--dalmacija .ad-slot--portrait").sticky({ topSpacing: 91, bottomSpacing: 527 }); //samo sekcija Dalmacija
        }
        if ((screen.width >= 768) && (screen.width < 1024)) {
            $("#dnn_FeaturedCol.articleFeaturedCol--Sticky").sticky({ topSpacing: 83, bottomSpacing: 271 });
        }
        $('.DnnModule-803, .DnnModule-804, .DnnModule-805, .DnnModule-806').insertBefore('#banner-articleBottom'); // Pomakni RSS ispod clanka
        $('.DnnModule-3067').insertAfter('#story'); // Pomakni Elipso ispod clanka

        // učitaj legendu ispod glavne slike
        if ($('.article__images-description').html().length > 0) {
            setTimeout(function () {
                $('.article__images-description').show();
            }, 1000);
        }
        //baneri
        //moveArticlesBaner(); //pomakni banere na stranici članaka

        if ($(window).width() < 1024) {
            $('.article__body').append($('#Ad_Desktop_Portrait_Top1 .ad-side-second'));
            $('#Ad_Desktop_Portrait_Top1 .300xP:nth-child(1)').insertAfter('.article__wrapper > .article__images-wrap');
        }
        if ($(window).width() < 728) {
            $('.article__body').append($('#Ad_Desktop_Portrait_Top1 .ad-side-second'));
            $('.NewsArticles .banner-articleBottom__second').insertAfter('#dnn_FeaturedCol .DnnModule-DnnForge-LatestArticles:first-child');
        }


        if (screen.width < 1024) {
            moveKolumneBaner(); //pomakni banere na stranicama kolumni osim članka
        }
        hideBanerWrap();

        // random widget feeds
        $.ajax({
            url: '/widget/jutarnji',
            success: function (html) {

                //get propper newsWidget based on sectionName
                var pathname = window.location.pathname.split('/');
                var sectionName = pathname[1];

                var content = new Array();
                switch (content, (sectionName)) {
                    case sectionName = "novosti":
                        content[0] = $('<div />').html(html).find('.DnnModule-DNN_XML:nth-child(5) .article-rss--jutarnji');
                        break;
                    case sectionName = "dalmacija":
                        content[0] = $('<div />').html(html).find('.DnnModule-DNN_XML:nth-child(5) .article-rss--jutarnji');
                        break;
                    case sectionName = "sport":
                        content[0] = $('<div />').html(html).find('.DnnModule-DNN_XML:nth-child(4) .article-rss--jutarnji');
                        break;
                    case sectionName = "scena":
                        content[0] = $('<div />').html(html).find('.DnnModule-DNN_XML:nth-child(3) .article-rss--jutarnji');
                        break;
                    case sectionName = "stil":
                        content[0] = $('<div />').html(html).find('.DnnModule-DNN_XML:nth-child(2) .article-rss--jutarnji');
                        break;
                }
                content[1] = $('<div />').html(html).find('#100posto');

                var myRandom = Math.floor(Math.random() * content.length);
                $('#widget').html(content[myRandom]);
            }
        });
    });
</script>

<script id="xclaim_script" type="text/javascript" language="javascript">
    (function () {
        function async_load() {
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.src ='https://hr-engine.xclaimwords.net/script.aspx?partnerid=116455';
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
        }
 
        if (window.attachEvent)
            window.attachEvent('onload', async_load);
        else
            window.addEventListener('load', async_load, false);
    })();
</script>
<script>
    function onXClaimSettingsLoaded(){
        if (!(xClaimSettings && xClaimSettings.Oglasi && xClaimSettings.Oglasi.length > 0)) {
        }
    }
</script>
<footer class="c-page-footer" role="contentinfo">
<div class="o-grid-container c-page-footer__inner">
<div class="c-page-footer__rss">
<nav class="c-nav-top u-pull--left hide-until@sm"></nav>
</div>
<div class="c-page-footer__brand--wrap">
<div class="c-page-footer__brand-logo c-logo--footer"></div>
<a href="#top" class="c-page-footer__to-top">NA VRH <i class="icon icon-arrow-up"></i></a>
</div>
<div class="c-page-footer__links u-text-center">
<div class="c-page-footer__links-list c-page-footer__links-list--eph">
<a href="http://www.jutarnji.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--jutarnji"></a>
<a href="http://www.slobodnadalmacija.hr/" class="c-page-footer__ico c-page-footer__ico--sd"></a>
<a href="http://sportske.jutarnji.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--sn"></a>
<a href="http://globus.jutarnji.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--globus"></a>
<a href="http://www.zivim.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--zivim"></a>
<a href="http://www.gloria.com.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--gloria"></a>
<a href="http://www.dobra-hrana.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--dobraHrana"></a>
<a href="http://domidizajn.jutarnji.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--dd"></a>
<a href="http://autoklub.jutarnji.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--autoKlub"></a>
<a href="http://gorila.jutarnji.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--gorila"></a>
<a href="http://okjeok.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--ok"></a>
<a href="http://www.dosi.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--dosi"></a>
<a href="http://www.dubrovacki.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--dubrovacki"></a>
<a href="http://www.zadarski.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--zadarski"></a>
<a href="http://www.sibenski.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--sibenski"></a>
<a href="http://www.likecroatia.hr" target="_blank" class="c-page-footer__ico c-page-footer__ico--likeCroatia"></a>
</div>
<div class="c-page-footer__links-list c-page-footer__links-list--legal">
<a href="/opci-uvjeti-koristenja" class="c-page-footer__links-item">OPĆI UVJETI KORIŠTENJA</a>
<a href="/zastita-privatnosti" class="c-page-footer__links-item">ZAŠTITA PRIVATNOSTI</a>
<a href="/zastita-osobnih-podataka" class="c-page-footer__links-item">ZAŠTITA OSOBNIH PODATAKA</a>
<a href="/impresum" class="c-page-footer__links-item">IMPRESSUM</a>
<a href="/kontakt" class="c-page-footer__links-item">KONTAKT</a>
<a href="/marketing" class="c-page-footer__links-item">MARKETING</a>
</div>
</div>
<div class="c-page-footer__copyright u-cf u-text-center">
<span id="dnn_dnnCopyright_lblCopyright" class="copyright-text">Copyright © 2018. Slobodna Dalmacija d.d. Sva prava pridržana.</span>
| CMS: <a href="http://www.sistemi.hr" target="_blank">sistemi.hr</a>
</div>
</div>
</footer>














<script type='text/javascript'>
var axel = Math.random() + '';
var a = axel * 10000000000000;
document.write('<img src="https://pubads.g.doubleclick.net/activity;dc_iu=/11425286/DFPAudiencePixel;ord=' + a + ';dc_seg=459159327?" width=1 height=1 border=0/>');
</script>
<noscript>
<img src="https://pubads.g.doubleclick.net/activity;dc_iu=/11425286/DFPAudiencePixel;ord=1;dc_seg=459159327?" width=1 height=1 border=0/>
</noscript>
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">

<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">

<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Zatvori (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Podijeli"></button>
<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zumiraj / odzumiraj"></button>


<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Prethodna (strelica lijevo)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Sljedeća (strelica desno)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<input name="ScrollTop" type="hidden" id="ScrollTop" />
<input name="__dnnVariable" type="hidden" id="__dnnVariable" autocomplete="off" />
<script src="/DependencyHandler.axd/1ec05d204241eb3d1b143b84ffcaa72c.52.js" type="text/javascript"></script>
</form>
</body>
</html>