<!DOCTYPE HTML>
<html lang="hr-HR">
<head id="Head"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,shrink-to-fit=no" /><meta content="text/html; charset=UTF-8" http-equiv="Content-Type" /><title>
	Krnjeval u Kaštelima jedan je od najluđih u Hrvatskoj: pogledajte koji su događaji inspirirali ovogodišnju povorku, urnebesnog humora nije nedostajalo > Slobodna Dalmacija
</title><meta id="MetaDescription" name="DESCRIPTION" content="Kaštela su u nedjelju bila u znaku maškara, od onih najmlađih koji su brojne posjetitelje zabavljali u Donjim Kaštelima, pa do starijih koji su" /><meta id="MetaKeywords" name="KEYWORDS" content="Dalmacija, Split županija kaštela, karneval, maškare, Kaštelanski krnjeval" /><meta id="MetaRobots" name="ROBOTS" content="INDEX, FOLLOW" /><link href="/DependencyHandler.axd/cf00490179786ef7c44f93d871abccc0.54.css" media="all" type="text/css" rel="stylesheet" /><script src="/DependencyHandler.axd/821793e56f5b38c3f6317cd125559ebb.54.js" type="text/javascript"></script><link id="Template_420" rel="stylesheet" type="text/css" href="/DesktopModules/DnnForge - NewsArticles/Templates/Standard/Template.css" /><link rel="canonical" href="/dalmacija/split-zupanija/clanak/id/590666/krnjeval-u-kastelima-jedan-je-od-najluih-u-hrvatskoj-pogledajte-koji-su-dogaaji-inspirirali-ovogodisnju-povorku-urnebesnog-humora-nije-nedostajalo" /><meta property="fb:app_id" content="592403460920003" />
<meta property="og:site_name" content="Slobodna Dalmacija" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Krnjeval u Kaštelima jedan je od najluđih u Hrvatskoj: pogledajte koji su događaji inspirirali ovogodišnju povorku, urnebesnog humora nije nedostajalo" />
<meta property="og:url" content="http://www.slobodnadalmacija.hr/dalmacija/split-zupanija/clanak/id/590666/krnjeval-u-kastelima-jedan-je-od-najluih-u-hrvatskoj-pogledajte-koji-su-dogaaji-inspirirali-ovogodisnju-povorku-urnebesnog-humora-nije-nedostajalo" />
<meta property="og:image" content="http://www.slobodnadalmacija.hr/Portals/0/Images/2019/02/24/SD%20Portal/10793365.jpg" />
<meta property="og:description" content="Kaštela su u nedjelju bila u znaku maškara, od onih najmlađih koji su brojne posjetitelje zabavljali u Donjim Kaštelima, pa do starijih koji su" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.slobodnadalmacija.hr/dalmacija/split-zupanija/clanak/id/590666/krnjeval-u-kastelima-jedan-je-od-najluih-u-hrvatskoj-pogledajte-koji-su-dogaaji-inspirirali-ovogodisnju-povorku-urnebesnog-humora-nije-nedostajalo">
<meta name="twitter:title" content="Krnjeval u Kaštelima jedan je od najluđih u Hrvatskoj: pogledajte koji su događaji inspirirali ovogodišnju povorku, urnebesnog humora nije nedostajalo">
<meta name="twitter:description" content="Kaštela su u nedjelju bila u znaku maškara, od onih najmlađih koji su brojne posjetitelje zabavljali u Donjim Kaštelima, pa do starijih koji su">
<meta name="twitter:image" content="http://www.slobodnadalmacija.hr/Portals/0/Images/2019/02/24/SD%20Portal/10793365.jpg">
<meta name="twitter:site" content="Slobodna Dalmacija">
<link rel="wlwmanifest" type="application/wlwmanifest+xml" title="windows livewriter manifest" href="https://www.slobodnadalmacija.hr:443/desktopmodules/dnnforge%20-%20newsarticles/api/metaweblog/wlwmanifest.xml" />
<link type="application/rsd+xml" rel="EditURI" title="RSD" href="https://www.slobodnadalmacija.hr:443/desktopmodules/dnnforge%20-%20newsarticles/api/rsd.ashx?id=207&url=https://www.slobodnadalmacija.hr/dalmacija/split-zupanija/clanak" />
<link rel='apple-touch-icon' sizes='57x57' href='/images/favicons/apple-touch-icon-57x57.png?v=7kkqb'><link rel='apple-touch-icon' sizes='60x60' href='/images/favicons/apple-touch-icon-60x60.png?v=7kkqb'><link rel='apple-touch-icon' sizes='72x72' href='/images/favicons/apple-touch-icon-72x72.png?v=7kkqb'><link rel='apple-touch-icon' sizes='76x76' href='/images/favicons/apple-touch-icon-76x76.png?v=7kkqb'><link rel='apple-touch-icon' sizes='114x114' href='/images/favicons/apple-touch-icon-114x114.png?v=7kkqb'><link rel='apple-touch-icon' sizes='120x120' href='/images/favicons/apple-touch-icon-120x120.png?v=7kkqb'><link rel='apple-touch-icon' sizes='144x144' href='/images/favicons/apple-touch-icon-144x144.png?v=7kkqb'><link rel='apple-touch-icon' sizes='152x152' href='/images/favicons/apple-touch-icon-152x152.png?v=7kkqb'><link rel='apple-touch-icon' sizes='180x180' href='/images/favicons/apple-touch-icon-180x180.png?v=7kkqb'><link rel='icon' type='image/png' href='/images/favicons/favicon-32x32.png?v=7kkqb' sizes='32x32'><link rel='icon' type='image/png' href='/images/favicons/favicon-194x194.png?v=7kkqb' sizes='194x194'><link rel='icon' type='image/png' href='/images/favicons/favicon-96x96.png?v=7kkqb' sizes='96x96'><link rel='icon' type='image/png' href='/images/favicons/android-chrome-192x192.png?v=7kkqb' sizes='192x192'><link rel='icon' type='image/png' href='/images/favicons/favicon-16x16.png?v=7kkqb' sizes='16x16'><link rel='manifest' href='/manifest.json?v=7kkqb'><link rel='mask-icon' href='/images/favicons/safari-pinned-tab.svg?v=7kkqb' color='#5bbad5'><link rel='shortcut icon' href='/favicon.ico?v=7kkqb'><meta name="mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-title" content="Slobodna Dalmacija" /><meta name="application-name" content="Slobodna Dalmacija" /><meta name="msapplication-TileColor" content="#cd1316" /><meta name="msapplication-TileImage" content="/images/favicons/mstile-144x144.png?v=7kkqb" /><meta name="theme-color" content="#ffffff" /><meta http-equiv="Page-Enter" content="blendTrans(Duration=1.0)" /><meta http-equiv="Page-Exit" content="blendTrans(Duration=1.0)" /><meta http-equiv="Site-Enter" content="blendTrans(Duration=1.0)" /><meta http-equiv="Site-Exit" content="blendTrans(Duration=1.0)" />

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
    "palette": {
        "popup": {
            "background": "#fff",
            "text": "#444444",
            "link": "#df1112",
        },
        "button": {
            "background": "#df1112"
        }
    },
  "content": {
      "message": "Za pružanje boljeg korisničkog iskustva i ispravan prikaz sadržaja ova stranica koristi kolačiće. Kolačići su anonimizirani te u svakom trenutku možete kontrolirati i konfigurirati postavke kolačića u vašem Internet pregledniku.<br>Više o kolačićima možete pročitati u Pravilima o kolačićima.",
        "dismiss": "Razumijem",
        "link": "Želim znati više - pravila o kolačićima",
        "href": "https://www.slobodnadalmacija.hr/zastita-privatnosti",
        }
})});
</script>

<meta property="fb:pages" content="100267330025110" /></head>
<body id="Body" class="c-page c-page--inner c-page--article c-page--_lanak c-page--lvl-2  Id109 Id112 Id113 UPR_All_Users">
<form method="post" action="/dalmacija/split-zupanija/clanak/id/590666/krnjeval-u-kastelima-jedan-je-od-najluih-u-hrvatskoj-pogledajte-koji-su-dogaaji-inspirirali-ovogodisnju-povorku-urnebesnog-humora-nije-nedostajalo" id="Form" enctype="multipart/form-data">
<input type="hidden" name="StylesheetManager_TSSM" id="StylesheetManager_TSSM" value="" />
<input type="hidden" name="ScriptManager_TSM" id="ScriptManager_TSM" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="gBcf8SAsp8vDI9i93+1PHgk52Y3JmvaXbhhxa1pJj/qXTkP+Yr4bE9lcbnZxKdD/oEXMwkGfGBDSJQewjGG0w6HkMROrh2tHYK4n5SoLpU5XxGwVa943AWXeKFDtWeysvbdzqjo14R/TGH5DkYIpyvyLl0VMh4KCjgcpuomzULFvpvNqNalUiXNE+WoROtlI83f9X3WVz9AkTHSf/fiTm06Tx21VhsVYKeFkgGvW/AXfTv0cjr0uAUTjvNPPAUeFB8SM43aGBbXfeSoB3RSdMfgk3OWEdBaMa+e+FIgssXMNeFHXHOzVVFWPAx554xTJs+M155tdgIsSsO4aWTCkKNos1cbI+lBPlqGBmwYoZCo99dYkmOFEYB9MeWpyJa+a9BE8qIIekFtwPVIlHwme2vfAp2j+DCAjmg6siUCXwKWg68kR8xVsLBHBMvMOm1i+gMrswKxdFidVl6TTleUeaU4SGrY14/oMs4XWEc52j1aj9BAiluzz96L7tUSluJ0hKfavDSIqziu55JjKY6ipCM4C7TDYFa9JMJgGKDwhs0ZaIsUTBHOAz8RgvSUQF5heRAgf2Ruy3G1fxwO6aA5Qzxhwoy3ibxvNjlYiUO1/WAeVN3WK/plC5W/3jyxVzyiTF7eZN4lz+rT8vMC7sv7tP8JnNrVIVJOfmzQ8WQ8rMTAJLepIXPgyIVnXy6w+zoZfXbImsfW4JseVcftg" />
<script type="text/javascript">
//<![CDATA[
var __cultureInfo = {"name":"hr-HR","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":false,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":".","CurrencySymbol":"kn","NaNSymbol":"NaN","CurrencyNegativePattern":8,"NumberNegativePattern":2,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-Infinity","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":".","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"Infinity","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":".","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402297199999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":false},"DateSeparator":".","FirstDayOfWeek":1,"CalendarWeekRule":0,"FullDateTimePattern":"d. MMMM yyyy. H:mm:ss","LongDatePattern":"d. MMMM yyyy.","LongTimePattern":"H:mm:ss","MonthDayPattern":"d. MMMM","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"d.M.yyyy.","ShortTimePattern":"H:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM, yyyy","AbbreviatedDayNames":["ned","pon","uto","sri","čet","pet","sub"],"ShortestDayNames":["ne","po","ut","sr","če","pe","su"],"DayNames":["nedjelja","ponedjeljak","utorak","srijeda","četvrtak","petak","subota"],"AbbreviatedMonthNames":["sij","vlj","ožu","tra","svi","lip","srp","kol","ruj","lis","stu","pro",""],"MonthNames":["siječanj","veljača","ožujak","travanj","svibanj","lipanj","srpanj","kolovoz","rujan","listopad","studeni","prosinac",""],"IsReadOnly":false,"NativeCalendarName":"gregorijanski kalendar","AbbreviatedMonthGenitiveNames":["sij","vlj","ožu","tra","svi","lip","srp","kol","ruj","lis","stu","pro",""],"MonthGenitiveNames":["siječnja","veljače","ožujka","travnja","svibnja","lipnja","srpnja","kolovoza","rujna","listopada","studenog","prosinca",""]},"eras":[1,"n.e.",null,0]};//]]>
</script>
<script src="/Telerik.Web.UI.WebResource.axd?_TSM_HiddenField_=ScriptManager_TSM&amp;compress=1&amp;_TSM_CombinedScripts_=%3b%3bSystem.Web.Extensions%2c+Version%3d4.0.0.0%2c+Culture%3dneutral%2c+PublicKeyToken%3d31bf3856ad364e35%3ahr-HR%3a1453655a-6b8d-49b1-94c2-f77a352f5241%3aea597d4b%3ab25378d2" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="CR1YaDfmJZSKUSCLwbugAAFPdoop0wN3ikNuqEm4Ko+rB0+OhT4iBSVrU2ykvanwhp7JAcNN1ozxhI9P6gp5fFRqLF/lRhZQm6wwJK+QSCl+A5PW" /><script src="/DependencyHandler.axd/d6f4887dd268e57e8734c4cc66665d72.54.js" type="text/javascript"></script><script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('ScriptManager', 'Form', [], [], [], 90, '');
//]]>
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2540022-5', 'auto');
  ga('send', 'pageview');
  ga('require', 'displayfeatures');

  ga('create', 'UA-2540022-15', 'auto', 'PortaliSDAll');
  ga('PortaliSDAll.send', 'pageview');
  ga('PortaliSDAll.require', 'displayfeatures');
</script>

<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.6';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '235210073483113');
    fbq('track', "PageView");
</script>
<noscript>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=235210073483113&ev=PageView&noscript=1" />
</noscript>


<style>
        .cc-banner {
            font-family:unset;
        }

        @media only screen and (min-width: 1024px) {
             .cc-banner.cc-bottom {
                padding:75px 125px;
            }
        }


        .cc-banner .cc-message {
            padding-right:16px;
        }
        .cc-link:link, .cc-link:hover, .cc-link:visited {
            font-weight:bold;
            opacity:unset;
        }
    </style>
<script>
!function(e,t,n,a,r,d,s,o,c){e[r]||(e[r]={o:d},s=t.createElement(n),o=t.getElementsByTagName(n)[0],s.async=1,s.src="https://sja.sportradar.com/bundle/"+d.bundleId,s.setAttribute("n",r),o.parentNode.insertBefore(s,o))}(window,document,"script",0,"SJA",{language:"hr",bundleId:"c58d4d33-1cb9-4483-bdfa-3ba2e7da5085"});
</script>



<div id="dnn_ScriptPane" class="script-pane"><div class="DnnModule DnnModule-DNN_HTML DnnModule-858"><a name="858"></a><div id="dnn_ctr858_ContentPane"><div id="dnn_ctr858_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
<div id="dnn_ctr858_HtmlModule_lblContent" class="Normal">

<script type="text/javascript">
/* <![CDATA[ */
(function() {
  window.dm=window.dm||{AjaxData:[]};
  window.dm.AjaxEvent=function(et,d,ssid,ad){
    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
  };
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=812';
  h.appendChild(s);
}());
/* ]]> */
</script>
</div>
</div></div>
</div></div>
<script type='text/javascript'>
    if ($(window).width() < 1024) {
        var OA_zones = {
            'leaderBoard': 457,
			'mobile-pageTop': 475,
			'300-rectangle-01': 467,
			'300-rectangle-02': 468,
			'articleBody': 536,
			'300-articleBottom-01': 473,
			'300-articleBottom-02': 474,
			'mobileClanakTest': 537,
            'takeOver': 469
            //'clanak-shop-01': 456,
            //'clanak-shop-02': 528,
            //'clanak-shop-03' : 529
        }
    }
    else {
        var OA_zones = {
            'tandem': 417,
            'wall-Left': 418,
            'wall-Right': 419,
            'billboard': 416,
            'billboard-bottom': 458,
            '300-rectangle-01': 447,
            '300-rectangle-02': 448,
            '300-rectangle-03': 449,
            'articleBody': 454,
            '300-articleBottom-01': 452,
            '300-articleBottom-02': 453,
            'takeOver': 420,
            'footer': 421
            //'clanak-shop-01': 456,
            //'clanak-shop-02': 528,
            //'clanak-shop-03': 529
        }
    }
</script>
<script type='text/javascript' src='https://adv.slobodnadalmacija.hr/www/delivery/spcjs.php?tagname=kaštela,karneval,maškare,Kaštelanski krnjeval'></script>
<style>
.article__images-description {
    position: absolute;
    bottom: 0;
    color: #fff;
    background-color: rgba(0,0,0,.7);
    padding: .4rem .8rem;
    display:none;
}
.article__body .article__images-description {
    font-size: 1.4rem;
    line-height: 1.5rem;
}
.article__images-wrap {
    position: relative;
}
    .article__body br {
        line-height:2.2;
        vertical-align: top !important; /*paragraf fix*/
    }

    .premiumDalmacijaBg {background-color:#c09745!important;}
    .premiumDalmacija {color:#c09745!important;}

    .c-page-section--stil .nav-section-helper__item:nth-child(4) {
        text-transform:initial;
    }
    .kolumne-authorImage--Prirodaidruštvo {
            background-image: url(/Portals/0-System/Skins/SD/images/kolumne/zlatko_gall.png);
    }
    .kolumne-authorImage--Uvikkontra {
        background-image:url(/Portals/0-System/Skins/SD/images/kolumne/damir_sarac.png);
    }
    .article-rss__item {
        display: block;
        -ms-flex-preferred-size: 33.33333%;
        flex-basis: 33.33333%;
        min-width: 33.33333%;
        max-width: 33.33333%;
    }
    .article-rss--jutarnji.c-page-break--front {
        padding-left:8px;
    }
        @media (min-width: 64em) {
        .article-rss--jutarnji.c-page-break--front {
        padding-left:16px;
        }
    }
        .c-page-break--front {
            overflow-x: unset;
        }

    @media only screen and (max-width: 600px) {
        .c-page-break--front {
            overflow-x: auto;
        }
    }
    .c-page-footer__ico {
    background-image: url(/Portals/0-System/Skins/SD/images/brand/footer_sprite_02.png);
    }
        .article__body h2 {
        font-size: 1.7rem;
        line-height: 2.3rem;
        font-weight: 600;
        margin-bottom: 1.6rem;
    }
    @media (max-width: 340px) {
        .bannerInArticle.banerWrap {
            margin-left: -14px !important;
        }
    }
    .fb-comments, .fb-comments > span, .fb-comments > span iframe {
        width:100% !important;
    }
    figcaption {
        font-style:italic; font-size:80%;
    }
</style>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v3.0&appId=592403460920003&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript'><!--// <![CDATA[
    OA_show('takeOver');
    // ]]> -->
</script>
<script type='text/javascript'><!--// <![CDATA[
    OA_show('footer');
    // ]]> -->
</script>
<div id="Ad_Desktop_wallLeft" class="wall wall-left">
<script type='text/javascript'><!--// <![CDATA[
        if (screen.width >= 1280) {
	        OA_show('wall-Left');
	    }
        // ]]> -->
    </script>
</div>
<div id="Ad_Desktop_wallRight" class="wall wall-right">
<script type='text/javascript'><!--// <![CDATA[
        if (screen.width >= 1280) {
	        OA_show('wall-Right');
	    }
        // ]]> -->
    </script>
</div>
<div id="nav-mobile" class="c-nav-mobile" role="navigation" aria-label="Mobile navigation">
<nav class="c-nav-mobile__inner c-nav-mobile--sekcije">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item c-nav-mobile__item--97 c-nav-mobile__item--has-child ">
<a href="https://www.slobodnadalmacija.hr/novosti" class="c-nav-mobile__link c-nav-mobile__link--parent">
Novosti
</a>
<i class="icon js-btn-sub-nav "></i>
<div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item--child c-nav-mobile__item--98  ">
<a href="https://www.slobodnadalmacija.hr/novosti/hrvatska" class="c-nav-mobile__link c-nav-mobile__link--child">
Hrvatska
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--99  ">
<a href="https://www.slobodnadalmacija.hr/novosti/svijet" class="c-nav-mobile__link c-nav-mobile__link--child">
Svijet
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--100  ">
<a href="https://www.slobodnadalmacija.hr/novosti/crna-kronika" class="c-nav-mobile__link c-nav-mobile__link--child">
Crna kronika
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--101  ">
<a href="https://www.slobodnadalmacija.hr/novosti/bih" class="c-nav-mobile__link c-nav-mobile__link--child">
BiH
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--102  ">
<a href="https://www.slobodnadalmacija.hr/novosti/biznis" class="c-nav-mobile__link c-nav-mobile__link--child">
Biznis
</a>
</li>
</ul>
</div>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--109 c-nav-mobile__item--has-child  is-active">
<a href="https://www.slobodnadalmacija.hr/dalmacija" class="c-nav-mobile__link c-nav-mobile__link--parent c-nav-mobile__link--active">
Dalmacija
</a>
<i class="icon js-btn-sub-nav  isactive"></i>
<div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item--child c-nav-mobile__item--110  ">
<a href="https://www.slobodnadalmacija.hr/dalmacija/split" class="c-nav-mobile__link c-nav-mobile__link--child">
Split
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--112   is-active">
<a href="https://www.slobodnadalmacija.hr/dalmacija/split-zupanija" class="c-nav-mobile__link c-nav-mobile__link--child c-nav-mobile__link--active">
Split županija
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--114  ">
<a href="https://www.slobodnadalmacija.hr/dalmacija/dubrovnik" class="c-nav-mobile__link c-nav-mobile__link--child">
Dubrovnik
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--116  ">
<a href="https://www.slobodnadalmacija.hr/dalmacija/sibenik" class="c-nav-mobile__link c-nav-mobile__link--child">
Šibenik
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--118  ">
<a href="https://www.slobodnadalmacija.hr/dalmacija/zadar" class="c-nav-mobile__link c-nav-mobile__link--child">
Zadar
</a>
</li>
</ul>
</div>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--120 c-nav-mobile__item--has-child ">
<a href="https://www.slobodnadalmacija.hr/sport" class="c-nav-mobile__link c-nav-mobile__link--parent">
Sport
</a>
<i class="icon js-btn-sub-nav "></i>
<div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item--child c-nav-mobile__item--122  ">
<a href="https://www.slobodnadalmacija.hr/sport/hajduk" class="c-nav-mobile__link c-nav-mobile__link--child">
Hajduk
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--124  ">
<a href="https://www.slobodnadalmacija.hr/sport/domaci-nogomet" class="c-nav-mobile__link c-nav-mobile__link--child">
Domaći nogomet
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--126  ">
<a href="https://www.slobodnadalmacija.hr/sport/dalmacija-u-balunu" class="c-nav-mobile__link c-nav-mobile__link--child">
Dalmacija u balunu
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--720  ">
<a href="https://www.slobodnadalmacija.hr/sport/maxtv-derbi-tjedna" class="c-nav-mobile__link c-nav-mobile__link--child">
MaxTV derbi tjedna
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--128  ">
<a href="https://www.slobodnadalmacija.hr/sport/strani-nogomet" class="c-nav-mobile__link c-nav-mobile__link--child">
Strani nogomet
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--130  ">
<a href="https://www.slobodnadalmacija.hr/sport/kosarka" class="c-nav-mobile__link c-nav-mobile__link--child">
Košarka
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--132  ">
<a href="https://www.slobodnadalmacija.hr/sport/rukomet" class="c-nav-mobile__link c-nav-mobile__link--child">
Rukomet
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--134  ">
<a href="https://www.slobodnadalmacija.hr/sport/vodeni-sportovi" class="c-nav-mobile__link c-nav-mobile__link--child">
Vodeni sportovi
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--136  ">
<a href="https://www.slobodnadalmacija.hr/sport/tenis" class="c-nav-mobile__link c-nav-mobile__link--child">
Tenis
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--138  ">
<a href="https://www.slobodnadalmacija.hr/sport/atletika" class="c-nav-mobile__link c-nav-mobile__link--child">
Atletika
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--140  ">
<a href="https://www.slobodnadalmacija.hr/sport/ostalo" class="c-nav-mobile__link c-nav-mobile__link--child">
Ostalo
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--166  ">
<a href="https://www.slobodnadalmacija.hr/sport/video" class="c-nav-mobile__link c-nav-mobile__link--child">
Video
</a>
</li>
</ul>
</div>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--142 c-nav-mobile__item--has-child ">
<a href="https://www.slobodnadalmacija.hr/mozaik" class="c-nav-mobile__link c-nav-mobile__link--parent">
Mozaik
</a>
<i class="icon js-btn-sub-nav "></i>
<div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item--child c-nav-mobile__item--143  ">
<a href="https://www.slobodnadalmacija.hr/mozaik/showbizz" class="c-nav-mobile__link c-nav-mobile__link--child">
Showbizz
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--145  ">
<a href="https://www.slobodnadalmacija.hr/mozaik/drustvena-mreza" class="c-nav-mobile__link c-nav-mobile__link--child">
Društvena mreža
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--147  ">
<a href="https://www.slobodnadalmacija.hr/mozaik/zivot" class="c-nav-mobile__link c-nav-mobile__link--child">
Život
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--158  ">
<a href="https://www.slobodnadalmacija.hr/mozaik/zdravlje" class="c-nav-mobile__link c-nav-mobile__link--child">
Zdravlje
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--162  ">
<a href="https://www.slobodnadalmacija.hr/mozaik/gastro" class="c-nav-mobile__link c-nav-mobile__link--child">
Gastro
</a>
</li>
</ul>
</div>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--153 c-nav-mobile__item--has-child ">
<a href="https://www.slobodnadalmacija.hr/stil" class="c-nav-mobile__link c-nav-mobile__link--parent">
Stil
</a>
<i class="icon js-btn-sub-nav "></i>
<div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item--child c-nav-mobile__item--154  ">
<a href="https://www.slobodnadalmacija.hr/stil/moda" class="c-nav-mobile__link c-nav-mobile__link--child">
Moda
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--156  ">
<a href="https://www.slobodnadalmacija.hr/stil/ljepota" class="c-nav-mobile__link c-nav-mobile__link--child">
Ljepota
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--164  ">
<a href="https://www.slobodnadalmacija.hr/stil/putovanja" class="c-nav-mobile__link c-nav-mobile__link--child">
Putovanja
</a>
</li>
</ul>
</div>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--515 c-nav-mobile__item--has-child ">
<a href="https://www.slobodnadalmacija.hr/more" class="c-nav-mobile__link c-nav-mobile__link--parent">
More
</a>
<i class="icon js-btn-sub-nav "></i>
<div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item--child c-nav-mobile__item--516  ">
<a href="https://www.slobodnadalmacija.hr/more/vijesti" class="c-nav-mobile__link c-nav-mobile__link--child">
Vijesti
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--517  ">
<a href="https://www.slobodnadalmacija.hr/more/nautika" class="c-nav-mobile__link c-nav-mobile__link--child">
Nautika
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--518  ">
<a href="https://www.slobodnadalmacija.hr/more/ribolov" class="c-nav-mobile__link c-nav-mobile__link--child">
Ribolov
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--525  ">
<a href="https://www.slobodnadalmacija.hr/more/galerija" class="c-nav-mobile__link c-nav-mobile__link--child">
Galerija
</a>
</li>
</ul>
</div>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--723 c-nav-mobile__item--has-child ">
<a href="https://www.slobodnadalmacija.hr/Prilozi" class="c-nav-mobile__link c-nav-mobile__link--parent">
Prilozi
</a>
<i class="icon js-btn-sub-nav "></i>
<div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item--child c-nav-mobile__item--160  ">
<a href="https://www.slobodnadalmacija.hr/prilozi/prostorija" class="c-nav-mobile__link c-nav-mobile__link--child">
PROSTORiJA
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--724  ">
<a href="https://www.slobodnadalmacija.hr/prilozi/reflektor" class="c-nav-mobile__link c-nav-mobile__link--child">
Reflektor
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--726  ">
<a href="https://www.slobodnadalmacija.hr/prilozi/auto-moto" class="c-nav-mobile__link c-nav-mobile__link--child">
Auto moto
</a>
</li>
</ul>
</div>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--149  ">
<a href="https://www.slobodnadalmacija.hr/kultura" class="c-nav-mobile__link c-nav-mobile__link--parent">
Kultura
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--203 c-nav-mobile__item--has-child ">
<a href="https://www.slobodnadalmacija.hr/osmrtnice/umrli" class="c-nav-mobile__link c-nav-mobile__link--parent">
Osmrtnice
</a>
<i class="icon js-btn-sub-nav "></i>
<div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item--child c-nav-mobile__item--209  ">
<a href="https://www.slobodnadalmacija.hr/osmrtnice/umrli" class="c-nav-mobile__link c-nav-mobile__link--child">
Umrli
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--204  ">
<a href="https://www.slobodnadalmacija.hr/osmrtnice/sucuti" class="c-nav-mobile__link c-nav-mobile__link--child">
Sućuti
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--205  ">
<a href="https://www.slobodnadalmacija.hr/osmrtnice/sjecanja" class="c-nav-mobile__link c-nav-mobile__link--child">
Sjećanja
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--206  ">
<a href="https://www.slobodnadalmacija.hr/osmrtnice/zahvale" class="c-nav-mobile__link c-nav-mobile__link--child">
Zahvale
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--703  ">
<a href="https://www.slobodnadalmacija.hr/osmrtnice/pretraga" class="c-nav-mobile__link c-nav-mobile__link--child">
Pretraga
</a>
</li>
</ul>
</div>
</li>
</ul>
</nav>
<nav class="c-nav-mobile__inner c-nav-mobile--sve-rubrike">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item c-nav-mobile__item--has-child ">
<a class="c-nav-mobile__link c-nav-mobile__link--parent is-disabled">Sve rubrike</a>
<i class="icon icon-arrow-down-light js-btn-sub-nav "></i>
<div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1 ">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item c-nav-mobile__item--98  ">
<a href="https://www.slobodnadalmacija.hr/novosti/hrvatska" class="c-nav-mobile__link c-nav-mobile__link--parent">
Hrvatska
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--99  ">
<a href="https://www.slobodnadalmacija.hr/novosti/svijet" class="c-nav-mobile__link c-nav-mobile__link--parent">
Svijet
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--100  ">
<a href="https://www.slobodnadalmacija.hr/novosti/crna-kronika" class="c-nav-mobile__link c-nav-mobile__link--parent">
Crna kronika
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--101  ">
<a href="https://www.slobodnadalmacija.hr/novosti/bih" class="c-nav-mobile__link c-nav-mobile__link--parent">
BiH
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--102  ">
<a href="https://www.slobodnadalmacija.hr/novosti/biznis" class="c-nav-mobile__link c-nav-mobile__link--parent">
Biznis
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--110  ">
<a href="https://www.slobodnadalmacija.hr/dalmacija/split" class="c-nav-mobile__link c-nav-mobile__link--parent">
Split
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--112   is-active">
<a href="https://www.slobodnadalmacija.hr/dalmacija/split-zupanija" class="c-nav-mobile__link c-nav-mobile__link--parent c-nav-mobile__link--active">
Split županija
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--114  ">
<a href="https://www.slobodnadalmacija.hr/dalmacija/dubrovnik" class="c-nav-mobile__link c-nav-mobile__link--parent">
Dubrovnik
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--116  ">
<a href="https://www.slobodnadalmacija.hr/dalmacija/sibenik" class="c-nav-mobile__link c-nav-mobile__link--parent">
Šibenik
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--118  ">
<a href="https://www.slobodnadalmacija.hr/dalmacija/zadar" class="c-nav-mobile__link c-nav-mobile__link--parent">
Zadar
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--122  ">
<a href="https://www.slobodnadalmacija.hr/sport/hajduk" class="c-nav-mobile__link c-nav-mobile__link--parent">
Hajduk
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--124  ">
<a href="https://www.slobodnadalmacija.hr/sport/domaci-nogomet" class="c-nav-mobile__link c-nav-mobile__link--parent">
Domaći nogomet
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--126  ">
<a href="https://www.slobodnadalmacija.hr/sport/dalmacija-u-balunu" class="c-nav-mobile__link c-nav-mobile__link--parent">
Dalmacija u balunu
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--720  ">
<a href="https://www.slobodnadalmacija.hr/sport/maxtv-derbi-tjedna" class="c-nav-mobile__link c-nav-mobile__link--parent">
MaxTV derbi tjedna
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--128  ">
<a href="https://www.slobodnadalmacija.hr/sport/strani-nogomet" class="c-nav-mobile__link c-nav-mobile__link--parent">
Strani nogomet
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--130  ">
<a href="https://www.slobodnadalmacija.hr/sport/kosarka" class="c-nav-mobile__link c-nav-mobile__link--parent">
Košarka
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--132  ">
<a href="https://www.slobodnadalmacija.hr/sport/rukomet" class="c-nav-mobile__link c-nav-mobile__link--parent">
Rukomet
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--134  ">
<a href="https://www.slobodnadalmacija.hr/sport/vodeni-sportovi" class="c-nav-mobile__link c-nav-mobile__link--parent">
Vodeni sportovi
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--136  ">
<a href="https://www.slobodnadalmacija.hr/sport/tenis" class="c-nav-mobile__link c-nav-mobile__link--parent">
Tenis
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--138  ">
<a href="https://www.slobodnadalmacija.hr/sport/atletika" class="c-nav-mobile__link c-nav-mobile__link--parent">
Atletika
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--140  ">
<a href="https://www.slobodnadalmacija.hr/sport/ostalo" class="c-nav-mobile__link c-nav-mobile__link--parent">
Ostalo
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--166  ">
<a href="https://www.slobodnadalmacija.hr/sport/video" class="c-nav-mobile__link c-nav-mobile__link--parent">
Video
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--143  ">
<a href="https://www.slobodnadalmacija.hr/mozaik/showbizz" class="c-nav-mobile__link c-nav-mobile__link--parent">
Showbizz
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--145  ">
<a href="https://www.slobodnadalmacija.hr/mozaik/drustvena-mreza" class="c-nav-mobile__link c-nav-mobile__link--parent">
Društvena mreža
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--147  ">
<a href="https://www.slobodnadalmacija.hr/mozaik/zivot" class="c-nav-mobile__link c-nav-mobile__link--parent">
Život
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--158  ">
<a href="https://www.slobodnadalmacija.hr/mozaik/zdravlje" class="c-nav-mobile__link c-nav-mobile__link--parent">
Zdravlje
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--162  ">
<a href="https://www.slobodnadalmacija.hr/mozaik/gastro" class="c-nav-mobile__link c-nav-mobile__link--parent">
Gastro
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--154  ">
<a href="https://www.slobodnadalmacija.hr/stil/moda" class="c-nav-mobile__link c-nav-mobile__link--parent">
Moda
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--156  ">
<a href="https://www.slobodnadalmacija.hr/stil/ljepota" class="c-nav-mobile__link c-nav-mobile__link--parent">
Ljepota
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--164  ">
<a href="https://www.slobodnadalmacija.hr/stil/putovanja" class="c-nav-mobile__link c-nav-mobile__link--parent">
Putovanja
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--516  ">
<a href="https://www.slobodnadalmacija.hr/more/vijesti" class="c-nav-mobile__link c-nav-mobile__link--parent">
Vijesti
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--517  ">
<a href="https://www.slobodnadalmacija.hr/more/nautika" class="c-nav-mobile__link c-nav-mobile__link--parent">
Nautika
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--518  ">
<a href="https://www.slobodnadalmacija.hr/more/ribolov" class="c-nav-mobile__link c-nav-mobile__link--parent">
Ribolov
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--525 c-nav-mobile__item--has-child ">
<a href="https://www.slobodnadalmacija.hr/more/galerija" class="c-nav-mobile__link c-nav-mobile__link--parent">
Galerija
</a>
<i class="icon js-btn-sub-nav "></i>
<div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item--child c-nav-mobile__item--526  ">
<a href="https://www.slobodnadalmacija.hr/more/galerija/clanak" class="c-nav-mobile__link c-nav-mobile__link--child">
clanak
</a>
</li>
</ul>
</div>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--160  ">
<a href="https://www.slobodnadalmacija.hr/prilozi/prostorija" class="c-nav-mobile__link c-nav-mobile__link--parent">
PROSTORiJA
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--724  ">
<a href="https://www.slobodnadalmacija.hr/prilozi/reflektor" class="c-nav-mobile__link c-nav-mobile__link--parent">
Reflektor
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--726  ">
<a href="https://www.slobodnadalmacija.hr/prilozi/auto-moto" class="c-nav-mobile__link c-nav-mobile__link--parent">
Auto moto
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--170  ">
<a href="https://www.slobodnadalmacija.hr/misljenja/vlaska-posla" class="c-nav-mobile__link c-nav-mobile__link--parent">
Vlaška posla
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--172  ">
<a href="https://www.slobodnadalmacija.hr/misljenja/spurtilom-i-ostima" class="c-nav-mobile__link c-nav-mobile__link--parent">
Špurtilom i ostima
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--174  ">
<a href="https://www.slobodnadalmacija.hr/misljenja/vrijeme-apsurda" class="c-nav-mobile__link c-nav-mobile__link--parent">
Vrijeme apsurda
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--176  ">
<a href="https://www.slobodnadalmacija.hr/misljenja/jucer-danas-malo-sutra" class="c-nav-mobile__link c-nav-mobile__link--parent">
Jučer, danas, malo sutra
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--178  ">
<a href="https://www.slobodnadalmacija.hr/misljenja/ad-hoc" class="c-nav-mobile__link c-nav-mobile__link--parent">
ad hoc
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--716  ">
<a href="https://www.slobodnadalmacija.hr/misljenja/priroda-i-drustvo" class="c-nav-mobile__link c-nav-mobile__link--parent">
Priroda i društvo
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--182  ">
<a href="https://www.slobodnadalmacija.hr/misljenja/vijesti-i-konteksti" class="c-nav-mobile__link c-nav-mobile__link--parent">
Vijesti i konteksti
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--184  ">
<a href="https://www.slobodnadalmacija.hr/misljenja/agora" class="c-nav-mobile__link c-nav-mobile__link--parent">
Agora
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--186  ">
<a href="https://www.slobodnadalmacija.hr/misljenja/parangall" class="c-nav-mobile__link c-nav-mobile__link--parent">
Parangall
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--188  ">
<a href="https://www.slobodnadalmacija.hr/misljenja/cinemark" class="c-nav-mobile__link c-nav-mobile__link--parent">
Cinemark
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--192  ">
<a href="https://www.slobodnadalmacija.hr/misljenja/markov-x" class="c-nav-mobile__link c-nav-mobile__link--parent">
Markov X
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--219  ">
<a href="https://www.slobodnadalmacija.hr/misljenja/glava-u-balunu" class="c-nav-mobile__link c-nav-mobile__link--parent">
Glava u balunu
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--223  ">
<a href="https://www.slobodnadalmacija.hr/misljenja/alfi-i-omega" class="c-nav-mobile__link c-nav-mobile__link--parent">
Alfi i omega
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--225  ">
<a href="https://www.slobodnadalmacija.hr/misljenja/ostro-pero" class="c-nav-mobile__link c-nav-mobile__link--parent">
Oštro pero
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--227  ">
<a href="https://www.slobodnadalmacija.hr/misljenja/franina-besida" class="c-nav-mobile__link c-nav-mobile__link--parent">
Franina besida
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--243  ">
<a href="https://www.slobodnadalmacija.hr/misljenja/medutim" class="c-nav-mobile__link c-nav-mobile__link--parent">
Međutim
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--247  ">
<a href="https://www.slobodnadalmacija.hr/misljenja/librofilija" class="c-nav-mobile__link c-nav-mobile__link--parent">
Librofilija
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--718  ">
<a href="https://www.slobodnadalmacija.hr/misljenja/uvik-kontra" class="c-nav-mobile__link c-nav-mobile__link--parent">
Uvik kontra
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--209  ">
<a href="https://www.slobodnadalmacija.hr/osmrtnice/umrli" class="c-nav-mobile__link c-nav-mobile__link--parent">
Umrli
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--204  ">
<a href="https://www.slobodnadalmacija.hr/osmrtnice/sucuti" class="c-nav-mobile__link c-nav-mobile__link--parent">
Sućuti
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--205  ">
<a href="https://www.slobodnadalmacija.hr/osmrtnice/sjecanja" class="c-nav-mobile__link c-nav-mobile__link--parent">
Sjećanja
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--206  ">
<a href="https://www.slobodnadalmacija.hr/osmrtnice/zahvale" class="c-nav-mobile__link c-nav-mobile__link--parent">
Zahvale
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--703  ">
<a href="https://www.slobodnadalmacija.hr/osmrtnice/pretraga" class="c-nav-mobile__link c-nav-mobile__link--parent">
Pretraga
</a>
</li>
</ul>
</div>
</li>
</ul>
</nav>
<nav class="c-nav-mobile__inner c-nav-mobile--sve-rubrike">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item c-nav-mobile__item--has-child ">
<a class="c-nav-mobile__link c-nav-mobile__link--parent is-disabled">SD Portali</a>
<i class="icon icon-arrow-down-light js-btn-sub-nav "></i>
<div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1 ">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item">
<a href="http://www.adrenalin.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Adrenalin</a>
</li>
<li class="c-nav-mobile__item">
<a href="http://adrian.slobodnadalmacija.hr/" target="_blank" class="sd-web-izdanja-top-menu__link">Adrian</a>
</li>
<li class="c-nav-mobile__item">
<a href="http://www.croatia-tickets.com" target="_blank" class="sd-web-izdanja-top-menu__link">Croatia tickets</a>
</li>
<li class="c-nav-mobile__item">
<a href="http://dubrovacki.hr/" target="_blank" class="sd-web-izdanja-top-menu__link">Dubrovački vjesnik</a>
</li>
<li class="c-nav-mobile__item">
<a href="http://maslina.slobodnadalmacija.hr" class="sd-web-izdanja-top-menu__link">Maslina SD</a>
</li>
<li class="c-nav-mobile__item">
<a href="http://misija.slobodnadalmacija.hr" class="sd-web-izdanja-top-menu__link">Misija SD</a>
</li>
<li class="c-nav-mobile__item">
<a href="http://www.otvorenomore.com" target="_blank" class="sd-web-izdanja-top-menu__link">Otvoreno more</a>
</li>
<li class="c-nav-mobile__item">
<a href="http://trafika.slobodnadalmacija.hr" class="sd-web-izdanja-top-menu__link">Trafika</a>
</li>
<li class="c-nav-mobile__item">
<a href="http://www.zadarski.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Zadarski.hr</a>
</li>
</ul>
</div>
</li>
</ul>
</nav>
<nav class="c-nav-mobile__inner c-nav-mobile--ostalo">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item">
<a href="http://retro.slobodnadalmacija.hr" target="_blank" class="c-nav-mobile__link c-nav-mobile__link--child">Retro SD</a>
</li>
<li class="c-nav-mobile__item">
<a href="http://drustvo.slobodnadalmacija.hr" target="_blank" class="c-nav-mobile__link c-nav-mobile__link--child">Društvo SD</a>
</li>
<li class="c-nav-mobile__item">
<a href="/marketing" class="c-nav-mobile__link c-nav-mobile__link--child">Marketing</a>
</li>
<li class="c-nav-mobile__item">
<a href="/impresum" class="c-nav-mobile__link c-nav-mobile__link--child">Impresum</a>
</li>
<li class="c-nav-mobile__item">
<a href="http://digitalna.slobodnadalmacija.hr/" target="_blank" class="c-nav-mobile__link c-nav-mobile__link--child">Digitalna novina</a>
</li>
</ul>
</nav>
</div>
<style>
    .c-nav-mobile__item--515.is-active {
    background-color: #263c62;
    }
    .c-nav-mobile__item--723.is-active {
    background-color: #ff8003;
    }
    .c-nav-mobile__item.c-nav-mobile__item--149 {   
    border-top: .1rem solid #eee;
    padding: 0;
    text-transform: uppercase;
    }
    .c-nav-mobile__item.c-nav-mobile__item--149 .c-nav-mobile__link {
    padding: 1.6rem;
    }
    .c-nav-mobile__item--149.is-active {
    background-color: #7c4191;
    }
</style>
<style>
    @media (max-width: 767px) {
    .c-page-head__top-first-column {flex-basis: 20% !important; min-width: 20% !important; max-width: 20% !important; width: 20% !important;}
    .c-page-head__top-second-column {flex-basis: 80% !important; min-width: 80% !important; max-width: 80% !important; width: 80% !important;}
}
</style>
<header class="c-page-head" role="banner">
<div class="c-page-head__top">
<div class="o-grid-container c-page-head__top-inner">
<div class="o-grid-row">
<div class="c-page-head__top-first-column">
<nav class="c-nav-top u-pull--left hide-until@sm">
<ul class="o-list-inline">
<li class="o-list-inline__item">
<a href="http://drustvo.slobodnadalmacija.hr" target="_blank" class="c-nav-top__link">Društvo SD</a>
</li>
<li class="o-list-inline__item">
<a href="/marketing" class="c-nav-top__link">Marketing</a>
</li>
<li class="o-list-inline__item">
<a href="/impresum" class="c-nav-top__link">Impresum</a>
</li>
<li class="o-list-inline__item">
<a href="http://digitalna.slobodnadalmacija.hr/" target="_blank" class="c-nav-top__link">Digitalna novina</a>
</li>
<li class="o-list-inline__item">
<a href="http://tiskara.slobodnadalmacija.hr/" target="_blank" class="c-nav-top__link">Tiskara</a>
</li>
</ul>
</nav>
<nav class="c-nav-top u-pull--left u-pull--right@sm">
<ul class="o-list-inline">
<li class="o-list-inline__item">
<a href="/RssSplitzupanija.aspx" class="c-nav-top__link"><i class="icon icon-rss"></i> RSS</a>
</li>
<li class="o-list-inline__item">
</li>
</ul>
</nav>
</div>
<div class="c-page-head__top-second-column">
<div class="c-nav-top u-pull--right">
<ul class="o-list-inline">
<li class="o-list-inline__item c-page-head-extra-links__item">
<a href="http://arhiv.slobodnadalmacija.hr/?utm_source=SDportal&utm_medium=headerlink" target="_blank" class="c-btn c-btn--primary c-btn--small">Arhiv SD</a>
</li>
<li class="o-list-inline__item c-page-head-extra-links__item">
<div class="dropdown">
<a class="dropdown__toggle c-btn c-btn--primary c-btn--small" data-toggle="dropdown" aria-haspopup="true" aria-controls="sd-web-izdanja-top-menu">SD portali <i class="dropdown__icon icon icon-arrow-down-light"></i><i class="dropdown__icon icon icon-arrow-up-light"></i>
</a>
<div class="sd-web-izdanja-top-menu dropdown__menu is-hidden" id="sd-web-izdanja-top-menu">
<ul class="sd-web-izdanja-top-menu__list o-list-bare">
<li class="sd-web-izdanja-top-menu__item">
<a href="http://adrian.slobodnadalmacija.hr/" target="_blank" class="sd-web-izdanja-top-menu__link">Adrian</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://www.croatia-tickets.com" target="_blank" class="sd-web-izdanja-top-menu__link">Croatia tickets</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://www.dubrovacki.hr/" target="_blank" class="sd-web-izdanja-top-menu__link">Dubrovački vjesnik</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://maslina.slobodnadalmacija.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Maslina SD</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://misija.slobodnadalmacija.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Misija SD</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://otvorenomore.hr/" target="_blank" class="sd-web-izdanja-top-menu__link">Otvoreno more</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://sibenski.slobodnadalmacija.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Šibenski.hr</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://trafika.slobodnadalmacija.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Trafika</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://www.zadarski.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Zadarski.hr</a>
</li>
</ul>
</div>
</div>
</li>
<li class="o-list-inline__item c-page-head-extra-links__item">
<a href="/osmrtnice" class="c-btn c-btn--secondary c-btn--small">Osmrtnice</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="c-page-head__main">
<div class="o-grid-container c-page-head__main-inner">
<div class="o-grid-row">
<div class="c-page-head__main-first-column">
<h1 class="u-h">Slobodna Dalmacija</h1>
<button class="c-nav-mobile__button hide-on@md" type="button">
<i class="icon icon-burger"></i>
</button>
<a href="https://www.slobodnadalmacija.hr/" class="c-logo"></a>
<nav class="c-nav-primary hide-until@md" role="navigation" aria-label="Primary navigation">
<ul class="o-list-inline">
<li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--97 ">
<a href="https://www.slobodnadalmacija.hr/novosti" class="c-nav-primary__link c-nav-primary__link--parent">Novosti</a>
</li>
<li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--109 ">
<a href="https://www.slobodnadalmacija.hr/dalmacija" class="c-nav-primary__link c-nav-primary__link--parent c-nav-primary__link--active">Dalmacija</a>
</li>
<li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--120 ">
<a href="https://www.slobodnadalmacija.hr/sport" class="c-nav-primary__link c-nav-primary__link--parent">Sport</a>
</li>
<li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--142 ">
<a href="https://www.slobodnadalmacija.hr/mozaik" class="c-nav-primary__link c-nav-primary__link--parent">Mozaik</a>
</li>
<li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--153 ">
<a href="https://www.slobodnadalmacija.hr/stil" class="c-nav-primary__link c-nav-primary__link--parent">Stil</a>
</li>
<li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--515 ">
<a href="https://www.slobodnadalmacija.hr/more" class="c-nav-primary__link c-nav-primary__link--parent">More</a>
</li>
</ul>
</nav>
</div>
<div class="c-page-head__main-second-column">
<div class="c-page-head-service u-pull--right">
<ul class="o-list-inline">
<li class="o-list-inline__item c-page-head-service__item hide-until@sm">
<a class="c-nav-rubrike__toggle js-nav-toggle c-page-head-service__link" href="#nav-rubrike">
<i class="icon-burger hide-until@sm"></i>
<span class="c-nav-rubrike__toggle-label c-nav-rubrike__toggle-label--open">
<span class="c-nav-rubrike__toggle-label-extra">Sve rubrike</span>
</span>
<span class="c-nav-rubrike__toggle-label c-nav-rubrike__toggle-label--close">
<span class="c-nav-rubrike__toggle-label-extra">Sve rubrike</span>
</span>
</a>
</li>
<li class="o-list-inline__item c-page-head-service__item">
<a class="dropdown__toggle c-page-head-service__link" data-toggle="dropdown" aria-haspopup="true" aria-controls="sd-search">
<i class="icon icon-search"></i>
</a>
<div id="sd-search" class="dropdown__menu c-page-head-service__menu is-hidden">
<gcse:searchbox-only resultsUrl="http://www.slobodnadalmacija.hr/rezultati-pretrazivanja"></gcse:searchbox-only>
<div class="close-sd-Search"><i class="icon-burger"></i></div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<div id="nav-rubrike" class="c-nav-rubrike is-hidden js-nav-content">
<div class="o-grid-container">
<div class="c-nav-rubrike__row">
<div class="c-nav-rubrike__item o-media u-cf">
<h2 class="c-nav-rubrike__title o-media__img"><a class="c-nav-rubrike__title-link" href="/novosti">Novosti</a></h2>
<nav class="c-nav-rubrike__content o-media__body" role="navigation" aria-label="Helper navigation">
<ul class="c-nav-rubrike__list u-cf">
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/novosti/hrvatska" class="c-nav-rubrike__link">Hrvatska</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/novosti/svijet" class="c-nav-rubrike__link">Svijet</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/novosti/crna-kronika" class="c-nav-rubrike__link">Crna kronika</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/novosti/bih" class="c-nav-rubrike__link">BiH</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/novosti/biznis" class="c-nav-rubrike__link">Biznis</a>
</li>
</ul>
</nav>
</div>
<div class="c-nav-rubrike__item o-media u-cf">
<h2 class="c-nav-rubrike__title o-media__img"><a class="c-nav-rubrike__title-link" href="/dalmacija">Dalmacija</a></h2>
<nav class="c-nav-rubrike__content o-media__body" role="navigation" aria-label="Helper navigation">
<ul class="c-nav-rubrike__list u-cf">
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/dalmacija/split" class="c-nav-rubrike__link">Split</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/dalmacija/split-zupanija" class="c-nav-rubrike__link">Split županija</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/dalmacija/dubrovnik" class="c-nav-rubrike__link">Dubrovnik</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/dalmacija/sibenik" class="c-nav-rubrike__link">Šibenik</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/dalmacija/zadar" class="c-nav-rubrike__link">Zadar</a>
</li>
</ul>
</nav>
</div>
<div class="c-nav-rubrike__item o-media u-cf">
<h2 class="c-nav-rubrike__title o-media__img"><a class="c-nav-rubrike__title-link" href="/sport">Sport</a></h2>
<nav class="c-nav-rubrike__content o-media__body" role="navigation" aria-label="Helper navigation">
<ul class="c-nav-rubrike__list u-cf">
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/sport/hajduk" class="c-nav-rubrike__link">Hajduk</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/sport/domaci-nogomet" class="c-nav-rubrike__link">Domaći nogomet</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/sport/dalmacija-u-balunu" class="c-nav-rubrike__link">Dalmacija u balunu</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/sport/maxtv-derbi-tjedna" class="c-nav-rubrike__link">MaxTV derbi tjedna</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/sport/strani-nogomet" class="c-nav-rubrike__link">Strani nogomet</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/sport/kosarka" class="c-nav-rubrike__link">Košarka</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/sport/rukomet" class="c-nav-rubrike__link">Rukomet</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/sport/vodeni-sportovi" class="c-nav-rubrike__link">Vodeni sportovi</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/sport/tenis" class="c-nav-rubrike__link">Tenis</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/sport/atletika" class="c-nav-rubrike__link">Atletika</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/sport/ostalo" class="c-nav-rubrike__link">Ostalo</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/sport/video" class="c-nav-rubrike__link">Video</a>
</li>
</ul>
</nav>
</div>
<div class="c-nav-rubrike__item o-media u-cf">
<h2 class="c-nav-rubrike__title o-media__img"><a class="c-nav-rubrike__title-link" href="/mozaik">Mozaik</a></h2>
<nav class="c-nav-rubrike__content o-media__body" role="navigation" aria-label="Helper navigation">
<ul class="c-nav-rubrike__list u-cf">
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/mozaik/showbizz" class="c-nav-rubrike__link">Showbizz</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/mozaik/drustvena-mreza" class="c-nav-rubrike__link">Društvena mreža</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/mozaik/zivot" class="c-nav-rubrike__link">Život</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/mozaik/zdravlje" class="c-nav-rubrike__link">Zdravlje</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/mozaik/gastro" class="c-nav-rubrike__link">Gastro</a>
</li>
</ul>
</nav>
</div>
<div class="c-nav-rubrike__item o-media u-cf">
<h2 class="c-nav-rubrike__title o-media__img"><a class="c-nav-rubrike__title-link" href="/stil">Stil</a></h2>
<nav class="c-nav-rubrike__content o-media__body" role="navigation" aria-label="Helper navigation">
<ul class="c-nav-rubrike__list u-cf">
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/stil/moda" class="c-nav-rubrike__link">Moda</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/stil/ljepota" class="c-nav-rubrike__link">Ljepota</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/stil/putovanja" class="c-nav-rubrike__link">Putovanja</a>
</li>
</ul>
</nav>
</div>
<div class="c-nav-rubrike__item o-media u-cf">
<h2 class="c-nav-rubrike__title o-media__img"><a class="c-nav-rubrike__title-link" href="/more">More</a></h2>
<nav class="c-nav-rubrike__content o-media__body" role="navigation" aria-label="Helper navigation">
<ul class="c-nav-rubrike__list u-cf">
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/more/vijesti" class="c-nav-rubrike__link">Vijesti</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/more/nautika" class="c-nav-rubrike__link">Nautika</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/more/ribolov" class="c-nav-rubrike__link">Ribolov</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/more/galerija" class="c-nav-rubrike__link">Galerija</a>
</li>
</ul>
</nav>
</div>
<div class="c-nav-rubrike__item o-media u-cf">
<h2 class="c-nav-rubrike__title o-media__img"><a class="c-nav-rubrike__title-link" href="/prilozi">Prilozi</a></h2>
<nav class="c-nav-rubrike__content o-media__body" role="navigation" aria-label="Helper navigation">
<ul class="c-nav-rubrike__list u-cf">
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/prilozi/prostorija" class="c-nav-rubrike__link">PROSTORiJA</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/prilozi/reflektor" class="c-nav-rubrike__link">Reflektor</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/prilozi/auto-moto" class="c-nav-rubrike__link">Auto moto</a>
</li>
</ul>
</nav>
</div>
<div class="c-nav-rubrike__item o-media u-cf">
<h2 class="c-nav-rubrike__title o-media__img"><a class="c-nav-rubrike__title-link" href="/kultura">Kultura</a></h2>
</div>
<div class="c-nav-rubrike__item o-media u-cf">
 <h2 class="c-nav-rubrike__title o-media__img"><a class="c-nav-rubrike__title-link" href="/misljenja">Mišljenja</a></h2>
<nav class="c-nav-rubrike__content o-media__body" role="navigation" aria-label="Helper navigation">
<ul class="c-nav-rubrike__list u-cf">
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/misljenja/vlaska-posla" class="c-nav-rubrike__link">Vlaška posla</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/misljenja/spurtilom-i-ostima" class="c-nav-rubrike__link">Špurtilom i ostima</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/misljenja/vrijeme-apsurda" class="c-nav-rubrike__link">Vrijeme apsurda</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/misljenja/jucer-danas-malo-sutra" class="c-nav-rubrike__link">Jučer, danas, malo sutra</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/misljenja/ad-hoc" class="c-nav-rubrike__link">ad hoc</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/misljenja/priroda-i-drustvo" class="c-nav-rubrike__link">Priroda i društvo</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/misljenja/vijesti-i-konteksti" class="c-nav-rubrike__link">Vijesti i konteksti</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/misljenja/agora" class="c-nav-rubrike__link">Agora</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/misljenja/parangall" class="c-nav-rubrike__link">Parangall</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/misljenja/cinemark" class="c-nav-rubrike__link">Cinemark</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/misljenja/markov-x" class="c-nav-rubrike__link">Markov X</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/misljenja/glava-u-balunu" class="c-nav-rubrike__link">Glava u balunu</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/misljenja/alfi-i-omega" class="c-nav-rubrike__link">Alfi i omega</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/misljenja/ostro-pero" class="c-nav-rubrike__link">Oštro pero</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/misljenja/franina-besida" class="c-nav-rubrike__link">Franina besida</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/misljenja/medutim" class="c-nav-rubrike__link">Međutim</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/misljenja/librofilija" class="c-nav-rubrike__link">Librofilija</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/misljenja/uvik-kontra" class="c-nav-rubrike__link">Uvik kontra</a>
</li>
</ul>
</nav>
</div>
<div class="c-nav-rubrike__item o-media u-cf">
<h2 class="c-nav-rubrike__title o-media__img"><a class="c-nav-rubrike__title-link" href="/osmrtnice">Osmrtnice</a></h2>
<nav class="c-nav-rubrike__content o-media__body" role="navigation" aria-label="Helper navigation">
<ul class="c-nav-rubrike__list u-cf">
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/osmrtnice/umrli" class="c-nav-rubrike__link">Umrli</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/osmrtnice/sucuti" class="c-nav-rubrike__link">Sućuti</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/osmrtnice/sjecanja" class="c-nav-rubrike__link">Sjećanja</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/osmrtnice/zahvale" class="c-nav-rubrike__link">Zahvale</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="https://www.slobodnadalmacija.hr/osmrtnice/pretraga" class="c-nav-rubrike__link">Pretraga</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</header>
<main class="c-page-content o-grid-container" role="main">
<div class="c-page-content__inner">
<div class="c-page-content__landscape-ad u-cf">
</div>
<section class="c-page-section c-page-section--dalmacija">
<div class="c-page-section__header c-page-section__header--dalmacija u-cf">
<div class="c-page-section__header-nav">
<nav class="nav-section-helper" role="navigation" aria-label="Helper navigation">
<div class="wrapper resize-drag nav-section-helper__wrapper">
<ul class="nav-section-helper__list o-list-inline">
<li class="nav-section-helper__item o-list-inline__item">
<a href="https://www.slobodnadalmacija.hr/dalmacija/split" class="nav-section-helper__link">Split</a>
</li>
<li class="nav-section-helper__item o-list-inline__item">
<a href="https://www.slobodnadalmacija.hr/dalmacija/split-zupanija" class="nav-section-helper__link nav-section-helper__link--active">Split županija</a>
</li>
<li class="nav-section-helper__item o-list-inline__item">
<a href="https://www.slobodnadalmacija.hr/dalmacija/dubrovnik" class="nav-section-helper__link">Dubrovnik</a>
</li>
<li class="nav-section-helper__item o-list-inline__item">
<a href="https://www.slobodnadalmacija.hr/dalmacija/sibenik" class="nav-section-helper__link">Šibenik</a>
</li>
<li class="nav-section-helper__item o-list-inline__item">
<a href="https://www.slobodnadalmacija.hr/dalmacija/zadar" class="nav-section-helper__link">Zadar</a>
</li>
</ul>
</div>
</nav>
<a href="https://www.slobodnadalmacija.hr/dalmacija" class="c-page-section__header-link hide-until@sm">slobodnadalmacija.hr/dalmacija</a>
</div>
</div>
<div id="Ad_Desktop_Landscape_Top1" class="ad-head-top banerWrap">
<script type='text/javascript'>
	            if ($(window).width() >= 1280) {
	                OA_show('tandem');
	            }
	            else if (($(window).width() >= 1024) && ($(window).width() < 1280)) {
	                OA_show('billboard');
				}
	            else if (($(window).width() >= 768) && ($(window).width() < 1024)) {
				    OA_show('leaderBoard');
				}
	            else {
				    OA_show('mobile-pageTop');
				}
	        </script>
</div>
<div class="c-page-section--article o-grid-row">
<div class="c-page-content__main-column">
<div class="o-grid-row">
<div id="dnn_ContentPane" class="pane pane--article-main"><div class="DnnModule DnnModule-DnnForge-NewsArticles DnnModule-420"><a name="420"></a><div id="dnn_ctr420_ContentPane"><div id="dnn_ctr420_ModuleContent" class="DNNModuleContent ModDnnForgeNewsArticlesC">
<div class="NewsArticles">
<style>
    .bannerInArticle {
        padding-bottom:16px;
    }
    .bannerInArticle.banerWrap {
        padding-top:0;
    }
    .article__wrapper .emptyBanner {
    padding:0;
    }
    @media (max-width: 340px) {
        .bannerInArticle.banerWrap {
            margin-left: -14px !important;
        }
    }
    .c-page-break--links h4 {
    font-size: 20px;
    font-weight: 500;
    text-transform: uppercase;
    padding-left: 16px;
    }
    .c-page-break--links.emptyBreak {
    display:none;
    }  
    @media (max-width: 1023px) {
        .c-page-break--links h4 {
        padding-left: 8px;
        }
        .c-page-break--links article img {
        width: 100%;
        height: auto;
        image-rendering: -moz-crisp-edges; /* Firefox */
        image-rendering: -o-crisp-edges; /* Opera */
        image-rendering: -webkit-optimize-contrast; /* Webkit (non-standard naming) */
        image-rendering: crisp-edges;
        -ms-interpolation-mode: nearest-neighbor; /* IE (non-standard property) */
        }
    }
    .c-page-break--links h4 a {
    color: #000;
    }
</style>
<article id="story" class="article article--standard-theme article--Dalmacija io-article-body" data-io-article-url="https://www.slobodnadalmacija.hr/dalmacija/split-zupanija/clanak/id/590666/krnjeval-u-kastelima-jedan-je-od-najluih-u-hrvatskoj-pogledajte-koji-su-dogaaji-inspirirali-ovogodisnju-povorku-urnebesnog-humora-nije-nedostajalo">
<header id="story__header" class="article__header">
<div class="article__header--inner">
<div class="article__breadcrumb">
<a class="article__breadcrumb-item" href="/dalmacija">Dalmacija</a>
<i class="icon icon-arrow-right-light"></i>
<a class="article__breadcrumb-item" href="/dalmacija/split-zupanija">Split županija</a>
</div>
<div class="article__details">
<h2 class="story__suptitle article__suptitle article__suptitle--Dalmacija ">Od aviona do referenduma </h2>
<div class="article__meta story__meta">
<time class="article__published-at story__published-at" datetime="2019-02-24 22:27"><i class="icon icon-time-bold"></i> 24.02.2019. | 22:27</time>
</div>
</div>
<h1 class="article__title">Krnjeval u Kaštelima jedan je od najluđih u Hrvatskoj: pogledajte koji su događaji inspirirali ovogodišnju povorku, urnebesnog humora nije nedostajalo</h1>
</div>
</header>
<section class="article__wrapper article__wrapper--gallery">
<div class="article__images-wrap">
<figure class="article__figure" style="position:relative;">
<picture>
<source srcset="/bbimagehandler.ashx?file=/Portals/0/Images/2019/02/24/SD%20Portal/10793365.jpg&amp;width=780" alt="Od aviona do referenduma " media="(min-width: 490px)" />
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2019/02/24/SD%20Portal/10793365.jpg&amp;width=490" class="article__main-image" alt="Od aviona do referenduma ">
</picture>
<div class="article__images-description"></div>
</figure>
<div id="article__gallery" class="js-article__gallery" itemscope itemtype="http://schema.org/ImageGallery"><figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
<a href="/Portals/0/Images/2019/02/24/SD%20Portal/10793365.jpg" itemprop="contentUrl" data-size="1920x1170">
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2019/02/24/SD%20Portal/10793365.jpg&amp;width=187&amp;height=116&amp;resizemode=Crop" itemprop="thumbnail" alt="" />
</a>
<figcaption itemprop="caption description" hidden></figcaption>
</figure><figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
<a href="/Portals/0/Images/2019/02/24/SD%20Portal/10793412.jpg" itemprop="contentUrl" data-size="1920x1155">
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2019/02/24/SD%20Portal/10793412.jpg&amp;width=187&amp;height=116&amp;resizemode=Crop" itemprop="thumbnail" alt="" />
</a>
<figcaption itemprop="caption description" hidden></figcaption>
</figure><figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
<a href="/Portals/0/Images/2019/02/24/SD%20Portal/10793411.jpg" itemprop="contentUrl" data-size="1920x1174">
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2019/02/24/SD%20Portal/10793411.jpg&amp;width=187&amp;height=116&amp;resizemode=Crop" itemprop="thumbnail" alt="" />
</a>
<figcaption itemprop="caption description" hidden></figcaption>
</figure><figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
<a href="/Portals/0/Images/2019/02/24/SD%20Portal/10793410.jpg" itemprop="contentUrl" data-size="1920x1296">
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2019/02/24/SD%20Portal/10793410.jpg&amp;width=187&amp;height=116&amp;resizemode=Crop" itemprop="thumbnail" alt="" />
</a>
<figcaption itemprop="caption description" hidden></figcaption>
</figure><figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
<a href="/Portals/0/Images/2019/02/24/SD%20Portal/10793409.jpg" itemprop="contentUrl" data-size="1920x1253">
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2019/02/24/SD%20Portal/10793409.jpg&amp;width=187&amp;height=116&amp;resizemode=Crop" itemprop="thumbnail" alt="" />
</a>
<figcaption itemprop="caption description" hidden></figcaption>
</figure><figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
<a href="/Portals/0/Images/2019/02/24/SD%20Portal/10793407.jpg" itemprop="contentUrl" data-size="1920x1174">
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2019/02/24/SD%20Portal/10793407.jpg&amp;width=187&amp;height=116&amp;resizemode=Crop" itemprop="thumbnail" alt="" />
</a>
<figcaption itemprop="caption description" hidden></figcaption>
</figure><figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
<a href="/Portals/0/Images/2019/02/24/SD%20Portal/10793405.jpg" itemprop="contentUrl" data-size="1920x1175">
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2019/02/24/SD%20Portal/10793405.jpg&amp;width=187&amp;height=116&amp;resizemode=Crop" itemprop="thumbnail" alt="" />
</a>
<figcaption itemprop="caption description" hidden></figcaption>
</figure><figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
<a href="/Portals/0/Images/2019/02/24/SD%20Portal/10793404.jpg" itemprop="contentUrl" data-size="1920x1280">
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2019/02/24/SD%20Portal/10793404.jpg&amp;width=187&amp;height=116&amp;resizemode=Crop" itemprop="thumbnail" alt="" />
</a>
<figcaption itemprop="caption description" hidden></figcaption>
</figure><figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
<a href="/Portals/0/Images/2019/02/24/SD%20Portal/10793400.jpg" itemprop="contentUrl" data-size="1920x1162">
 <img src="/bbimagehandler.ashx?file=/Portals/0/Images/2019/02/24/SD%20Portal/10793400.jpg&amp;width=187&amp;height=116&amp;resizemode=Crop" itemprop="thumbnail" alt="" />
</a>
<figcaption itemprop="caption description" hidden></figcaption>
</figure><figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
<a href="/Portals/0/Images/2019/02/24/SD%20Portal/10793380.jpg" itemprop="contentUrl" data-size="1920x1187">
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2019/02/24/SD%20Portal/10793380.jpg&amp;width=187&amp;height=116&amp;resizemode=Crop" itemprop="thumbnail" alt="" />
</a>
<figcaption itemprop="caption description" hidden></figcaption>
</figure><figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
<a href="/Portals/0/Images/2019/02/24/SD%20Portal/10793377.jpg" itemprop="contentUrl" data-size="1920x1064">
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2019/02/24/SD%20Portal/10793377.jpg&amp;width=187&amp;height=116&amp;resizemode=Crop" itemprop="thumbnail" alt="" />
</a>
<figcaption itemprop="caption description" hidden></figcaption>
</figure><figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
<a href="/Portals/0/Images/2019/02/24/SD%20Portal/10793372.jpg" itemprop="contentUrl" data-size="1920x1094">
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2019/02/24/SD%20Portal/10793372.jpg&amp;width=187&amp;height=116&amp;resizemode=Crop" itemprop="thumbnail" alt="" />
</a>
<figcaption itemprop="caption description" hidden></figcaption>
</figure><figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
<a href="/Portals/0/Images/2019/02/24/SD%20Portal/10793369.jpg" itemprop="contentUrl" data-size="1920x1191">
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2019/02/24/SD%20Portal/10793369.jpg&amp;width=187&amp;height=116&amp;resizemode=Crop" itemprop="thumbnail" alt="" />
</a>
<figcaption itemprop="caption description" hidden></figcaption>
</figure><figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
<a href="/Portals/0/Images/2019/02/24/SD%20Portal/10793366.jpg" itemprop="contentUrl" data-size="1920x1138">
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2019/02/24/SD%20Portal/10793366.jpg&amp;width=187&amp;height=116&amp;resizemode=Crop" itemprop="thumbnail" alt="" />
</a>
<figcaption itemprop="caption description" hidden></figcaption>
</figure><figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
<a href="/Portals/0/Images/2019/02/24/SD%20Portal/10793363.jpg" itemprop="contentUrl" data-size="1920x1451">
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2019/02/24/SD%20Portal/10793363.jpg&amp;width=187&amp;height=116&amp;resizemode=Crop" itemprop="thumbnail" alt="" />
</a>
<figcaption itemprop="caption description" hidden></figcaption>
</figure><figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
<a href="/Portals/0/Images/2019/02/24/SD%20Portal/10793353.jpg" itemprop="contentUrl" data-size="1920x1280">
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2019/02/24/SD%20Portal/10793353.jpg&amp;width=187&amp;height=116&amp;resizemode=Crop" itemprop="thumbnail" alt="" />
</a>
<figcaption itemprop="caption description" hidden></figcaption>
</figure><figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
<a href="/Portals/0/Images/2019/02/24/SD%20Portal/10793352.jpg" itemprop="contentUrl" data-size="1920x2960">
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2019/02/24/SD%20Portal/10793352.jpg&amp;width=187&amp;height=116&amp;resizemode=Crop" itemprop="thumbnail" alt="" />
</a>
<figcaption itemprop="caption description" hidden></figcaption>
</figure><figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
<a href="/Portals/0/Images/2019/02/24/SD%20Portal/10793351.jpg" itemprop="contentUrl" data-size="1920x1310">
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2019/02/24/SD%20Portal/10793351.jpg&amp;width=187&amp;height=116&amp;resizemode=Crop" itemprop="thumbnail" alt="" />
</a>
<figcaption itemprop="caption description" hidden></figcaption>
</figure><figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
<a href="/Portals/0/Images/2019/02/24/SD%20Portal/10793350.jpg" itemprop="contentUrl" data-size="1920x1232">
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2019/02/24/SD%20Portal/10793350.jpg&amp;width=187&amp;height=116&amp;resizemode=Crop" itemprop="thumbnail" alt="" />
</a>
<figcaption itemprop="caption description" hidden></figcaption>
</figure><figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
<a href="/Portals/0/Images/2019/02/24/SD%20Portal/10793345.jpg" itemprop="contentUrl" data-size="1920x1280">
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2019/02/24/SD%20Portal/10793345.jpg&amp;width=187&amp;height=116&amp;resizemode=Crop" itemprop="thumbnail" alt="" />
</a>
<figcaption itemprop="caption description" hidden></figcaption>
</figure><figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
<a href="/Portals/0/Images/2019/02/24/SD%20Portal/10793344.jpg" itemprop="contentUrl" data-size="1920x1280">
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2019/02/24/SD%20Portal/10793344.jpg&amp;width=187&amp;height=116&amp;resizemode=Crop" itemprop="thumbnail" alt="" />
</a>
<figcaption itemprop="caption description" hidden></figcaption>
</figure><figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
<a href="/Portals/0/Images/2019/02/24/SD%20Portal/10791973.jpg" itemprop="contentUrl" data-size="1920x1280">
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2019/02/24/SD%20Portal/10791973.jpg&amp;width=187&amp;height=116&amp;resizemode=Crop" itemprop="thumbnail" alt="" />
</a>
<figcaption itemprop="caption description" hidden></figcaption>
</figure><figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
<a href="/Portals/0/Images/2019/02/24/SD%20Portal/10791971.jpg" itemprop="contentUrl" data-size="1920x1280">
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2019/02/24/SD%20Portal/10791971.jpg&amp;width=187&amp;height=116&amp;resizemode=Crop" itemprop="thumbnail" alt="" />
</a>
<figcaption itemprop="caption description" hidden></figcaption>
</figure><figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
<a href="/Portals/0/Images/2019/02/24/SD%20Portal/10791970.jpg" itemprop="contentUrl" data-size="1920x1280">
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2019/02/24/SD%20Portal/10791970.jpg&amp;width=187&amp;height=116&amp;resizemode=Crop" itemprop="thumbnail" alt="" />
</a>
<figcaption itemprop="caption description" hidden></figcaption>
</figure><figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
<a href="/Portals/0/Images/2019/02/24/SD%20Portal/10791969.jpg" itemprop="contentUrl" data-size="1920x1280">
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2019/02/24/SD%20Portal/10791969.jpg&amp;width=187&amp;height=116&amp;resizemode=Crop" itemprop="thumbnail" alt="" />
</a>
<figcaption itemprop="caption description" hidden></figcaption>
</figure></div>
</div>
<h3 class="article__subtitle"> </h3>
<div class="article__body">
<div class="article__share-and-byline">
<div class="article__byline">
<p class="article__byline-author article__byline-author--text"><strong>Piše</strong> Jakov Žarko</p>
<p class="article__byline-author article__byline-author--photo"><strong>Foto</strong> Božidar Vukičević i Zvonimir Barišin/HANZA MEDIA</p>
</div>
<div class="article__social-links article__social-links--top">
<a class="icon icon-facebook-square article__social-link article__social-link--facebook" rel="nofollow" href="https://www.facebook.com/share.php?u=http://www.slobodnadalmacija.hr/dalmacija/split-zupanija/clanak/id/590666/krnjeval-u-kastelima-jedan-je-od-najluih-u-hrvatskoj-pogledajte-koji-su-dogaaji-inspirirali-ovogodisnju-povorku-urnebesnog-humora-nije-nedostajalo" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" target="new">Podijeli na Facebook-u</a>
<a class="icon icon-twitter-square  article__social-link article__social-link--twitter" rel="nofollow" href="http://twitter.com/intent/tweet?url=http://www.slobodnadalmacija.hr/dalmacija/split-zupanija/clanak/id/590666/krnjeval-u-kastelima-jedan-je-od-najluih-u-hrvatskoj-pogledajte-koji-su-dogaaji-inspirirali-ovogodisnju-povorku-urnebesnog-humora-nije-nedostajalo&amp;text=Krnjeval u Kaštelima jedan je od najluđih u Hrvatskoj: pogledajte koji su događaji inspirirali ovogodišnju povorku, urnebesnog humora nije nedostajalo&amp;via=SlobodnaDalmacija" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" target="_new">Podijeli na Twitter-u</a>
<a class="icon icon-mail-square  article__social-link article__social-link--mail" href="/cdn-cgi/l/email-protection#57682422353d3234236a93db3b3639363c7724367727382523363b3677043b3835383339327713363b3a36343e3d326d771c25393d3221363b7722771c3692f623323b3e3a36773d32333639773d327738337739363d3b2293c63e3f7722771f25213623243c383d6d772738303b3233363d2332773c383d3e772422773338303693c6363d3e773e3924273e253e25363b3e773821383038333e92f6393d227727382138253c227b7722253932353224393830773f223a38253677393e3d3277393233382423363d363b3871363a276c3538332e6a0d36393e3a3b3d3e21387724367727382523363b3677043b3835383339327713363b3a36343e3d326d773f2323276d787820202079243b38353833393633363b3a36343e3d36793f257833363b3a36343e3d367824273b3e237a2d222736393e3d3678343b3639363c783e3378626e67616161783c25393d3221363b7a227a3c362423323b3e3a367a3d323336397a3d327a38337a39363d3b223e3f7a227a3f25213623243c383d7a2738303b3233363d23327a3c383d3e7a24227a33383036363d3e7a3e3924273e253e25363b3e7a3821383038333e24393d227a27382138253c227a222539323532243938307a3f223a3825367a393e3d327a393233382423363d363b38">Pošalji na email</a>
</div>

</div>
<div id="__xclaimwords_wrapper">
<p>Kaštela su u nedjelju&nbsp;bila u znaku maškara, od onih najmlađih koji su brojne posjetitelje zabavljali u Donjim Kaštelima, pa do starijih koji su upriličili spektakl na 13. Županijskom i 24. Kambelovskom krnjevalu, u kojem je sudjelovalo desetak maškaranih skupina, kako iz Kaštela, tako i njihovih gostiju te prijatelja iz više dalmatinskih gradova i mjesta, ali i susjednih županija.</p>
<p>U povorci je, uz brojne&nbsp;gledatelje, bio i gradonačelnik Denis Ivanović sa svoje dvije kćerke-princeze.</p>
<p>Plenković u trećoj rundi, borbeni avioni kupljeni donacijama iseljenika iz Njemačke, Švicarske, Zagrebčanin koji u 82 godini viče: &ldquo;Vježbaj, pi**a ti materina&ldquo; pa sve do Krnje koji je ove godine bio u znaku glasačkog listića o referendumu &bdquo;Nayod odlučuje&ldquo;, a uz koje je postavljeno pitanje: &ldquo;Želite li sretan život u Hrvatskoj&ldquo;, tek su neke od humorističnih točaka koje su se mogle vidjeti u Kambelovcu, dok su kaštelanski mališani ove nedjelje unatoč buri, koja se ionako dobro &bdquo;izdivljala&ldquo;, odlučili pokazati zube i ne dozvoliti joj da im pokvari najveseliji dan u godini, onaj maškarani!</p>
<div class="u-responsive-ratio u-responsive-ratio--hd"><iframe width="560" height="315" src="https://www.youtube.com/embed/_qs02391E48" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<p>&nbsp;</p>
<p>Šarena povorka 38. Dičjeg krnjevala u organizaciji KKU Poklade, predvođena malom kraljicom Mijom Sirić i nezaobilaznim Kaštelanskim mažoretkinjama, tako je ponosno prošetala svoje brižljivo pripremane kostime i maske donjokaštelanskom rivom od Lucijinog puta u Kaštel Štafiliću do prostora nekadašnjeg Plavog Jadrana u Kaštel Starom, gdje je tradicionalno održan i prigodni program.</p>
<p>Mnogobrojni junaci iz bajki i likovi iz bogate dječje mašte, od malih princeza, vila, robota i Zorroa do Štrumpfova, djeci omiljenih Zdravoljubaca, Domaćih iz Šume Striborove do Petra Pana i izgubljene djece, prodefilirali su tako rivom u pratnji svojih učiteljica i odgojiteljica iz osnovnih škola i dječjih vrtića.</p>
<p>U dugačkoj povorci, sastavljenoj od čak 26 točki, našli su se i razigrani leptirići, stanovnici zoološkog vrta i cvjetne livade, cirkusanti, roboti, dvorske lude, mali bubnjari, vrtlari i slikari, ali i perilice rublja s porukom kako se šporki jezici ne mogu oprat, neki novi kaštelanski bazeni kao i točka izvrnuto-obrnuto, u kojoj su tete i mališani nakratko zamijenili uloge te brojne druge.</p>
<p>Za razliku od prošlogodišnjeg krnje, koji je podigao poprilično prašine, male su maškare za sve ovog puta okrivile - petardu. A zašto je kriva? Jer je vrlo živa i jer se dica i bez petardi lipo moredu igrat. Ali i za još puno toga šta se događa u njihovim familijama, zaključile su maškarice.</p>
</div>
</div>
<div class="article__tags section--Dalmacija"><a class="sdtag" href="/teme/tag/ka%c5%a1tela">kaštela</a>, <a class="sdtag" href="/teme/tag/karneval">karneval</a>, <a class="sdtag" href="/teme/tag/ma%c5%a1kare">maškare</a>, <a class="sdtag" href="/teme/tag/Ka%c5%a1telanski-krnjeval">Kaštelanski krnjeval</a></div>
<div class="article__bottom-links u-cf">
<a href="/" class="article__bottom-link u-pull--left"><i class="icon icon-arrow-left-light"></i> Naslovnica</a>
<a href="/dalmacija/split-zupanija" class="article__bottom-link u-pull--right">Split županija <i class="icon icon-arrow-right-light"></i></a>
</div>
</section>
</article>
<div class="bannerInArticle banerWrap">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
                  OA_show('articleBody');
        </script>
</div>
<div id="midasWidget__90"></div>
<script async="" src="https://cdn.midas-network.com/Widget/IndexAsync/2?portalWidgetId=90" type="text/javascript"></script>
<div id="widget"></div>
<section id="comments--590666" class="article-comments">
<div class="fb-comments" data-href="https://www.slobodnadalmacija.hr/dalmacija/split-zupanija/clanak/id/590666/krnjeval-u-kastelima-jedan-je-od-najluih-u-hrvatskoj-pogledajte-koji-su-dogaaji-inspirirali-ovogodisnju-povorku-urnebesnog-humora-nije-nedostajalo" data-width="100%" data-numposts="5" data-order-by="reverse_time"></div>
</section>
<section id="banner-articleBottom" class="banner-articleBottom u-cf">
<div class="banner-articleBottom__first">
<script type='text/javascript'><!--// <![CDATA]
            OA_show('300-articleBottom-01');
            // []> -->
            </script>
</div>
<div class="banner-articleBottom__second">
<script type='text/javascript'><!--// <![CDATA]
            OA_show('300-articleBottom-02');
            // []> -->
            </script>
</div>
</section>
<section id="more--stories" class="more--story_ArticleBottom"></section>

<script async src='https://cdn.onthe.io/io.js/0YETKOdyj5pC'></script>
<script>
            window._io_config = window._io_config || {};
            window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
            window._io_config["0.2.0"].push({
                page_url: "https://www.slobodnadalmacija.hr/dalmacija/split-zupanija/clanak/id/590666/krnjeval-u-kastelima-jedan-je-od-najluih-u-hrvatskoj-pogledajte-koji-su-dogaaji-inspirirali-ovogodisnju-povorku-urnebesnog-humora-nije-nedostajalo",
                page_url_canonical: "https://www.slobodnadalmacija.hr/dalmacija/split-zupanija/clanak/id/590666/",
                page_title: "Krnjeval u Kaštelima jedan je od najluđih u Hrvatskoj: pogledajte koji su događaji inspirirali ovogodišnju povorku, urnebesnog humora nije nedostajalo",
                page_type: "article",
                page_language: "hr",
                article_authors: new Array("Jakov Žarko"),
                article_categories: new Array("Dalmacija"),
                article_publication_date: "Sun, 24 Feb 2019 21:27:00 GMT"
            });
    </script>
<script type="text/javascript">
        /* Content inside ANALITIKA */
        var _ain = {
            id: "1533",
            url: "https://www.slobodnadalmacija.hr/dalmacija/split-zupanija/clanak/id/590666/krnjeval-u-kastelima-jedan-je-od-najluih-u-hrvatskoj-pogledajte-koji-su-dogaaji-inspirirali-ovogodisnju-povorku-urnebesnog-humora-nije-nedostajalo",
            postid: "590666",
            maincontent: ".pane--article-main",
            title: "Krnjeval u Kaštelima jedan je od najluđih u Hrvatskoj: pogledajte koji su događaji inspirirali ovogodišnju povorku, urnebesnog humora nije nedostajalo",
            pubdate: "2019-02-24 22:27",
            authors: "Jakov Žarko",
            sections: "Dalmacija, Split županija",
            tags: "kaštela, karneval, maškare, Kaštelanski krnjeval",
            comments: ""
        };
        /* Content inside END */
        (function (d, s) {
            var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
            sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
        })(document, 'script');
    </script>
</div>
</div></div>
</div></div>
</div>
</div>
<div class="c-page-content__ad-column">
<div id="Ad_Desktop_Portrait_Top1" class="js-ad-slot ad-slot ad-slot ad-slot--portrait">
<div class="banerWrap 300xP">
<script type='text/javascript'><!--// <![CDATA[
                        OA_show('300-rectangle-01');
                        // ]]> -->
                    </script>
</div>
<div class="banerWrap 300xP ad-side-second">
<script type='text/javascript'><!--// <![CDATA[
                        OA_show('300-rectangle-02');
                    // ]]> -->
                    </script>
</div>
<div class="banerWrap 300xP">
<script type='text/javascript'><!--// <![CDATA[
                        if (screen.width >= 1280) {
                            OA_show('300-rectangle-03');
                        }
                    // ]]> -->
                    </script>
</div>
</div>
<div class="pane pane--article-more-related">
<div id="dnn_FeaturedCol" class="articleFeaturedCol--Sticky"><div class="DnnModule DnnModule-DnnForge-LatestArticles DnnModule-812"><a name="812"></a><div id="dnn_ctr812_ContentPane"><div id="dnn_ctr812_ModuleContent" class="DNNModuleContent ModDnnForgeLatestArticlesC">
<div class="featured-stories--article">
<header class="article-featured__head article-more-on__head">
<h4 class="article-featured__head-title article-more-on__head-title">NAJČITANIJE</h4>
</header>
<div class="story-group o-grid-row"> <article class="featured-story featured-story--Dalmacija">
<div class="featured-story--inner u-faux-block-link o-media">
<div class="featured-story__image-wrap o-media__img">
<figure class="story__figure o-crop o-crop--1:1">
<picture>
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2019/02/24/bus.jpg&amp;width=128&amp;height=128&amp;resizemode=Crop" class="featured-story__image o-crop__content" alt="Prepriječio put Prometovom autobusu i krenuo u napad: policija ga u rastrojenom stanju odvela na Psihijatriju; Vozač je još u šoku: Razbio je staklo i sjeo na moje mjesto, htio je voziti" />
</picture>
</figure>
</div>
<div class="featured-story__content featured-story__content--article story__content o-media__body">
<h3 class="featured-story__suptitle story__suptitle story__suptitle--Dalmacija">Incident u Svetom Kaji</h3>
<h1 class="featured-story__title story__title">
<a href="/dalmacija/split-zupanija/clanak/id/590582/preprijecio-put-prometovom-autobusu-i-krenuo-u-napad-policija-ga-u-rastrojenom-stanju-odvela-na-psihijatriju-vozac-je-jos-u-soku-razbio-je-staklo-i-sjeo-na-moje-mjesto-htio-je-voziti" class="featured-story__link story__link">
<i class="icon icon-video"></i> Incident u Svetom Kaji: prepriječio put...
</a>
</h1>
</div>
<a href="/dalmacija/split-zupanija/clanak/id/590582/preprijecio-put-prometovom-autobusu-i-krenuo-u-napad-policija-ga-u-rastrojenom-stanju-odvela-na-psihijatriju-vozac-je-jos-u-soku-razbio-je-staklo-i-sjeo-na-moje-mjesto-htio-je-voziti" class="u-faux-block-link__overlay" tabindex="-1">Incident u Svetom Kaji: prepriječio put...</a>
</div>
</article> <article class="featured-story featured-story--Dalmacija">
<div class="featured-story--inner u-faux-block-link o-media">
<div class="featured-story__image-wrap o-media__img">
<figure class="story__figure o-crop o-crop--1:1">
<picture>
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2019/02/20/SD%20Portal/10776804.jpg&amp;width=128&amp;height=128&amp;resizemode=Crop" class="featured-story__image o-crop__content" alt="Od cestarine preko odvojenog života pa do stana u Zagrebu, pobrojali smo svaku kunu: saborska zastupnica iz Baške Vode je &#39;kraljica troškova&#39;" />
</picture>
</figure>
</div>
<div class="featured-story__content featured-story__content--article story__content o-media__body">
<h3 class="featured-story__suptitle story__suptitle story__suptitle--Dalmacija">njeno ime iskače </h3>
<h1 class="featured-story__title story__title">
<a href="/dalmacija/split-zupanija/clanak/id/590032/od-cestarine-preko-odvojenog-zivota-pa-do-stana-u-zagrebu-pobrojali-smo-svaku-kunu-saborska-zastupnica-iz-baske-vode-je-39kraljica-troskova39" class="featured-story__link story__link">
Od cestarine preko odvojenog života pa do stana u...
</a>
</h1>
</div>
<a href="/dalmacija/split-zupanija/clanak/id/590032/od-cestarine-preko-odvojenog-zivota-pa-do-stana-u-zagrebu-pobrojali-smo-svaku-kunu-saborska-zastupnica-iz-baske-vode-je-39kraljica-troskova39" class="u-faux-block-link__overlay" tabindex="-1">Od cestarine preko odvojenog života pa do stana u...</a>
</div>
</article> <article class="featured-story featured-story--Dalmacija">
<div class="featured-story--inner u-faux-block-link o-media">
<div class="featured-story__image-wrap o-media__img">
<figure class="story__figure o-crop o-crop--1:1">
<picture>
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2019/02/23/daruvarac.png&amp;width=128&amp;height=128&amp;resizemode=Crop" class="featured-story__image o-crop__content" alt="Daruvarac u društvu mladih djevojaka bančio u Sinju: &#39;uhvaćen&#39; kako se zabavlja na koncertu Mile Kitića u jednome klubu" />
</picture>
</figure>
</div>
<div class="featured-story__content featured-story__content--article story__content o-media__body">
<h3 class="featured-story__suptitle story__suptitle story__suptitle--Dalmacija">Nije u zatvoru </h3>
<h1 class="featured-story__title story__title">
<a href="/dalmacija/split-zupanija/clanak/id/590516/daruvarac-u-drustvu-mladih-djevojaka-bancio-u-sinju-39uhvacen39-kako-se-zabavlja-na-koncertu-mile-kitica-u-jednome-klubu" class="featured-story__link story__link">
Daruvarac u društvu mladih djevojaka bančio u...
</a>
</h1>
</div>
<a href="/dalmacija/split-zupanija/clanak/id/590516/daruvarac-u-drustvu-mladih-djevojaka-bancio-u-sinju-39uhvacen39-kako-se-zabavlja-na-koncertu-mile-kitica-u-jednome-klubu" class="u-faux-block-link__overlay" tabindex="-1">Daruvarac u društvu mladih djevojaka bančio u...</a>
</div>
</article> <article class="featured-story featured-story--Dalmacija">
<div class="featured-story--inner u-faux-block-link o-media">
<div class="featured-story__image-wrap o-media__img">
<figure class="story__figure o-crop o-crop--1:1">
<picture>
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2019/02/23/bur00.jpg&amp;width=128&amp;height=128&amp;resizemode=Crop" class="featured-story__image o-crop__content" alt="Veliki fotoizvještaj od Zadra do Dubrovnika: razorni vjetar uništava sve pred sobom" />
</picture>
</figure>
</div>
<div class="featured-story__content featured-story__content--article story__content o-media__body">
<h3 class="featured-story__suptitle story__suptitle story__suptitle--Dalmacija">kaos u dalmaciji </h3>
<h1 class="featured-story__title story__title">
<a href="/dalmacija/split-zupanija/clanak/id/590451/veliki-fotoizvjestaj-od-zadra-do-dubrovnika-razorni-vjetar-unistava-sve-pred-sobom" class="featured-story__link story__link">
<i class="icon icon-photo"></i><i class="icon icon-video"></i> Veliki fotoizvještaj od Zadra do Dubrovnika:...
</a>
</h1>
</div>
<a href="/dalmacija/split-zupanija/clanak/id/590451/veliki-fotoizvjestaj-od-zadra-do-dubrovnika-razorni-vjetar-unistava-sve-pred-sobom" class="u-faux-block-link__overlay" tabindex="-1">Veliki fotoizvještaj od Zadra do Dubrovnika:...</a>
</div>
</article> </div>
</div>
</div></div>
</div><div class="DnnModule DnnModule-DnnForge-LatestArticles DnnModule-682"><a name="682"></a><div id="dnn_ctr682_ContentPane"><div id="dnn_ctr682_ModuleContent" class="DNNModuleContent ModDnnForgeLatestArticlesC">
<div class="featured-stories--article">
<header class="article-featured__head article-more-on__head">
<h4 class="article-featured__head-title article-more-on__head-title">VIŠE IZ RUBRIKE</h4>
</header>
<div class="story-group o-grid-row"> <article class="featured-story featured-story--Dalmacija">
<div class="featured-story--inner u-faux-block-link o-media">
<div class="featured-story__image-wrap o-media__img">
<figure class="story__figure o-crop o-crop--1:1">
<picture>
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2019/02/24/SD%20Portal/10793365.jpg&amp;width=128&amp;height=128&amp;resizemode=Crop" class="featured-story__image lazyload o-crop__content" alt="Krnjeval u Kaštelima jedan je od najluđih u Hrvatskoj: pogledajte koji su događaji inspirirali ovogodišnju povorku, urnebesnog humora nije nedostajalo" />
</picture>
</figure>
</div>
<div class="featured-story__content featured-story__content--article story__content o-media__body">
<h3 class="featured-story__suptitle story__suptitle story__suptitle--Dalmacija">Od aviona do referenduma </h3>
<h1 class="featured-story__title story__title">
<a href="/dalmacija/split-zupanija/clanak/id/590666/krnjeval-u-kastelima-jedan-je-od-najluih-u-hrvatskoj-pogledajte-koji-su-dogaaji-inspirirali-ovogodisnju-povorku-urnebesnog-humora-nije-nedostajalo" class="featured-story__link story__link">
<i class="icon icon-photo"></i><i class="icon icon-video"></i> Krnjeval u Kaštelima jedan je od najluđih u...
</a>
</h1>
</div>
<a href="/dalmacija/split-zupanija/clanak/id/590666/krnjeval-u-kastelima-jedan-je-od-najluih-u-hrvatskoj-pogledajte-koji-su-dogaaji-inspirirali-ovogodisnju-povorku-urnebesnog-humora-nije-nedostajalo" class="u-faux-block-link__overlay" tabindex="-1">Krnjeval u Kaštelima jedan je od najluđih u...</a>
</div>
</article> <article class="featured-story featured-story--Dalmacija">
<div class="featured-story--inner u-faux-block-link o-media">
<div class="featured-story__image-wrap o-media__img">
<figure class="story__figure o-crop o-crop--1:1">
<picture>
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2019/02/22/Split/9879540.jpg&amp;width=128&amp;height=128&amp;resizemode=Crop" class="featured-story__image lazyload o-crop__content" alt="Katamaran iz Resnika zapeo zbog - hidroaviona!? Zaostala oprema ključan je problem na putu do realizacije projekta koji bi trebao smanjiti gužve tijekom turističke sezone" />
</picture>
</figure>
</div>
<div class="featured-story__content featured-story__content--article story__content o-media__body">
<h3 class="featured-story__suptitle story__suptitle story__suptitle--Dalmacija">skupa Ostavština ECA-e </h3>
<h1 class="featured-story__title story__title">
<a href="/dalmacija/split-zupanija/clanak/id/590630/katamaran-iz-resnika-zapeo-zbog--hidroaviona-zaostala-oprema-kljucan-je-problem-na-putu-do-realizacije-projekta-koji-bi-trebao-smanjiti-guzve-tijekom-turisticke-sezone" class="featured-story__link story__link">
Katamaran iz Resnika zapeo zbog - hidroaviona!?...
</a>
</h1>
</div>
<a href="/dalmacija/split-zupanija/clanak/id/590630/katamaran-iz-resnika-zapeo-zbog--hidroaviona-zaostala-oprema-kljucan-je-problem-na-putu-do-realizacije-projekta-koji-bi-trebao-smanjiti-guzve-tijekom-turisticke-sezone" class="u-faux-block-link__overlay" tabindex="-1">Katamaran iz Resnika zapeo zbog - hidroaviona!?...</a>
</div>
</article> <article class="featured-story featured-story--Dalmacija">
<div class="featured-story--inner u-faux-block-link o-media">
<div class="featured-story__image-wrap o-media__img">
<figure class="story__figure o-crop o-crop--1:1">
<picture>
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2019/02/18/%c5%bdupanija/10771582.jpg&amp;width=128&amp;height=128&amp;resizemode=Crop" class="featured-story__image lazyload o-crop__content" alt="Mira Baturina (58) je poštarica velikog srca, a njen je posao težak i opasan: Dvije bake sam našla kad su umrle, iako nisu živjele same, a dva puta me ugrizao pas, bilo je strašno" />
</picture>
</figure>
</div>
<div class="featured-story__content featured-story__content--article story__content o-media__body">
<h3 class="featured-story__suptitle story__suptitle story__suptitle--Dalmacija">dnevno prevali 60 do 70 km</h3>
<h1 class="featured-story__title story__title">
<a href="/dalmacija/split-zupanija/clanak/id/590628/mira-baturina-58-je-postarica-velikog-srca-a-njen-je-posao-tezak-i-opasan-dvije-bake-sam-nasla-kad-su-umrle-iako-nisu-zivjele-same-a-dva-puta-me-ugrizao-pas-bilo-je-strasno" class="featured-story__link story__link">
<i class="icon icon-photo"></i> Mira Baturina (58) je poštarica velikog srca, a...
</a>
</h1>
</div>
<a href="/dalmacija/split-zupanija/clanak/id/590628/mira-baturina-58-je-postarica-velikog-srca-a-njen-je-posao-tezak-i-opasan-dvije-bake-sam-nasla-kad-su-umrle-iako-nisu-zivjele-same-a-dva-puta-me-ugrizao-pas-bilo-je-strasno" class="u-faux-block-link__overlay" tabindex="-1">Mira Baturina (58) je poštarica velikog srca, a...</a>
</div>
</article> <article class="featured-story featured-story--Dalmacija">
<div class="featured-story--inner u-faux-block-link o-media">
<div class="featured-story__image-wrap o-media__img">
<figure class="story__figure o-crop o-crop--1:1">
<picture>
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2019/02/19/%c5%bdupanija/10773836.jpg&amp;width=128&amp;height=128&amp;resizemode=Crop" class="featured-story__image lazyload o-crop__content" alt="Muke ratnog vetarana Kujundžića: Rade prometnicu, a meni uništavaju kuću i zdravlje moje djece! Zbog njihovog bagera soba mi je puna vode, stalno zovem Općinu, ali uzalud" />
</picture>
</figure>
</div>
<div class="featured-story__content featured-story__content--article story__content o-media__body">
<h3 class="featured-story__suptitle story__suptitle story__suptitle--Dalmacija">'Halo, Slobodna, pomozite' </h3>
<h1 class="featured-story__title story__title">
<a href="/dalmacija/split-zupanija/clanak/id/590603/muke-ratnog-vetarana-kujundzica-rade-prometnicu-a-meni-unistavaju-kucu-i-zdravlje-moje-djece-zbog-njihovog-bagera-soba-mi-je-puna-vode-stalno-zovem-opcinu-ali-uzalud" class="featured-story__link story__link">
<i class="icon icon-photo"></i> Muke ratnog vetarana Kujundžića: Rade prometnicu,...
</a>
</h1>
</div>
<a href="/dalmacija/split-zupanija/clanak/id/590603/muke-ratnog-vetarana-kujundzica-rade-prometnicu-a-meni-unistavaju-kucu-i-zdravlje-moje-djece-zbog-njihovog-bagera-soba-mi-je-puna-vode-stalno-zovem-opcinu-ali-uzalud" class="u-faux-block-link__overlay" tabindex="-1">Muke ratnog vetarana Kujundžića: Rade prometnicu,...</a>
</div>
</article> </div>
</div>
</div></div>
</div></div>
</div>
</div>
</div>
<div id="Ad_Desktop_Landscape_articleBottom" class="ad-article-bottom banerWrap">
<script type='text/javascript'>
                if ($(window).width() > 1006) {
	                OA_show('billboard-bottom');
	            }
	        </script>
</div>
</section>
</div>
</main>
<script type="text/javascript" defer="defer">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</script>

<script id="xclaim_script" type="text/javascript">
    (function () {
        function async_load() {
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.src ='https://hr-engine.xclaimwords.net/script.aspx?partnerid=116455';
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
        }
 
        if (window.attachEvent)
            window.attachEvent('onload', async_load);
        else
            window.addEventListener('load', async_load, false);
    })();
</script>
<script>
    function onXClaimSettingsLoaded(){
        if (!(xClaimSettings && xClaimSettings.Oglasi && xClaimSettings.Oglasi.length > 0)) {
        }
    }
</script>
<style>
    .c-page-footer__ico {background-image: url(/Portals/0-System/Skins/SD/images/brand/footer_sprite_03.png);}

    .c-page-footer__ico--croatiaTimes {width: 148px; background-position: -1830px 0;}
    .c-page-footer__ico--croatiaTimes:hover {background-position:-1830px -41px;}

    .c-page-footer__ico--euroactiv {width: 124px; background-position: -1985px 0;}
    .c-page-footer__ico--euroactiv:hover {background-position:-1985px -41px;}

    .c-page-footer__ico--novac {width: 122px; background-position: -1697px 0;}
    .c-page-footer__ico--novac:hover {background-position:-1697px -41px;}
</style>
<footer class="c-page-footer" role="contentinfo">
<div class="o-grid-container c-page-footer__inner">
<div class="c-page-footer__rss">
<nav class="c-nav-top u-pull--left hide-until@sm"></nav>
</div>
<div class="c-page-footer__brand--wrap">
<div class="c-page-footer__brand-logo c-logo--footer"></div>
<a href="#top" class="c-page-footer__to-top">NA VRH <i class="icon icon-arrow-up"></i></a>
</div>
<div class="c-page-footer__links u-text-center">
<div class="c-page-footer__links-list c-page-footer__links-list--eph">
<a href="http://www.jutarnji.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--jutarnji"></a>
<a href="http://www.slobodnadalmacija.hr/" class="c-page-footer__ico c-page-footer__ico--sd"></a>
<a href="http://sportske.jutarnji.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--sn"></a>
<a href="http://globus.jutarnji.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--globus"></a>
<a href="http://www.zivim.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--zivim"></a>
<a href="http://www.gloria.com.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--gloria"></a>
<a href="http://www.dobra-hrana.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--dobraHrana"></a>
<a href="http://domidizajn.jutarnji.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--dd"></a>
<a href="http://autoklub.jutarnji.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--autoKlub"></a>
<a href="https://100posto.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--gorila"></a>
<a href="http://okjeok.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--ok"></a>
<a href="https://www.euractiv.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--euroactiv"></a>
<a href="https://www.novac.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--novac"></a>
<a href="http://www.dubrovacki.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--dubrovacki"></a>
<a href="http://www.zadarski.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--zadarski"></a>
<a href="http://www.sibenski.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--sibenski"></a>
<a href="https://www.croatia-times.com/" target="_blank" class="c-page-footer__ico c-page-footer__ico--croatiaTimes"></a>
</div>
<div class="c-page-footer__links-list c-page-footer__links-list--legal">
<a href="/opci-uvjeti-koristenja" class="c-page-footer__links-item">OPĆI UVJETI KORIŠTENJA</a>
<a href="/zastita-privatnosti" class="c-page-footer__links-item">ZAŠTITA PRIVATNOSTI</a>
<a href="/impresum" class="c-page-footer__links-item">IMPRESSUM</a>
<a href="/kontakt" class="c-page-footer__links-item">KONTAKT</a>
<a href="/marketing" class="c-page-footer__links-item">MARKETING</a>
</div>
</div>
<div class="c-page-footer__copyright u-cf u-text-center">
<span id="dnn_dnnCopyright_lblCopyright" class="copyright-text">Copyright © 2019. Slobodna Dalmacija d.d. Sva prava pridržana.</span>
| CMS: <a href="http://www.sistemi.hr" target="_blank">sistemi.hr</a>
</div>
</div>
</footer>













<script async src="//cdn.adsync.tech/SpecialAdCampaigns/Index?portalWidgetId=90" type="text/javascript"></script>

<script type='text/javascript'>
var axel = Math.random() + '';
var a = axel * 10000000000000;
document.write('<img src="https://pubads.g.doubleclick.net/activity;dc_iu=/11425286/DFPAudiencePixel;ord=' + a + ';dc_seg=459159327?" width=1 height=1 border=0/>');
</script>
<noscript>
<img src="https://pubads.g.doubleclick.net/activity;dc_iu=/11425286/DFPAudiencePixel;ord=1;dc_seg=459159327?" width=1 height=1 border=0/>
</noscript>
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">

<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">

<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Zatvori (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Podijeli"></button>
<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zumiraj / odzumiraj"></button>


<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Prethodna (strelica lijevo)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Sljedeća (strelica desno)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<input name="ScrollTop" type="hidden" id="ScrollTop" />
<input name="__dnnVariable" type="hidden" id="__dnnVariable" autocomplete="off" />
<script src="/DependencyHandler.axd/feb6e99f284f33f6f4f89c28b27066c1.54.js" type="text/javascript"></script>
</form>
</body>
</html>