<!DOCTYPE HTML>
<html lang="hr-HR">
<head id="Head"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,shrink-to-fit=no" /><meta content="text/html; charset=UTF-8" http-equiv="Content-Type" /><title>
	HDZ ostao i bez povjerenika; Sanader: Nije odradio zadatak; Pavić: Podmetali su mi > Slobodna Dalmacija
</title><meta id="MetaDescription" name="DESCRIPTION" content="Trogirski HDZ ostao je bez povjerenika stranke. Riječ je o dr. Mladenu Paviću kojega je Županijski odbor na tu dužnost imenovao u ožujku ove godine s" /><meta id="MetaKeywords" name="KEYWORDS" content="Dalmacija, Split županija hdz, trogir" /><meta id="MetaRobots" name="ROBOTS" content="INDEX, FOLLOW" /><link href="/DependencyHandler.axd/6595d9f55e4c5cffc95335bcd689cca4.53.css" media="all" type="text/css" rel="stylesheet" /><script src="/DependencyHandler.axd/962244b0115591abee5be6b66cab3adf.53.js" type="text/javascript"></script><link id="Template_420" rel="stylesheet" type="text/css" href="/DesktopModules/DnnForge - NewsArticles/Templates/Standard/Template.css" /><link rel="canonical" href="/dalmacija/split-zupanija/clanak/id/574831/hdz-ostao-i-bez-povjerenika-sanader-nije-odradio-zadatak-pavic-podmetali-su-mi" /><meta property="fb:app_id" content="592403460920003" />
<meta property="og:site_name" content="Slobodna Dalmacija" />
<meta property="og:type" content="article" />
<meta property="og:title" content="HDZ ostao i bez povjerenika; Sanader: Nije odradio zadatak; Pavić: Podmetali su mi" />
<meta property="og:url" content="http://www.slobodnadalmacija.hr/dalmacija/split-zupanija/clanak/id/574831/hdz-ostao-i-bez-povjerenika-sanader-nije-odradio-zadatak-pavic-podmetali-su-mi" />
<meta property="og:image" content="http://www.slobodnadalmacija.hr/Portals/0/Images/2018/11/30/%c5%bdupanija/3126520.jpg" />
<meta property="og:description" content="Trogirski HDZ ostao je bez povjerenika stranke. Riječ je o dr. Mladenu Paviću kojega je Županijski odbor na tu dužnost imenovao u ožujku ove godine s" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.slobodnadalmacija.hr/dalmacija/split-zupanija/clanak/id/574831/hdz-ostao-i-bez-povjerenika-sanader-nije-odradio-zadatak-pavic-podmetali-su-mi">
<meta name="twitter:title" content="HDZ ostao i bez povjerenika; Sanader: Nije odradio zadatak; Pavić: Podmetali su mi">
<meta name="twitter:description" content="Trogirski HDZ ostao je bez povjerenika stranke. Riječ je o dr. Mladenu Paviću kojega je Županijski odbor na tu dužnost imenovao u ožujku ove godine s">
<meta name="twitter:image" content="http://www.slobodnadalmacija.hr/Portals/0/Images/2018/11/30/%c5%bdupanija/3126520.jpg">
<meta name="twitter:site" content="Slobodna Dalmacija">
<link rel="wlwmanifest" type="application/wlwmanifest+xml" title="windows livewriter manifest" href="http://www.slobodnadalmacija.hr/desktopmodules/dnnforge%20-%20newsarticles/api/metaweblog/wlwmanifest.xml" />
<link type="application/rsd+xml" rel="EditURI" title="RSD" href="http://www.slobodnadalmacija.hr/desktopmodules/dnnforge%20-%20newsarticles/api/rsd.ashx?id=207&url=http://www.slobodnadalmacija.hr/dalmacija/split-zupanija/clanak" />
<link rel='apple-touch-icon' sizes='57x57' href='/images/favicons/apple-touch-icon-57x57.png?v=7kkqb'><link rel='apple-touch-icon' sizes='60x60' href='/images/favicons/apple-touch-icon-60x60.png?v=7kkqb'><link rel='apple-touch-icon' sizes='72x72' href='/images/favicons/apple-touch-icon-72x72.png?v=7kkqb'><link rel='apple-touch-icon' sizes='76x76' href='/images/favicons/apple-touch-icon-76x76.png?v=7kkqb'><link rel='apple-touch-icon' sizes='114x114' href='/images/favicons/apple-touch-icon-114x114.png?v=7kkqb'><link rel='apple-touch-icon' sizes='120x120' href='/images/favicons/apple-touch-icon-120x120.png?v=7kkqb'><link rel='apple-touch-icon' sizes='144x144' href='/images/favicons/apple-touch-icon-144x144.png?v=7kkqb'><link rel='apple-touch-icon' sizes='152x152' href='/images/favicons/apple-touch-icon-152x152.png?v=7kkqb'><link rel='apple-touch-icon' sizes='180x180' href='/images/favicons/apple-touch-icon-180x180.png?v=7kkqb'><link rel='icon' type='image/png' href='/images/favicons/favicon-32x32.png?v=7kkqb' sizes='32x32'><link rel='icon' type='image/png' href='/images/favicons/favicon-194x194.png?v=7kkqb' sizes='194x194'><link rel='icon' type='image/png' href='/images/favicons/favicon-96x96.png?v=7kkqb' sizes='96x96'><link rel='icon' type='image/png' href='/images/favicons/android-chrome-192x192.png?v=7kkqb' sizes='192x192'><link rel='icon' type='image/png' href='/images/favicons/favicon-16x16.png?v=7kkqb' sizes='16x16'><link rel='manifest' href='/manifest.json?v=7kkqb'><link rel='mask-icon' href='/images/favicons/safari-pinned-tab.svg?v=7kkqb' color='#5bbad5'><link rel='shortcut icon' href='/favicon.ico?v=7kkqb'><meta name="mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-title" content="Slobodna Dalmacija" /><meta name="application-name" content="Slobodna Dalmacija" /><meta name="msapplication-TileColor" content="#cd1316" /><meta name="msapplication-TileImage" content="/images/favicons/mstile-144x144.png?v=7kkqb" /><meta name="theme-color" content="#ffffff" /><meta http-equiv="Page-Enter" content="blendTrans(Duration=1.0)" /><meta http-equiv="Page-Exit" content="blendTrans(Duration=1.0)" /><meta http-equiv="Site-Enter" content="blendTrans(Duration=1.0)" /><meta http-equiv="Site-Exit" content="blendTrans(Duration=1.0)" />

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
    "palette": {
        "popup": {
            "background": "#fff",
            "text": "#444444",
            "link": "#df1112",
        },
        "button": {
            "background": "#df1112"
        }
    },
  "content": {
      "message": "Za pružanje boljeg korisničkog iskustva i ispravan prikaz sadržaja ova stranica koristi kolačiće. Kolačići su anonimizirani te u svakom trenutku možete kontrolirati i konfigurirati postavke kolačića u vašem Internet pregledniku.<br>Više o kolačićima možete pročitati u Pravilima o kolačićima.",
        "dismiss": "Razumijem",
        "link": "Želim znati više - pravila o kolačićima",
        "href": "https://www.slobodnadalmacija.hr/zastita-privatnosti",
        }
})});
</script>

<meta property="fb:pages" content="100267330025110" /></head>
<body id="Body" class="c-page c-page--inner c-page--article c-page--_lanak c-page--lvl-2  Id109 Id112 Id113 UPR_All_Users">
<form method="post" action="/dalmacija/split-zupanija/clanak/id/574831/hdz-ostao-i-bez-povjerenika-sanader-nije-odradio-zadatak-pavic-podmetali-su-mi" id="Form" enctype="multipart/form-data">
<input type="hidden" name="StylesheetManager_TSSM" id="StylesheetManager_TSSM" value="" />
<input type="hidden" name="ScriptManager_TSM" id="ScriptManager_TSM" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="k8q8fAkBp76Y1zxuXqrue4nwuY9nfQhzWTbPWYo9rIG3exE2H0t37cpgIi9+1WmVfxDnINMG+uR33osYIhjxTSv4y89hBRDY0PpWe9bLPNC6AWGkmq25R+dcYdtpETEmzAvVuF/OVFYLRv7pMAKRSqrIGRffVXN1H6ZvAjDnRK7FgVOxsZJFpr85RzPCVSpXyrMuibiVlujxIrguCQ/Biwn2ftnSuPQWPMMVlaMMW1uX0zeBMw8oj5eBBrTTVPj0ZniPy3scfJw6oT3+mb7lOnkRovWG6x+4qlrtaPMHbsfcFmUm6Pxp82lHRG+0bGHOaRkKOhcMeumQR4rSWjOkdJsjVdVGHHR3TaG+VE/Amh/aG+wB2YNs17rI1pgeg1XBRwcQU4TM0dDHptUwJ7LRxIc3pCSUC610ab25vzbCBG/e+PUc7Y2mK7dh36cOCDI2a8x913yVo9BbxfcYd60v2CFuDZUhE0OOsL5ZqUpIg++U2/KB28dtT0RQMkbqfigr81kiwjRJ0OEj0WxYRZoAIf8M9wzIzYEzq0Qfg4r8l2Vn5NOVyj0fCu1L6AeL6ozOpwI+3zKR4Tmv/kga/GK268urZ7HXFE3l+gRiIe6ohRH5GATIt+ikjnFSxrK23q/78gQgbNg4FZvd79Nb7y+MfNwbot1pSew0CCSkEkduJWHzUSLwiqDnPiPRce7Djd/6d3//yW0EAOF3jqKw" />
<script type="text/javascript">
//<![CDATA[
var __cultureInfo = {"name":"hr-HR","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":false,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":".","CurrencySymbol":"kn","NaNSymbol":"NaN","CurrencyNegativePattern":8,"NumberNegativePattern":2,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-Infinity","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":".","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"Infinity","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":".","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402297199999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":false},"DateSeparator":".","FirstDayOfWeek":1,"CalendarWeekRule":0,"FullDateTimePattern":"d. MMMM yyyy. H:mm:ss","LongDatePattern":"d. MMMM yyyy.","LongTimePattern":"H:mm:ss","MonthDayPattern":"d. MMMM","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"d.M.yyyy.","ShortTimePattern":"H:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM, yyyy","AbbreviatedDayNames":["ned","pon","uto","sri","čet","pet","sub"],"ShortestDayNames":["ne","po","ut","sr","če","pe","su"],"DayNames":["nedjelja","ponedjeljak","utorak","srijeda","četvrtak","petak","subota"],"AbbreviatedMonthNames":["sij","vlj","ožu","tra","svi","lip","srp","kol","ruj","lis","stu","pro",""],"MonthNames":["siječanj","veljača","ožujak","travanj","svibanj","lipanj","srpanj","kolovoz","rujan","listopad","studeni","prosinac",""],"IsReadOnly":false,"NativeCalendarName":"gregorijanski kalendar","AbbreviatedMonthGenitiveNames":["sij","vlj","ožu","tra","svi","lip","srp","kol","ruj","lis","stu","pro",""],"MonthGenitiveNames":["siječnja","veljače","ožujka","travnja","svibnja","lipnja","srpnja","kolovoza","rujna","listopada","studenog","prosinca",""]},"eras":[1,"n.e.",null,0]};//]]>
</script>
<script src="/Telerik.Web.UI.WebResource.axd?_TSM_HiddenField_=ScriptManager_TSM&amp;compress=1&amp;_TSM_CombinedScripts_=%3b%3bSystem.Web.Extensions%2c+Version%3d4.0.0.0%2c+Culture%3dneutral%2c+PublicKeyToken%3d31bf3856ad364e35%3ahr-HR%3ad469afcf-7bb2-42b0-a0c2-3f036d3832f2%3aea597d4b%3ab25378d2" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="WYW7D5D5Z42ZhgfqVZxiGbW8Z1PNfprmv8yQhtCJO+a+nUbq5uu9GJd2HZTvQ2bupjwYEiE1xXGzEO5nK30uj/uIQ+doHD6eKjCXgwH14LknazwD" /><script src="/DependencyHandler.axd/98430aafe3e10a457e5f287ec29a943e.53.js" type="text/javascript"></script><script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('ScriptManager', 'Form', [], [], [], 90, '');
//]]>
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2540022-5', 'auto');
  ga('send', 'pageview');
  ga('require', 'displayfeatures');

  ga('create', 'UA-2540022-15', 'auto', 'PortaliSDAll');
  ga('PortaliSDAll.send', 'pageview');
  ga('PortaliSDAll.require', 'displayfeatures');
</script>

<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.6';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '235210073483113');
    fbq('track', "PageView");
</script>
<noscript>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=235210073483113&ev=PageView&noscript=1" />
</noscript>


<style>
        .cc-banner {
            font-family:unset;
        }

        @media only screen and (min-width: 1024px) {
             .cc-banner.cc-bottom {
                padding:75px 125px;
            }
        }


        .cc-banner .cc-message {
            padding-right:16px;
        }
        .cc-link:link, .cc-link:hover, .cc-link:visited {
            font-weight:bold;
            opacity:unset;
        }
    </style>
<script>
!function(e,t,n,a,r,d,s,o,c){e[r]||(e[r]={o:d},s=t.createElement(n),o=t.getElementsByTagName(n)[0],s.async=1,s.src="https://sja.sportradar.com/bundle/"+d.bundleId,s.setAttribute("n",r),o.parentNode.insertBefore(s,o))}(window,document,"script",0,"SJA",{language:"hr",bundleId:"c58d4d33-1cb9-4483-bdfa-3ba2e7da5085"});
</script>



<div id="dnn_ScriptPane" class="script-pane"><div class="DnnModule DnnModule-DNN_HTML DnnModule-858"><a name="858"></a><div id="dnn_ctr858_ContentPane"><div id="dnn_ctr858_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
<div id="dnn_ctr858_HtmlModule_lblContent" class="Normal">

<script type="text/javascript">
/* <![CDATA[ */
(function() {
  window.dm=window.dm||{AjaxData:[]};
  window.dm.AjaxEvent=function(et,d,ssid,ad){
    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
  };
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=812';
  h.appendChild(s);
}());
/* ]]> */
</script>
</div>
</div></div>
</div></div>
<script type='text/javascript'>
    if ($(window).width() < 1024) {
        var OA_zones = {
            'leaderBoard': 457,
			'mobile-pageTop': 475,
			'300-rectangle-01': 467,
			'300-rectangle-02': 468,
			'articleBody': 536,
			'300-articleBottom-01': 473,
			'300-articleBottom-02': 474,
			'mobileClanakTest': 537,
            'takeOver': 469
            //'clanak-shop-01': 456,
            //'clanak-shop-02': 528,
            //'clanak-shop-03' : 529
        }
    }
    else {
        var OA_zones = {
            'tandem': 417,
            'wall-Left': 418,
            'wall-Right': 419,
            'billboard': 416,
            'billboard-bottom': 458,
            '300-rectangle-01': 447,
            '300-rectangle-02': 448,
            '300-rectangle-03': 449,
            'articleBody': 454,
            '300-articleBottom-01': 452,
            '300-articleBottom-02': 453,
            'takeOver': 420,
            'footer': 421
            //'clanak-shop-01': 456,
            //'clanak-shop-02': 528,
            //'clanak-shop-03': 529
        }
    }
</script>
<script type='text/javascript' src='https://adv.slobodnadalmacija.hr/www/delivery/spcjs.php?tagname=hdz,trogir'></script>
<style>
.article__images-description {
    position: absolute;
    bottom: 0;
    color: #fff;
    background-color: rgba(0,0,0,.7);
    padding: .4rem .8rem;
    display:none;
}
.article__body .article__images-description {
    font-size: 1.4rem;
    line-height: 1.5rem;
}
.article__images-wrap {
    position: relative;
}
    .article__body br {
        line-height:2.2;
        vertical-align: top !important; /*paragraf fix*/
    }

    .premiumDalmacijaBg {background-color:#c09745!important;}
    .premiumDalmacija {color:#c09745!important;}

    .c-page-section--stil .nav-section-helper__item:nth-child(4) {
        text-transform:initial;
    }
    .kolumne-authorImage--Prirodaidruštvo {
            background-image: url(/Portals/0-System/Skins/SD/images/kolumne/zlatko_gall.png);
    }
    .kolumne-authorImage--Uvikkontra {
        background-image:url(/Portals/0-System/Skins/SD/images/kolumne/damir_sarac.png);
    }
    .article-rss__item {
        display: block;
        -ms-flex-preferred-size: 33.33333%;
        flex-basis: 33.33333%;
        min-width: 33.33333%;
        max-width: 33.33333%;
    }
    .article-rss--jutarnji.c-page-break--front {
        padding-left:8px;
    }
        @media (min-width: 64em) {
        .article-rss--jutarnji.c-page-break--front {
        padding-left:16px;
        }
    }
        .c-page-break--front {
            overflow-x: unset;
        }

    @media only screen and (max-width: 600px) {
        .c-page-break--front {
            overflow-x: auto;
        }
    }
    .c-page-footer__ico {
    background-image: url(/Portals/0-System/Skins/SD/images/brand/footer_sprite_02.png);
    }
        .article__body h2 {
        font-size: 1.7rem;
        line-height: 2.3rem;
        font-weight: 600;
        margin-bottom: 1.6rem;
    }
    @media (max-width: 340px) {
        .bannerInArticle.banerWrap {
            margin-left: -14px !important;
        }
    }
    .fb-comments, .fb-comments > span, .fb-comments > span iframe {
        width:100% !important;
    }
    figcaption {
        font-style:italic; font-size:80%;
    }
</style>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v3.0&appId=592403460920003&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript'><!--// <![CDATA[
    OA_show('takeOver');
    // ]]> -->
</script>
<script type='text/javascript'><!--// <![CDATA[
    OA_show('footer');
    // ]]> -->
</script>
<div id="Ad_Desktop_wallLeft" class="wall wall-left">
<script type='text/javascript'><!--// <![CDATA[
        if (screen.width >= 1280) {
	        OA_show('wall-Left');
	    }
        // ]]> -->
    </script>
</div>
<div id="Ad_Desktop_wallRight" class="wall wall-right">
<script type='text/javascript'><!--// <![CDATA[
        if (screen.width >= 1280) {
	        OA_show('wall-Right');
	    }
        // ]]> -->
    </script>
</div>
<div id="nav-mobile" class="c-nav-mobile" role="navigation" aria-label="Mobile navigation">
<nav class="c-nav-mobile__inner c-nav-mobile--sekcije">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item c-nav-mobile__item--97 c-nav-mobile__item--has-child ">
<a href="http://www.slobodnadalmacija.hr/novosti" class="c-nav-mobile__link c-nav-mobile__link--parent">
Novosti
</a>
<i class="icon js-btn-sub-nav "></i>
<div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item--child c-nav-mobile__item--98  ">
<a href="http://www.slobodnadalmacija.hr/novosti/hrvatska" class="c-nav-mobile__link c-nav-mobile__link--child">
Hrvatska
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--99  ">
<a href="http://www.slobodnadalmacija.hr/novosti/svijet" class="c-nav-mobile__link c-nav-mobile__link--child">
Svijet
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--100  ">
<a href="http://www.slobodnadalmacija.hr/novosti/crna-kronika" class="c-nav-mobile__link c-nav-mobile__link--child">
Crna kronika
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--101  ">
<a href="http://www.slobodnadalmacija.hr/novosti/bih" class="c-nav-mobile__link c-nav-mobile__link--child">
BiH
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--102  ">
<a href="http://www.slobodnadalmacija.hr/novosti/biznis" class="c-nav-mobile__link c-nav-mobile__link--child">
Biznis
</a>
</li>
</ul>
</div>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--109 c-nav-mobile__item--has-child  is-active">
<a href="http://www.slobodnadalmacija.hr/dalmacija" class="c-nav-mobile__link c-nav-mobile__link--parent c-nav-mobile__link--active">
Dalmacija
</a>
<i class="icon js-btn-sub-nav  isactive"></i>
<div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item--child c-nav-mobile__item--110  ">
<a href="http://www.slobodnadalmacija.hr/dalmacija/split" class="c-nav-mobile__link c-nav-mobile__link--child">
Split
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--112   is-active">
<a href="http://www.slobodnadalmacija.hr/dalmacija/split-zupanija" class="c-nav-mobile__link c-nav-mobile__link--child c-nav-mobile__link--active">
Split županija
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--114  ">
<a href="http://www.slobodnadalmacija.hr/dalmacija/dubrovnik" class="c-nav-mobile__link c-nav-mobile__link--child">
Dubrovnik
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--116  ">
<a href="http://www.slobodnadalmacija.hr/dalmacija/sibenik" class="c-nav-mobile__link c-nav-mobile__link--child">
Šibenik
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--118  ">
<a href="http://www.slobodnadalmacija.hr/dalmacija/zadar" class="c-nav-mobile__link c-nav-mobile__link--child">
Zadar
</a>
</li>
</ul>
</div>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--120 c-nav-mobile__item--has-child ">
<a href="http://www.slobodnadalmacija.hr/sport" class="c-nav-mobile__link c-nav-mobile__link--parent">
Sport
</a>
<i class="icon js-btn-sub-nav "></i>
<div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item--child c-nav-mobile__item--122  ">
<a href="http://www.slobodnadalmacija.hr/sport/hajduk" class="c-nav-mobile__link c-nav-mobile__link--child">
Hajduk
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--124  ">
<a href="http://www.slobodnadalmacija.hr/sport/domaci-nogomet" class="c-nav-mobile__link c-nav-mobile__link--child">
Domaći nogomet
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--126  ">
<a href="http://www.slobodnadalmacija.hr/sport/dalmacija-u-balunu" class="c-nav-mobile__link c-nav-mobile__link--child">
Dalmacija u balunu
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--720  ">
<a href="http://www.slobodnadalmacija.hr/sport/maxtv-derbi-tjedna" class="c-nav-mobile__link c-nav-mobile__link--child">
MaxTV derbi tjedna
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--128  ">
<a href="http://www.slobodnadalmacija.hr/sport/strani-nogomet" class="c-nav-mobile__link c-nav-mobile__link--child">
Strani nogomet
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--130  ">
<a href="http://www.slobodnadalmacija.hr/sport/kosarka" class="c-nav-mobile__link c-nav-mobile__link--child">
Košarka
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--132  ">
<a href="http://www.slobodnadalmacija.hr/sport/rukomet" class="c-nav-mobile__link c-nav-mobile__link--child">
Rukomet
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--134  ">
<a href="http://www.slobodnadalmacija.hr/sport/vodeni-sportovi" class="c-nav-mobile__link c-nav-mobile__link--child">
Vodeni sportovi
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--136  ">
<a href="http://www.slobodnadalmacija.hr/sport/tenis" class="c-nav-mobile__link c-nav-mobile__link--child">
Tenis
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--138  ">
<a href="http://www.slobodnadalmacija.hr/sport/atletika" class="c-nav-mobile__link c-nav-mobile__link--child">
Atletika
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--140  ">
<a href="http://www.slobodnadalmacija.hr/sport/ostalo" class="c-nav-mobile__link c-nav-mobile__link--child">
Ostalo
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--166  ">
<a href="http://www.slobodnadalmacija.hr/sport/video" class="c-nav-mobile__link c-nav-mobile__link--child">
Video
</a>
</li>
</ul>
</div>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--142 c-nav-mobile__item--has-child ">
<a href="http://www.slobodnadalmacija.hr/scena" class="c-nav-mobile__link c-nav-mobile__link--parent">
Scena
</a>
<i class="icon js-btn-sub-nav "></i>
<div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item--child c-nav-mobile__item--143  ">
<a href="http://www.slobodnadalmacija.hr/scena/showbizz" class="c-nav-mobile__link c-nav-mobile__link--child">
Showbizz
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--145  ">
<a href="http://www.slobodnadalmacija.hr/scena/drustveni-zivot" class="c-nav-mobile__link c-nav-mobile__link--child">
Društveni život
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--147  ">
<a href="http://www.slobodnadalmacija.hr/scena/mozaik" class="c-nav-mobile__link c-nav-mobile__link--child">
Mozaik
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--149  ">
<a href="http://www.slobodnadalmacija.hr/scena/kultura" class="c-nav-mobile__link c-nav-mobile__link--child">
Kultura
</a>
</li>
</ul>
</div>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--153 c-nav-mobile__item--has-child ">
<a href="http://www.slobodnadalmacija.hr/stil" class="c-nav-mobile__link c-nav-mobile__link--parent">
Stil
</a>
<i class="icon js-btn-sub-nav "></i>
<div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item--child c-nav-mobile__item--154  ">
<a href="http://www.slobodnadalmacija.hr/stil/moda" class="c-nav-mobile__link c-nav-mobile__link--child">
Moda
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--158  ">
<a href="http://www.slobodnadalmacija.hr/stil/zdravlje" class="c-nav-mobile__link c-nav-mobile__link--child">
Zdravlje
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--156  ">
<a href="http://www.slobodnadalmacija.hr/stil/ljepota" class="c-nav-mobile__link c-nav-mobile__link--child">
Ljepota
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--160  ">
<a href="http://www.slobodnadalmacija.hr/stil/prostorija" class="c-nav-mobile__link c-nav-mobile__link--child">
PROSTORiJA
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--162  ">
<a href="http://www.slobodnadalmacija.hr/stil/gastro" class="c-nav-mobile__link c-nav-mobile__link--child">
Gastro
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--164  ">
<a href="http://www.slobodnadalmacija.hr/stil/putovanja" class="c-nav-mobile__link c-nav-mobile__link--child">
Putovanja
</a>
</li>
</ul>
</div>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--515 c-nav-mobile__item--has-child ">
<a href="http://www.slobodnadalmacija.hr/more" class="c-nav-mobile__link c-nav-mobile__link--parent">
More
</a>
<i class="icon js-btn-sub-nav "></i>
<div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item--child c-nav-mobile__item--516  ">
<a href="http://www.slobodnadalmacija.hr/more/vijesti" class="c-nav-mobile__link c-nav-mobile__link--child">
Vijesti
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--517  ">
<a href="http://www.slobodnadalmacija.hr/more/nautika" class="c-nav-mobile__link c-nav-mobile__link--child">
Nautika
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--518  ">
<a href="http://www.slobodnadalmacija.hr/more/ribolov" class="c-nav-mobile__link c-nav-mobile__link--child">
Ribolov
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--525  ">
<a href="http://www.slobodnadalmacija.hr/more/galerija" class="c-nav-mobile__link c-nav-mobile__link--child">
Galerija
</a>
</li>
</ul>
</div>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--203 c-nav-mobile__item--has-child ">
<a href="http://www.slobodnadalmacija.hr/osmrtnice/umrli" class="c-nav-mobile__link c-nav-mobile__link--parent">
Osmrtnice
</a>
<i class="icon js-btn-sub-nav "></i>
<div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item--child c-nav-mobile__item--209  ">
<a href="http://www.slobodnadalmacija.hr/osmrtnice/umrli" class="c-nav-mobile__link c-nav-mobile__link--child">
Umrli
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--204  ">
<a href="http://www.slobodnadalmacija.hr/osmrtnice/sucuti" class="c-nav-mobile__link c-nav-mobile__link--child">
Sućuti
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--205  ">
<a href="http://www.slobodnadalmacija.hr/osmrtnice/sjecanja" class="c-nav-mobile__link c-nav-mobile__link--child">
Sjećanja
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--206  ">
<a href="http://www.slobodnadalmacija.hr/osmrtnice/zahvale" class="c-nav-mobile__link c-nav-mobile__link--child">
Zahvale
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--703  ">
<a href="http://www.slobodnadalmacija.hr/osmrtnice/pretraga" class="c-nav-mobile__link c-nav-mobile__link--child">
Pretraga
</a>
</li>
</ul>
</div>
</li>
</ul>
</nav>
<nav class="c-nav-mobile__inner c-nav-mobile--sve-rubrike">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item c-nav-mobile__item--has-child ">
<a class="c-nav-mobile__link c-nav-mobile__link--parent is-disabled">Sve rubrike</a>
<i class="icon icon-arrow-down-light js-btn-sub-nav "></i>
<div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1 ">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item c-nav-mobile__item--98  ">
<a href="http://www.slobodnadalmacija.hr/novosti/hrvatska" class="c-nav-mobile__link c-nav-mobile__link--parent">
Hrvatska
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--99  ">
<a href="http://www.slobodnadalmacija.hr/novosti/svijet" class="c-nav-mobile__link c-nav-mobile__link--parent">
Svijet
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--100  ">
<a href="http://www.slobodnadalmacija.hr/novosti/crna-kronika" class="c-nav-mobile__link c-nav-mobile__link--parent">
Crna kronika
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--101  ">
<a href="http://www.slobodnadalmacija.hr/novosti/bih" class="c-nav-mobile__link c-nav-mobile__link--parent">
BiH
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--102  ">
<a href="http://www.slobodnadalmacija.hr/novosti/biznis" class="c-nav-mobile__link c-nav-mobile__link--parent">
Biznis
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--110  ">
<a href="http://www.slobodnadalmacija.hr/dalmacija/split" class="c-nav-mobile__link c-nav-mobile__link--parent">
Split
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--112   is-active">
<a href="http://www.slobodnadalmacija.hr/dalmacija/split-zupanija" class="c-nav-mobile__link c-nav-mobile__link--parent c-nav-mobile__link--active">
Split županija
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--114  ">
<a href="http://www.slobodnadalmacija.hr/dalmacija/dubrovnik" class="c-nav-mobile__link c-nav-mobile__link--parent">
Dubrovnik
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--116  ">
<a href="http://www.slobodnadalmacija.hr/dalmacija/sibenik" class="c-nav-mobile__link c-nav-mobile__link--parent">
Šibenik
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--118  ">
<a href="http://www.slobodnadalmacija.hr/dalmacija/zadar" class="c-nav-mobile__link c-nav-mobile__link--parent">
Zadar
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--122  ">
<a href="http://www.slobodnadalmacija.hr/sport/hajduk" class="c-nav-mobile__link c-nav-mobile__link--parent">
Hajduk
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--124  ">
<a href="http://www.slobodnadalmacija.hr/sport/domaci-nogomet" class="c-nav-mobile__link c-nav-mobile__link--parent">
Domaći nogomet
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--126  ">
<a href="http://www.slobodnadalmacija.hr/sport/dalmacija-u-balunu" class="c-nav-mobile__link c-nav-mobile__link--parent">
Dalmacija u balunu
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--720  ">
<a href="http://www.slobodnadalmacija.hr/sport/maxtv-derbi-tjedna" class="c-nav-mobile__link c-nav-mobile__link--parent">
MaxTV derbi tjedna
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--128  ">
<a href="http://www.slobodnadalmacija.hr/sport/strani-nogomet" class="c-nav-mobile__link c-nav-mobile__link--parent">
Strani nogomet
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--130  ">
<a href="http://www.slobodnadalmacija.hr/sport/kosarka" class="c-nav-mobile__link c-nav-mobile__link--parent">
Košarka
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--132  ">
<a href="http://www.slobodnadalmacija.hr/sport/rukomet" class="c-nav-mobile__link c-nav-mobile__link--parent">
Rukomet
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--134  ">
<a href="http://www.slobodnadalmacija.hr/sport/vodeni-sportovi" class="c-nav-mobile__link c-nav-mobile__link--parent">
Vodeni sportovi
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--136  ">
<a href="http://www.slobodnadalmacija.hr/sport/tenis" class="c-nav-mobile__link c-nav-mobile__link--parent">
Tenis
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--138  ">
<a href="http://www.slobodnadalmacija.hr/sport/atletika" class="c-nav-mobile__link c-nav-mobile__link--parent">
Atletika
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--140  ">
<a href="http://www.slobodnadalmacija.hr/sport/ostalo" class="c-nav-mobile__link c-nav-mobile__link--parent">
Ostalo
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--166  ">
<a href="http://www.slobodnadalmacija.hr/sport/video" class="c-nav-mobile__link c-nav-mobile__link--parent">
Video
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--143  ">
<a href="http://www.slobodnadalmacija.hr/scena/showbizz" class="c-nav-mobile__link c-nav-mobile__link--parent">
Showbizz
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--145  ">
<a href="http://www.slobodnadalmacija.hr/scena/drustveni-zivot" class="c-nav-mobile__link c-nav-mobile__link--parent">
Društveni život
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--147  ">
<a href="http://www.slobodnadalmacija.hr/scena/mozaik" class="c-nav-mobile__link c-nav-mobile__link--parent">
Mozaik
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--149  ">
<a href="http://www.slobodnadalmacija.hr/scena/kultura" class="c-nav-mobile__link c-nav-mobile__link--parent">
Kultura
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--154  ">
<a href="http://www.slobodnadalmacija.hr/stil/moda" class="c-nav-mobile__link c-nav-mobile__link--parent">
Moda
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--158  ">
<a href="http://www.slobodnadalmacija.hr/stil/zdravlje" class="c-nav-mobile__link c-nav-mobile__link--parent">
Zdravlje
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--156  ">
<a href="http://www.slobodnadalmacija.hr/stil/ljepota" class="c-nav-mobile__link c-nav-mobile__link--parent">
Ljepota
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--160  ">
<a href="http://www.slobodnadalmacija.hr/stil/prostorija" class="c-nav-mobile__link c-nav-mobile__link--parent">
PROSTORiJA
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--162  ">
<a href="http://www.slobodnadalmacija.hr/stil/gastro" class="c-nav-mobile__link c-nav-mobile__link--parent">
Gastro
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--164  ">
<a href="http://www.slobodnadalmacija.hr/stil/putovanja" class="c-nav-mobile__link c-nav-mobile__link--parent">
Putovanja
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--516  ">
<a href="http://www.slobodnadalmacija.hr/more/vijesti" class="c-nav-mobile__link c-nav-mobile__link--parent">
Vijesti
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--517  ">
<a href="http://www.slobodnadalmacija.hr/more/nautika" class="c-nav-mobile__link c-nav-mobile__link--parent">
Nautika
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--518  ">
<a href="http://www.slobodnadalmacija.hr/more/ribolov" class="c-nav-mobile__link c-nav-mobile__link--parent">
Ribolov
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--525 c-nav-mobile__item--has-child ">
<a href="http://www.slobodnadalmacija.hr/more/galerija" class="c-nav-mobile__link c-nav-mobile__link--parent">
Galerija
</a>
<i class="icon js-btn-sub-nav "></i>
<div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item--child c-nav-mobile__item--526  ">
<a href="http://www.slobodnadalmacija.hr/more/galerija/clanak" class="c-nav-mobile__link c-nav-mobile__link--child">
clanak
</a>
</li>
</ul>
</div>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--170  ">
<a href="http://www.slobodnadalmacija.hr/misljenja/vlaska-posla" class="c-nav-mobile__link c-nav-mobile__link--parent">
Vlaška posla
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--172  ">
<a href="http://www.slobodnadalmacija.hr/misljenja/spurtilom-i-ostima" class="c-nav-mobile__link c-nav-mobile__link--parent">
Špurtilom i ostima
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--174  ">
<a href="http://www.slobodnadalmacija.hr/misljenja/vrijeme-apsurda" class="c-nav-mobile__link c-nav-mobile__link--parent">
Vrijeme apsurda
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--176  ">
<a href="http://www.slobodnadalmacija.hr/misljenja/jucer-danas-malo-sutra" class="c-nav-mobile__link c-nav-mobile__link--parent">
Jučer, danas, malo sutra
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--178  ">
<a href="http://www.slobodnadalmacija.hr/misljenja/ad-hoc" class="c-nav-mobile__link c-nav-mobile__link--parent">
ad hoc
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--716  ">
<a href="http://www.slobodnadalmacija.hr/misljenja/priroda-i-drustvo" class="c-nav-mobile__link c-nav-mobile__link--parent">
Priroda i društvo
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--182  ">
<a href="http://www.slobodnadalmacija.hr/misljenja/vijesti-i-konteksti" class="c-nav-mobile__link c-nav-mobile__link--parent">
Vijesti i konteksti
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--184  ">
<a href="http://www.slobodnadalmacija.hr/misljenja/agora" class="c-nav-mobile__link c-nav-mobile__link--parent">
Agora
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--186  ">
<a href="http://www.slobodnadalmacija.hr/misljenja/parangall" class="c-nav-mobile__link c-nav-mobile__link--parent">
Parangall
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--188  ">
<a href="http://www.slobodnadalmacija.hr/misljenja/cinemark" class="c-nav-mobile__link c-nav-mobile__link--parent">
Cinemark
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--192  ">
<a href="http://www.slobodnadalmacija.hr/misljenja/markov-x" class="c-nav-mobile__link c-nav-mobile__link--parent">
Markov X
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--219  ">
<a href="http://www.slobodnadalmacija.hr/misljenja/glava-u-balunu" class="c-nav-mobile__link c-nav-mobile__link--parent">
Glava u balunu
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--223  ">
<a href="http://www.slobodnadalmacija.hr/misljenja/alfi-i-omega" class="c-nav-mobile__link c-nav-mobile__link--parent">
Alfi i omega
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--225  ">
<a href="http://www.slobodnadalmacija.hr/misljenja/ostro-pero" class="c-nav-mobile__link c-nav-mobile__link--parent">
Oštro pero
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--227  ">
<a href="http://www.slobodnadalmacija.hr/misljenja/franina-besida" class="c-nav-mobile__link c-nav-mobile__link--parent">
Franina besida
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--243  ">
<a href="http://www.slobodnadalmacija.hr/misljenja/medutim" class="c-nav-mobile__link c-nav-mobile__link--parent">
Međutim
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--247  ">
<a href="http://www.slobodnadalmacija.hr/misljenja/librofilija" class="c-nav-mobile__link c-nav-mobile__link--parent">
Librofilija
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--718  ">
<a href="http://www.slobodnadalmacija.hr/misljenja/uvik-kontra" class="c-nav-mobile__link c-nav-mobile__link--parent">
Uvik kontra
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--209  ">
<a href="http://www.slobodnadalmacija.hr/osmrtnice/umrli" class="c-nav-mobile__link c-nav-mobile__link--parent">
Umrli
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--204  ">
<a href="http://www.slobodnadalmacija.hr/osmrtnice/sucuti" class="c-nav-mobile__link c-nav-mobile__link--parent">
Sućuti
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--205  ">
<a href="http://www.slobodnadalmacija.hr/osmrtnice/sjecanja" class="c-nav-mobile__link c-nav-mobile__link--parent">
Sjećanja
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--206  ">
<a href="http://www.slobodnadalmacija.hr/osmrtnice/zahvale" class="c-nav-mobile__link c-nav-mobile__link--parent">
Zahvale
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--703  ">
<a href="http://www.slobodnadalmacija.hr/osmrtnice/pretraga" class="c-nav-mobile__link c-nav-mobile__link--parent">
Pretraga
</a>
</li>
</ul>
</div>
</li>
</ul>
</nav>
<nav class="c-nav-mobile__inner c-nav-mobile--sve-rubrike">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item c-nav-mobile__item--has-child ">
<a class="c-nav-mobile__link c-nav-mobile__link--parent is-disabled">SD Portali</a>
<i class="icon icon-arrow-down-light js-btn-sub-nav "></i>
<div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1 ">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item">
<a href="http://www.adrenalin.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Adrenalin</a>
</li>
<li class="c-nav-mobile__item">
<a href="http://adrian.slobodnadalmacija.hr/" target="_blank" class="sd-web-izdanja-top-menu__link">Adrian</a>
</li>
<li class="c-nav-mobile__item">
<a href="http://www.croatia-tickets.com" target="_blank" class="sd-web-izdanja-top-menu__link">Croatia tickets</a>
</li>
<li class="c-nav-mobile__item">
<a href="http://dubrovacki.hr/" target="_blank" class="sd-web-izdanja-top-menu__link">Dubrovački vjesnik</a>
</li>
<li class="c-nav-mobile__item">
<a href="http://maslina.slobodnadalmacija.hr" class="sd-web-izdanja-top-menu__link">Maslina SD</a>
</li>
<li class="c-nav-mobile__item">
<a href="http://misija.slobodnadalmacija.hr" class="sd-web-izdanja-top-menu__link">Misija SD</a>
</li>
<li class="c-nav-mobile__item">
<a href="http://www.otvorenomore.com" target="_blank" class="sd-web-izdanja-top-menu__link">Otvoreno more</a>
</li>
<li class="c-nav-mobile__item">
<a href="http://trafika.slobodnadalmacija.hr" class="sd-web-izdanja-top-menu__link">Trafika</a>
</li>
<li class="c-nav-mobile__item">
<a href="http://www.zadarski.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Zadarski.hr</a>
</li>
</ul>
</div>
</li>
</ul>
</nav>
<nav class="c-nav-mobile__inner c-nav-mobile--ostalo">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item">
<a href="http://retro.slobodnadalmacija.hr" target="_blank" class="c-nav-mobile__link c-nav-mobile__link--child">Retro SD</a>
</li>
<li class="c-nav-mobile__item">
<a href="http://drustvo.slobodnadalmacija.hr" target="_blank" class="c-nav-mobile__link c-nav-mobile__link--child">Društvo SD</a>
</li>
<li class="c-nav-mobile__item">
<a href="/marketing" class="c-nav-mobile__link c-nav-mobile__link--child">Marketing</a>
</li>
<li class="c-nav-mobile__item">
<a href="/impresum" class="c-nav-mobile__link c-nav-mobile__link--child">Impresum</a>
</li>
<li class="c-nav-mobile__item">
<a href="http://digitalna.slobodnadalmacija.hr/" target="_blank" class="c-nav-mobile__link c-nav-mobile__link--child">Digitalna novina</a>
</li>
</ul>
</nav>
</div>
<style>
    .c-nav-mobile__item--515.is-active {
    background-color: #263c62;
}
</style>
<style>
    @media (max-width: 767px) {
    .c-page-head__top-first-column {flex-basis: 20% !important; min-width: 20% !important; max-width: 20% !important; width: 20% !important;}
    .c-page-head__top-second-column {flex-basis: 80% !important; min-width: 80% !important; max-width: 80% !important; width: 80% !important;}
}
</style>
<header class="c-page-head" role="banner">
<div class="c-page-head__top">
<div class="o-grid-container c-page-head__top-inner">
<div class="o-grid-row">
<div class="c-page-head__top-first-column">
<nav class="c-nav-top u-pull--left hide-until@sm">
<ul class="o-list-inline">
<li class="o-list-inline__item">
<a href="http://drustvo.slobodnadalmacija.hr" target="_blank" class="c-nav-top__link">Društvo SD</a>
</li>
<li class="o-list-inline__item">
<a href="/marketing" class="c-nav-top__link">Marketing</a>
</li>
<li class="o-list-inline__item">
<a href="/impresum" class="c-nav-top__link">Impresum</a>
</li>
<li class="o-list-inline__item">
<a href="http://digitalna.slobodnadalmacija.hr/" target="_blank" class="c-nav-top__link">Digitalna novina</a>
</li>
<li class="o-list-inline__item">
<a href="http://tiskara.slobodnadalmacija.hr/" target="_blank" class="c-nav-top__link">Tiskara</a>
</li>
</ul>
</nav>
<nav class="c-nav-top u-pull--left u-pull--right@sm">
<ul class="o-list-inline">
<li class="o-list-inline__item">
<a href="/RssSplitzupanija.aspx" class="c-nav-top__link"><i class="icon icon-rss"></i> RSS</a>
</li>
<li class="o-list-inline__item">
</li>
</ul>
</nav>
</div>
<div class="c-page-head__top-second-column">
<div class="c-nav-top u-pull--right">
<ul class="o-list-inline">
<li class="o-list-inline__item c-page-head-extra-links__item">
<a href="http://arhiv.slobodnadalmacija.hr/?utm_source=SDportal&utm_medium=headerlink" target="_blank" class="c-btn c-btn--primary c-btn--small">Arhiv SD</a>
</li>
<li class="o-list-inline__item c-page-head-extra-links__item">
<div class="dropdown">
<a class="dropdown__toggle c-btn c-btn--primary c-btn--small" data-toggle="dropdown" aria-haspopup="true" aria-controls="sd-web-izdanja-top-menu">SD portali <i class="dropdown__icon icon icon-arrow-down-light"></i><i class="dropdown__icon icon icon-arrow-up-light"></i>
</a>
<div class="sd-web-izdanja-top-menu dropdown__menu is-hidden" id="sd-web-izdanja-top-menu">
<ul class="sd-web-izdanja-top-menu__list o-list-bare">
<li class="sd-web-izdanja-top-menu__item">
<a href="http://www.adrenalin.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Adrenalin</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://adrian.slobodnadalmacija.hr/" target="_blank" class="sd-web-izdanja-top-menu__link">Adrian</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://www.croatia-tickets.com" target="_blank" class="sd-web-izdanja-top-menu__link">Croatia tickets</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://dubrovacki.hr/" target="_blank" class="sd-web-izdanja-top-menu__link">Dubrovački vjesnik</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://maslina.slobodnadalmacija.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Maslina SD</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://misija.slobodnadalmacija.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Misija SD</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://www.otvorenomore.com" target="_blank" class="sd-web-izdanja-top-menu__link">Otvoreno more</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://sibenski.slobodnadalmacija.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Šibenski.hr</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://trafika.slobodnadalmacija.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Trafika</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://www.zadarski.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Zadarski.hr</a>
</li>
</ul>
</div>
</div>
</li>
<li class="o-list-inline__item c-page-head-extra-links__item">
<a href="/osmrtnice" class="c-btn c-btn--secondary c-btn--small">Osmrtnice</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="c-page-head__main">
<div class="o-grid-container c-page-head__main-inner">
<div class="o-grid-row">
<div class="c-page-head__main-first-column">
<h1 class="u-h">Slobodna Dalmacija</h1>
<button class="c-nav-mobile__button hide-on@md" type="button">
<i class="icon icon-burger"></i>
</button>
<a href="http://www.slobodnadalmacija.hr/" class="c-logo"></a>
<nav class="c-nav-primary hide-until@md" role="navigation" aria-label="Primary navigation">
<ul class="o-list-inline">
<li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--97 ">
<a href="http://www.slobodnadalmacija.hr/novosti" class="c-nav-primary__link c-nav-primary__link--parent">Novosti</a>
</li>
<li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--109 ">
<a href="http://www.slobodnadalmacija.hr/dalmacija" class="c-nav-primary__link c-nav-primary__link--parent c-nav-primary__link--active">Dalmacija</a>
</li>
<li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--120 ">
<a href="http://www.slobodnadalmacija.hr/sport" class="c-nav-primary__link c-nav-primary__link--parent">Sport</a>
</li>
<li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--142 ">
<a href="http://www.slobodnadalmacija.hr/scena" class="c-nav-primary__link c-nav-primary__link--parent">Scena</a>
</li>
<li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--153 ">
<a href="http://www.slobodnadalmacija.hr/stil" class="c-nav-primary__link c-nav-primary__link--parent">Stil</a>
</li>
<li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--515 ">
<a href="http://www.slobodnadalmacija.hr/more" class="c-nav-primary__link c-nav-primary__link--parent">More</a>
</li>
</ul>
</nav>
</div>
<div class="c-page-head__main-second-column">
<div class="c-page-head-service u-pull--right">
<ul class="o-list-inline">
<li class="o-list-inline__item c-page-head-service__item hide-until@sm">
<a class="c-nav-rubrike__toggle js-nav-toggle c-page-head-service__link" href="#nav-rubrike">
<i class="icon-burger hide-until@sm"></i>
<span class="c-nav-rubrike__toggle-label c-nav-rubrike__toggle-label--open">
<span class="c-nav-rubrike__toggle-label-extra">Sve rubrike</span>
</span>
<span class="c-nav-rubrike__toggle-label c-nav-rubrike__toggle-label--close">
<span class="c-nav-rubrike__toggle-label-extra">Sve rubrike</span>
</span>
</a>
</li>
<li class="o-list-inline__item c-page-head-service__item">
<a class="dropdown__toggle c-page-head-service__link" data-toggle="dropdown" aria-haspopup="true" aria-controls="sd-search">
<i class="icon icon-search"></i>
</a>
<div id="sd-search" class="dropdown__menu c-page-head-service__menu is-hidden">
<gcse:searchbox-only resultsUrl="http://www.slobodnadalmacija.hr/rezultati-pretrazivanja"></gcse:searchbox-only>
<div class="close-sd-Search"><i class="icon-burger"></i></div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<div id="nav-rubrike" class="c-nav-rubrike is-hidden js-nav-content">
<div class="o-grid-container">
<div class="c-nav-rubrike__row">
<div class="c-nav-rubrike__item o-media u-cf">
<h2 class="c-nav-rubrike__title o-media__img"><a class="c-nav-rubrike__title-link" href="/novosti">Novosti</a></h2>
<nav class="c-nav-rubrike__content o-media__body" role="navigation" aria-label="Helper navigation">
<ul class="c-nav-rubrike__list u-cf">
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/novosti/hrvatska" class="c-nav-rubrike__link">Hrvatska</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/novosti/svijet" class="c-nav-rubrike__link">Svijet</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/novosti/crna-kronika" class="c-nav-rubrike__link">Crna kronika</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/novosti/bih" class="c-nav-rubrike__link">BiH</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/novosti/biznis" class="c-nav-rubrike__link">Biznis</a>
</li>
</ul>
</nav>
</div>
<div class="c-nav-rubrike__item o-media u-cf">
<h2 class="c-nav-rubrike__title o-media__img"><a class="c-nav-rubrike__title-link" href="/dalmacija">Dalmacija</a></h2>
<nav class="c-nav-rubrike__content o-media__body" role="navigation" aria-label="Helper navigation">
<ul class="c-nav-rubrike__list u-cf">
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/dalmacija/split" class="c-nav-rubrike__link">Split</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/dalmacija/split-zupanija" class="c-nav-rubrike__link">Split županija</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/dalmacija/dubrovnik" class="c-nav-rubrike__link">Dubrovnik</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/dalmacija/sibenik" class="c-nav-rubrike__link">Šibenik</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/dalmacija/zadar" class="c-nav-rubrike__link">Zadar</a>
</li>
</ul>
</nav>
</div>
<div class="c-nav-rubrike__item o-media u-cf">
<h2 class="c-nav-rubrike__title o-media__img"><a class="c-nav-rubrike__title-link" href="/sport">Sport</a></h2>
<nav class="c-nav-rubrike__content o-media__body" role="navigation" aria-label="Helper navigation">
<ul class="c-nav-rubrike__list u-cf">
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/sport/hajduk" class="c-nav-rubrike__link">Hajduk</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/sport/domaci-nogomet" class="c-nav-rubrike__link">Domaći nogomet</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/sport/dalmacija-u-balunu" class="c-nav-rubrike__link">Dalmacija u balunu</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/sport/maxtv-derbi-tjedna" class="c-nav-rubrike__link">MaxTV derbi tjedna</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/sport/strani-nogomet" class="c-nav-rubrike__link">Strani nogomet</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/sport/kosarka" class="c-nav-rubrike__link">Košarka</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/sport/rukomet" class="c-nav-rubrike__link">Rukomet</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/sport/vodeni-sportovi" class="c-nav-rubrike__link">Vodeni sportovi</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/sport/tenis" class="c-nav-rubrike__link">Tenis</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/sport/atletika" class="c-nav-rubrike__link">Atletika</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/sport/ostalo" class="c-nav-rubrike__link">Ostalo</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/sport/video" class="c-nav-rubrike__link">Video</a>
</li>
</ul>
</nav>
</div>
<div class="c-nav-rubrike__item o-media u-cf">
<h2 class="c-nav-rubrike__title o-media__img"><a class="c-nav-rubrike__title-link" href="/scena">Scena</a></h2>
<nav class="c-nav-rubrike__content o-media__body" role="navigation" aria-label="Helper navigation">
<ul class="c-nav-rubrike__list u-cf">
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/scena/showbizz" class="c-nav-rubrike__link">Showbizz</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/scena/drustveni-zivot" class="c-nav-rubrike__link">Društveni život</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/scena/mozaik" class="c-nav-rubrike__link">Mozaik</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/scena/kultura" class="c-nav-rubrike__link">Kultura</a>
</li>
</ul>
</nav>
</div>
<div class="c-nav-rubrike__item o-media u-cf">
<h2 class="c-nav-rubrike__title o-media__img"><a class="c-nav-rubrike__title-link" href="/stil">Stil</a></h2>
<nav class="c-nav-rubrike__content o-media__body" role="navigation" aria-label="Helper navigation">
<ul class="c-nav-rubrike__list u-cf">
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/stil/moda" class="c-nav-rubrike__link">Moda</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/stil/zdravlje" class="c-nav-rubrike__link">Zdravlje</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/stil/ljepota" class="c-nav-rubrike__link">Ljepota</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/stil/prostorija" class="c-nav-rubrike__link">PROSTORiJA</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/stil/gastro" class="c-nav-rubrike__link">Gastro</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/stil/putovanja" class="c-nav-rubrike__link">Putovanja</a>
</li>
</ul>
</nav>
</div>
<div class="c-nav-rubrike__item o-media u-cf">
<h2 class="c-nav-rubrike__title o-media__img"><a class="c-nav-rubrike__title-link" href="/more">More</a></h2>
<nav class="c-nav-rubrike__content o-media__body" role="navigation" aria-label="Helper navigation">
<ul class="c-nav-rubrike__list u-cf">
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/more/vijesti" class="c-nav-rubrike__link">Vijesti</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/more/nautika" class="c-nav-rubrike__link">Nautika</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/more/ribolov" class="c-nav-rubrike__link">Ribolov</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/more/galerija" class="c-nav-rubrike__link">Galerija</a>
</li>
</ul>
</nav>
</div>
<div class="c-nav-rubrike__item o-media u-cf">
<h2 class="c-nav-rubrike__title o-media__img"><a class="c-nav-rubrike__title-link" href="/misljenja">Mišljenja</a></h2>
<nav class="c-nav-rubrike__content o-media__body" role="navigation" aria-label="Helper navigation">
<ul class="c-nav-rubrike__list u-cf">
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/misljenja/vlaska-posla" class="c-nav-rubrike__link">Vlaška posla</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/misljenja/spurtilom-i-ostima" class="c-nav-rubrike__link">Špurtilom i ostima</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/misljenja/vrijeme-apsurda" class="c-nav-rubrike__link">Vrijeme apsurda</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/misljenja/jucer-danas-malo-sutra" class="c-nav-rubrike__link">Jučer, danas, malo sutra</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/misljenja/ad-hoc" class="c-nav-rubrike__link">ad hoc</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/misljenja/priroda-i-drustvo" class="c-nav-rubrike__link">Priroda i društvo</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/misljenja/vijesti-i-konteksti" class="c-nav-rubrike__link">Vijesti i konteksti</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/misljenja/agora" class="c-nav-rubrike__link">Agora</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/misljenja/parangall" class="c-nav-rubrike__link">Parangall</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/misljenja/cinemark" class="c-nav-rubrike__link">Cinemark</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/misljenja/markov-x" class="c-nav-rubrike__link">Markov X</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/misljenja/glava-u-balunu" class="c-nav-rubrike__link">Glava u balunu</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/misljenja/alfi-i-omega" class="c-nav-rubrike__link">Alfi i omega</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/misljenja/ostro-pero" class="c-nav-rubrike__link">Oštro pero</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/misljenja/franina-besida" class="c-nav-rubrike__link">Franina besida</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/misljenja/medutim" class="c-nav-rubrike__link">Međutim</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/misljenja/librofilija" class="c-nav-rubrike__link">Librofilija</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/misljenja/uvik-kontra" class="c-nav-rubrike__link">Uvik kontra</a>
</li>
</ul>
</nav>
</div>
<div class="c-nav-rubrike__item o-media u-cf">
<h2 class="c-nav-rubrike__title o-media__img"><a class="c-nav-rubrike__title-link" href="/osmrtnice">Osmrtnice</a></h2>
<nav class="c-nav-rubrike__content o-media__body" role="navigation" aria-label="Helper navigation">
<ul class="c-nav-rubrike__list u-cf">
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/osmrtnice/umrli" class="c-nav-rubrike__link">Umrli</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/osmrtnice/sucuti" class="c-nav-rubrike__link">Sućuti</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/osmrtnice/sjecanja" class="c-nav-rubrike__link">Sjećanja</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/osmrtnice/zahvale" class="c-nav-rubrike__link">Zahvale</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/osmrtnice/pretraga" class="c-nav-rubrike__link">Pretraga</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</header>
<main class="c-page-content o-grid-container" role="main">
<div class="c-page-content__inner">
<div class="c-page-content__landscape-ad u-cf">
</div>
<section class="c-page-section c-page-section--dalmacija">
<div class="c-page-section__header c-page-section__header--dalmacija u-cf">
<div class="c-page-section__header-nav">
<nav class="nav-section-helper" role="navigation" aria-label="Helper navigation">
<div class="wrapper resize-drag nav-section-helper__wrapper">
<ul class="nav-section-helper__list o-list-inline">
<li class="nav-section-helper__item o-list-inline__item">
<a href="http://www.slobodnadalmacija.hr/dalmacija/split" class="nav-section-helper__link">Split</a>
</li>
<li class="nav-section-helper__item o-list-inline__item">
<a href="http://www.slobodnadalmacija.hr/dalmacija/split-zupanija" class="nav-section-helper__link nav-section-helper__link--active">Split županija</a>
</li>
<li class="nav-section-helper__item o-list-inline__item">
<a href="http://www.slobodnadalmacija.hr/dalmacija/dubrovnik" class="nav-section-helper__link">Dubrovnik</a>
</li>
<li class="nav-section-helper__item o-list-inline__item">
<a href="http://www.slobodnadalmacija.hr/dalmacija/sibenik" class="nav-section-helper__link">Šibenik</a>
</li>
<li class="nav-section-helper__item o-list-inline__item">
<a href="http://www.slobodnadalmacija.hr/dalmacija/zadar" class="nav-section-helper__link">Zadar</a>
</li>
</ul>
</div>
</nav>
<a href="http://www.slobodnadalmacija.hr/dalmacija" class="c-page-section__header-link hide-until@sm">slobodnadalmacija.hr/dalmacija</a>
</div>
</div>
<div id="Ad_Desktop_Landscape_Top1" class="ad-head-top banerWrap">
<script type='text/javascript'>
	            if ($(window).width() >= 1280) {
	                OA_show('tandem');
	            }
	            else if (($(window).width() >= 1024) && ($(window).width() < 1280)) {
	                OA_show('billboard');
				}
	            else if (($(window).width() >= 768) && ($(window).width() < 1024)) {
				    OA_show('leaderBoard');
				}
	            else {
				    OA_show('mobile-pageTop');
				}
	        </script>
</div>
<div class="c-page-section--article o-grid-row">
<div class="c-page-content__main-column">
<div class="o-grid-row">
<div id="dnn_ContentPane" class="pane pane--article-main"><div class="DnnModule DnnModule-DnnForge-NewsArticles DnnModule-420"><a name="420"></a><div id="dnn_ctr420_ContentPane"><div id="dnn_ctr420_ModuleContent" class="DNNModuleContent ModDnnForgeNewsArticlesC">
<div class="NewsArticles">
<style>
    .bannerInArticle {
        padding-bottom:16px;
    }
    .bannerInArticle.banerWrap {
        padding-top:0;
    }
    .article__wrapper .emptyBanner {
    padding:0;
    }
    @media (max-width: 340px) {
        .bannerInArticle.banerWrap {
            margin-left: -14px !important;
        }
    }
    .c-page-break--links h4 {
    font-size: 20px;
    font-weight: 500;
    text-transform: uppercase;
    padding-left: 16px;
    }
    .c-page-break--links.emptyBreak {
    display:none;
    }  
    @media (max-width: 1023px) {
        .c-page-break--links h4 {
        padding-left: 8px;
        }
        .c-page-break--links article img {
        width: 100%;
        height: auto;
        image-rendering: -moz-crisp-edges; /* Firefox */
        image-rendering: -o-crisp-edges; /* Opera */
        image-rendering: -webkit-optimize-contrast; /* Webkit (non-standard naming) */
        image-rendering: crisp-edges;
        -ms-interpolation-mode: nearest-neighbor; /* IE (non-standard property) */
        }
    }
    .c-page-break--links h4 a {
    color: #000;
    }
</style>
<article id="story" class="article article--standard-theme article--Dalmacija io-article-body" data-io-article-url="https://www.slobodnadalmacija.hr/dalmacija/split-zupanija/clanak/id/574831/hdz-ostao-i-bez-povjerenika-sanader-nije-odradio-zadatak-pavic-podmetali-su-mi">
<header id="story__header" class="article__header">
<div class="article__header--inner">
<div class="article__breadcrumb">
<a class="article__breadcrumb-item" href="/dalmacija">Dalmacija</a>
<i class="icon icon-arrow-right-light"></i>
<a class="article__breadcrumb-item" href="/dalmacija/split-zupanija">Split županija</a>
</div>
<div class="article__details">
<h2 class="story__suptitle article__suptitle article__suptitle--Dalmacija ">problemi u stranci </h2>
<div class="article__meta story__meta">
<time class="article__published-at story__published-at" datetime="2018-11-14 07:23"><i class="icon icon-time-bold"></i> 14.11.2018. | 07:23</time>
</div>
</div>
<h1 class="article__title">HDZ ostao i bez povjerenika; Sanader: Nije odradio zadatak; Pavić: Podmetali su mi</h1>
</div>
</header>
<section class="article__wrapper">
<div class="article__images-wrap">
<figure class="article__figure" style="position:relative;">
<picture>
<source srcset="/bbimagehandler.ashx?file=/Portals/0/Images/2018/11/30/%c5%bdupanija/3126520.jpg&amp;width=780" alt="problemi u stranci " media="(min-width: 490px)" />
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2018/11/30/%c5%bdupanija/3126520.jpg&amp;width=490" class="article__main-image" alt="problemi u stranci ">
</picture>
<div class="article__images-description">Dr. Mladen Pavić otišao je s funkcije povjerenika nezadovoljan stanjem u stranci</div>
</figure>
</div>
<h3 class="article__subtitle"> </h3>
<div class="article__body">
<div class="article__share-and-byline">
<div class="article__byline">
<p class="article__byline-author article__byline-author--text"><strong>Piše</strong> Gordana Dragan</p>
<p class="article__byline-author article__byline-author--photo"><strong>Foto</strong> Jakov Prkić/Hanza Media</p>
</div>
<div class="article__social-links article__social-links--top">
<a class="icon icon-facebook-square article__social-link article__social-link--facebook" rel="nofollow" href="https://www.facebook.com/share.php?u=http://www.slobodnadalmacija.hr/dalmacija/split-zupanija/clanak/id/574831/hdz-ostao-i-bez-povjerenika-sanader-nije-odradio-zadatak-pavic-podmetali-su-mi" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" target="new">Podijeli na Facebook-u</a>
<a class="icon icon-twitter-square  article__social-link article__social-link--twitter" rel="nofollow" href="http://twitter.com/intent/tweet?url=http://www.slobodnadalmacija.hr/dalmacija/split-zupanija/clanak/id/574831/hdz-ostao-i-bez-povjerenika-sanader-nije-odradio-zadatak-pavic-podmetali-su-mi&amp;text=HDZ ostao i bez povjerenika; Sanader: Nije odradio zadatak; Pavić: Podmetali su mi&amp;via=SlobodnaDalmacija" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" target="_new">Podijeli na Twitter-u</a>
<a class="icon icon-mail-square  article__social-link article__social-link--mail" href="/cdn-cgi/l/email-protection#a897dbddcac2cdcbdc956c24c4c9c6c9c388dbc988d8c7dadcc9c4c988fbc4c7cac7ccc6cd88ecc9c4c5c9cbc1c2cd9288e0ecf288c7dbdcc9c788c188cacdd288d8c7dec2cddacdc6c1c3c99388fbc9c6c9cccdda9288e6c1c2cd88c7ccdac9ccc1c788d2c9ccc9dcc9c39388f8c9dec16c2f9288f8c7ccc5cddcc9c4c188dbdd88c5c18ec9c5d893cac7ccd195f2c9c6c1c5c4c2c1dec788dbc988d8c7dadcc9c4c988fbc4c7cac7ccc6cd88ecc9c4c5c9cbc1c2cd9288c0dcdcd8928787dfdfdf86dbc4c7cac7ccc6c9ccc9c4c5c9cbc1c2c986c0da87ccc9c4c5c9cbc1c2c987dbd8c4c1dc85d2ddd8c9c6c1c2c987cbc4c9c6c9c387c1cc879d9f9c909b9987c0ccd285c7dbdcc9c785c185cacdd285d8c7dec2cddacdc6c1c3c985dbc9c6c9cccdda85c6c1c2cd85c7ccdac9ccc1c785d2c9ccc9dcc9c385d8c9dec1cb85d8c7ccc5cddcc9c4c185dbdd85c5c1">Pošalji na email</a>
</div>

</div>
<div id="__xclaimwords_wrapper">
<p>Trogirski HDZ ostao je bez povjerenika stranke. Riječ je o dr. Mladenu Paviću kojega je Županijski odbor na tu dužnost imenovao u ožujku ove godine s ciljem da organizira izbornu skupštinu na kojoj će se izabrati novi predsjednik stranke.</p>
<p>Dr.<strong> Pavić</strong> je iz Trogira i član je HDZ-a od njegova osnivanja, a lokalnoj javnosti poznatiji je kao vlasnik ugostiteljskog objekta u mlinici na Pantani i donedavni dugogodišnji ravnatelj Doma za odrasle osobe u Trogiru, državne ustanove koja skrbi o psihički bolesnim osobama i starijim građanima s intelektualnim teškoćama.</p>
<p>Gradska organizacija ostala je bez čelnika stranke nakon što je zbog loših rezultata na proteklim lokalnim izborima ostavku podnio<strong> Sandro Hrabar</strong>.</p>
<p>Hrabar je stranku vodio gotovo dvije godine, no kako na spomenutim izborima HDZ-ov kandidat za gradonačelnika <strong>Ivica Baturina</strong> nije prošao, već SDP-ovac <strong>Ante Bilić</strong>, a u Vijeću HDZ nije osigurao još jednog vijećnika za premoć, Hrabar je podnio ostavku. U to vrijeme spominjali su se problemi među članstvom, nejedinstvo, razna podmetanja, što su bili navodno dodatni razlozi za Hrabrovo povlačenje.</p>
<p>Na konstituirajućoj sjednici održanoj 27. ožujka, kojoj su nazočili predsjednik Županijskog odbora HDZ-a <strong>Ante Sanader</strong> i tajnik <strong>Ante Mihanović</strong>, dr. Pavić je imenovan za povjerenika, a imenovano je i 16 članova povjerenstva. U proteklim mjesecima nisu organizirani izbori, a sada je stranka ostala i bez povjerenika.</p>
<p>Ante Sanader u izjavi za Slobodnu Dalmaciju tvrdi da je dr. Pavić napustio brod jer je kao liječnik dobio dobar ugovor za posao na kruzeru. Rekao je kako će na prvoj sjednici ŽO HDZ-a imenovati novog povjerenika za Trogir. Nije precizirao datum.</p>
<p>Podsjetio je i na to kako je dr. Pavić po Statutu stranke morao u roku od šest mjeseci stvoriti uvjete za sazivanje izborne skupštine, što se nije dogodilo.</p>
<p>- On to nije napravio i imenovat ćemo novog povjerenika i ne vidim nikakav problem - rekao je Sanader.</p>
<p>Na naš upit kako već duže vrijeme kolaju priče o brojnim problemima u toj stranci, posebice o onima o razjedinjenju, nije se osvrnuo, ali je dodao kako je zadatak dr. Pavića bio i taj da riješi probleme s članstvom i članarinama jer je na popisu stranke bilo članova koji su umrli, a nisu brisani s evidencije.</p>
<p>Na upit o navodnih stotinjak članova HDZ-a, koji su bili članovi Hrvatske zore pa su prije lokalnih izbora masovno prešli u HDZ, ali nemaju stranačku iskaznicu pa je njihovo članstvo formalno-pravno upitno, odgovorio je kako o tome nema informaciju i kako mu nitko iz stranke nije predstavio to kao problem.</p>
<p>Za članove koji su navodno trebali biti isključeni iz stranke jer su za vrijeme proteklih lokalnih izbora radili protiv nje te agitirali za SDP, ustvrdio je kako je to problem koji treba riješiti središnjica te da ni o tom problemu također nije informiran.</p>
<p>- Sve je u redu. Ne vidim nikakvih problema u trogirskom HDZ-u. Recite mi vi koji su to problemi. Sve sam vam kazao što bi javnost trebala znati, a ostalo su unutarstranačke stvari - zaključio je prvi čovjek HDZ-a u županiji.</p>
<p>U jednom od razgovora vođenih prije odlaska na brod, dr. Pavić kazao nam je kako se zaista susreo s problemima koji su bili uzrokom da nije na vrijeme sazvao izbornu skupštinu. Jedan od njih je, kako je rekao, bio i neriješeni status članova Hrvatske zore, potom računi koje njegovi prethodnici nisu platili, a posebno ga je pogodilo, ustvrdio je, podmetanje nekih članova povjerenstva, koji su na nekorektan način pripremali teren za budućeg predsjednika stranke.</p>
<p>- Radi se o osobi koja po godinama i iskustvu nije dorasla da bude na tom mjestu. No, to bi bila fikus shema, dok bi kolo vodili neki drugi, &quot;jači igrači&quot;. S tom tradicijom mora se prestati ako se želi da stranka ide naprijed. Još nije kasno - rekao nam je dr. Pavić.</p>
<p>&nbsp;</p>
</div>
</div>
<div class="article__tags section--Dalmacija"><a class="sdtag" href="/teme/tag/hdz">hdz</a>, <a class="sdtag" href="/teme/tag/trogir">trogir</a></div>
<div class="article__bottom-links u-cf">
<a href="/" class="article__bottom-link u-pull--left"><i class="icon icon-arrow-left-light"></i> Naslovnica</a>
<a href="/dalmacija/split-zupanija" class="article__bottom-link u-pull--right">Split županija <i class="icon icon-arrow-right-light"></i></a>
</div>
</section>
</article>
<div class="bannerInArticle banerWrap">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
                  OA_show('articleBody');
        </script>
</div>
<div id="midasWidget__90"></div>
<script async="" src="https://cdn.midas-network.com/Widget/IndexAsync/2?portalWidgetId=90" type="text/javascript"></script>
<div id="widget"></div>
<section id="comments--574831" class="article-comments">
<div class="fb-comments" data-href="https://www.slobodnadalmacija.hr/dalmacija/split-zupanija/clanak/id/574831/hdz-ostao-i-bez-povjerenika-sanader-nije-odradio-zadatak-pavic-podmetali-su-mi" data-width="100%" data-numposts="5" data-order-by="reverse_time"></div>
</section>
<section id="banner-articleBottom" class="banner-articleBottom u-cf">
<div class="banner-articleBottom__first">
<script type='text/javascript'><!--// <![CDATA]
            OA_show('300-articleBottom-01');
            // []> -->
            </script>
</div>
<div class="banner-articleBottom__second">
<script type='text/javascript'><!--// <![CDATA]
            OA_show('300-articleBottom-02');
            // []> -->
            </script>
</div>
</section>
<section id="more--stories" class="more--story_ArticleBottom"></section>

<script async src='https://cdn.onthe.io/io.js/0YETKOdyj5pC'></script>
<script>
            window._io_config = window._io_config || {};
            window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
            window._io_config["0.2.0"].push({
                page_url: "https://www.slobodnadalmacija.hr/dalmacija/split-zupanija/clanak/id/574831/hdz-ostao-i-bez-povjerenika-sanader-nije-odradio-zadatak-pavic-podmetali-su-mi",
                page_url_canonical: "https://www.slobodnadalmacija.hr/dalmacija/split-zupanija/clanak/id/574831/",
                page_title: "HDZ ostao i bez povjerenika; Sanader: Nije odradio zadatak; Pavić: Podmetali su mi",
                page_type: "article",
                page_language: "hr",
                article_authors: new Array("Gordana Dragan"),
                article_categories: new Array("Dalmacija"),
                article_publication_date: "Wed, 14 Nov 2018 06:23:00 GMT"
            });
    </script>
<script type="text/javascript">
        /* Content inside ANALITIKA */
        var _ain = {
            id: "1533",
            url: "https://www.slobodnadalmacija.hr/dalmacija/split-zupanija/clanak/id/574831/hdz-ostao-i-bez-povjerenika-sanader-nije-odradio-zadatak-pavic-podmetali-su-mi",
            postid: "574831",
            maincontent: ".pane--article-main",
            title: "HDZ ostao i bez povjerenika; Sanader: Nije odradio zadatak; Pavić: Podmetali su mi",
            pubdate: "2018-11-14 07:23",
            authors: "Gordana Dragan",
            sections: "Dalmacija, Split županija",
            tags: "hdz, trogir",
            comments: ""
        };
        /* Content inside END */
        (function (d, s) {
            var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
            sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
        })(document, 'script');
    </script>
</div>
</div></div>
</div></div>
</div>
</div>
<div class="c-page-content__ad-column">
<div id="Ad_Desktop_Portrait_Top1" class="js-ad-slot ad-slot ad-slot ad-slot--portrait">
<div class="banerWrap 300xP">
<script type='text/javascript'><!--// <![CDATA[
                        OA_show('300-rectangle-01');
                        // ]]> -->
                    </script>
</div>
<div class="banerWrap 300xP ad-side-second">
<script type='text/javascript'><!--// <![CDATA[
                        OA_show('300-rectangle-02');
                    // ]]> -->
                    </script>
</div>
<div class="banerWrap 300xP">
<script type='text/javascript'><!--// <![CDATA[
                        if (screen.width >= 1280) {
                            OA_show('300-rectangle-03');
                        }
                    // ]]> -->
                    </script>
</div>
</div>
<div class="pane pane--article-more-related">
<div id="dnn_FeaturedCol" class="articleFeaturedCol--Sticky"><div class="DnnModule DnnModule-DnnForge-LatestArticles DnnModule-812"><a name="812"></a><div id="dnn_ctr812_ContentPane"><div id="dnn_ctr812_ModuleContent" class="DNNModuleContent ModDnnForgeLatestArticlesC">
<div class="featured-stories--article">
<header class="article-featured__head article-more-on__head">
<h4 class="article-featured__head-title article-more-on__head-title">NAJČITANIJE</h4>
</header>
<div class="story-group o-grid-row"> <article class="featured-story featured-story--Dalmacija">
<div class="featured-story--inner u-faux-block-link o-media">
<div class="featured-story__image-wrap o-media__img">
<figure class="story__figure o-crop o-crop--1:1">
<picture>
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2018/11/09/SD%20Portal/10447895.jpg&amp;width=128&amp;height=128&amp;resizemode=Crop" class="featured-story__image o-crop__content" alt="Migranti navalili na Dalmaciju, upadaju u bungalove, vade noževe... Jeste li ih vidjeli? Niste? Nismo ni mi, ali sigurno su tu, već kad svi pričaju o tome...&nbsp;" />
</picture>
</figure>
</div>
<div class="featured-story__content featured-story__content--article story__content o-media__body">
<h3 class="featured-story__suptitle story__suptitle story__suptitle--Dalmacija">raširile se lažne vijesti </h3>
<h1 class="featured-story__title story__title">
<a href="/dalmacija/split-zupanija/clanak/id/574180/migranti-navalili-na-dalmaciju-upadaju-u-bungalove-vade-nozeve-jeste-li-ih-vidjeli-niste-nismo-ni-mi-ali-sigurno-su-tu-vec-kad-svi-pricaju-o-tomenbsp" class="featured-story__link story__link">
Migranti navalili na Dalmaciju, upadaju u...
</a>
</h1>
</div>
<a href="/dalmacija/split-zupanija/clanak/id/574180/migranti-navalili-na-dalmaciju-upadaju-u-bungalove-vade-nozeve-jeste-li-ih-vidjeli-niste-nismo-ni-mi-ali-sigurno-su-tu-vec-kad-svi-pricaju-o-tomenbsp" class="u-faux-block-link__overlay" tabindex="-1">Migranti navalili na Dalmaciju, upadaju u...</a>
</div>
</article> <article class="featured-story featured-story--Dalmacija">
<div class="featured-story--inner u-faux-block-link o-media">
<div class="featured-story__image-wrap o-media__img">
<figure class="story__figure o-crop o-crop--1:1">
<picture>
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2018/11/10/napad_nsk_privodjenje2-011118.jpg&amp;width=128&amp;height=128&amp;resizemode=Crop" class="featured-story__image o-crop__content" alt="Potvrđeno: na Mosoru uhićeni Sirijci koji su na području Metkovića ukrali vozilo; Splitska policija predala ih kolegama iz PU Dubrovačko-neretvanske" />
</picture>
</figure>
</div>
<div class="featured-story__content featured-story__content--article story__content o-media__body">
<h3 class="featured-story__suptitle story__suptitle story__suptitle--Dalmacija">ispitivanje u tijeku</h3>
<h1 class="featured-story__title story__title">
<a href="/dalmacija/split-zupanija/clanak/id/574354/potvreno-na-mosoru-uhiceni-sirijci-koji-su-na-podrucju-metkovica-ukrali-vozilo-splitska-policija-predala-ih-kolegama-iz-pu-dubrovacko-neretvanske" class="featured-story__link story__link">
Potvrđeno: na Mosoru uhićeni Sirijci koji su na...
</a>
</h1>
</div>
<a href="/dalmacija/split-zupanija/clanak/id/574354/potvreno-na-mosoru-uhiceni-sirijci-koji-su-na-podrucju-metkovica-ukrali-vozilo-splitska-policija-predala-ih-kolegama-iz-pu-dubrovacko-neretvanske" class="u-faux-block-link__overlay" tabindex="-1">Potvrđeno: na Mosoru uhićeni Sirijci koji su na...</a>
</div>
</article> <article class="featured-story featured-story--Dalmacija">
<div class="featured-story--inner u-faux-block-link o-media">
<div class="featured-story__image-wrap o-media__img">
<figure class="story__figure o-crop o-crop--1:1">
<picture>
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2018/11/12/nesreca_opuzen3-240118.jpg&amp;width=128&amp;height=128&amp;resizemode=Crop" class="featured-story__image o-crop__content" alt="Teška prometna nesreća na Jadranskoj magistrali, u sudaru teretnog i osobnog vozila smrtno stradala jedna osoba" />
</picture>
</figure>
</div>
<div class="featured-story__content featured-story__content--article story__content o-media__body">
<h3 class="featured-story__suptitle story__suptitle story__suptitle--Dalmacija">tragedija u marušićima</h3>
<h1 class="featured-story__title story__title">
<a href="/dalmacija/split-zupanija/clanak/id/574555/teska-prometna-nesreca-na-jadranskoj-magistrali-u-sudaru-teretnog-i-osobnog-vozila-smrtno-stradala-jedna-osoba" class="featured-story__link story__link">
Teška prometna nesreća na Jadranskoj magistrali,...
</a>
</h1>
</div>
<a href="/dalmacija/split-zupanija/clanak/id/574555/teska-prometna-nesreca-na-jadranskoj-magistrali-u-sudaru-teretnog-i-osobnog-vozila-smrtno-stradala-jedna-osoba" class="u-faux-block-link__overlay" tabindex="-1">Teška prometna nesreća na Jadranskoj magistrali,...</a>
</div>
</article> <article class="featured-story featured-story--Dalmacija">
<div class="featured-story--inner u-faux-block-link o-media">
<div class="featured-story__image-wrap o-media__img">
<figure class="story__figure o-crop o-crop--1:1">
<picture>
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2018/11/12/SD%20Portal/10335300.jpg&amp;width=128&amp;height=128&amp;resizemode=Crop" class="featured-story__image o-crop__content" alt="Detaljna prognoza za obalu i Zagoru u nadolazećim danima: evo kad će se i gdje pojaviti prvi mrazevi; Pazite, negdje bi se temperatura mogla spustiti debelo ispod nule!" />
</picture>
</figure>
</div>
<div class="featured-story__content featured-story__content--article story__content o-media__body">
<h3 class="featured-story__suptitle story__suptitle story__suptitle--Dalmacija">STIŽu minusi</h3>
<h1 class="featured-story__title story__title">
<a href="/dalmacija/split-zupanija/clanak/id/574700/detaljna-prognoza-za-obalu-i-zagoru-u-nadolazecim-danima-evo-kad-ce-se-i-gdje-pojaviti-prvi-mrazevi-pazite-negdje-bi-se-temperatura-mogla-spustiti-debelo-ispod-nule" class="featured-story__link story__link">
Detaljna prognoza za obalu i Zagoru u nadolazećim...
</a>
</h1>
</div>
<a href="/dalmacija/split-zupanija/clanak/id/574700/detaljna-prognoza-za-obalu-i-zagoru-u-nadolazecim-danima-evo-kad-ce-se-i-gdje-pojaviti-prvi-mrazevi-pazite-negdje-bi-se-temperatura-mogla-spustiti-debelo-ispod-nule" class="u-faux-block-link__overlay" tabindex="-1">Detaljna prognoza za obalu i Zagoru u nadolazećim...</a>
</div>
</article> </div>
</div>
</div></div>
</div><div class="DnnModule DnnModule-DnnForge-LatestArticles DnnModule-682"><a name="682"></a><div id="dnn_ctr682_ContentPane"><div id="dnn_ctr682_ModuleContent" class="DNNModuleContent ModDnnForgeLatestArticlesC">
<div class="featured-stories--article">
<header class="article-featured__head article-more-on__head">
<h4 class="article-featured__head-title article-more-on__head-title">VIŠE IZ RUBRIKE</h4>
</header>
<div class="story-group o-grid-row"> <article class="featured-story featured-story--Dalmacija">
<div class="featured-story--inner u-faux-block-link o-media">
<div class="featured-story__image-wrap o-media__img">
<figure class="story__figure o-crop o-crop--1:1">
<picture>
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2018/11/30/%c5%bdupanija/3126520.jpg&amp;width=128&amp;height=128&amp;resizemode=Crop" class="featured-story__image lazyload o-crop__content" alt="HDZ ostao i bez povjerenika; Sanader: Nije odradio zadatak; Pavić: Podmetali su mi" />
</picture>
</figure>
</div>
<div class="featured-story__content featured-story__content--article story__content o-media__body">
<h3 class="featured-story__suptitle story__suptitle story__suptitle--Dalmacija">problemi u stranci </h3>
<h1 class="featured-story__title story__title">
<a href="/dalmacija/split-zupanija/clanak/id/574831/hdz-ostao-i-bez-povjerenika-sanader-nije-odradio-zadatak-pavic-podmetali-su-mi" class="featured-story__link story__link">
HDZ ostao i bez povjerenika; Sanader: Nije...
</a>
</h1>
</div>
<a href="/dalmacija/split-zupanija/clanak/id/574831/hdz-ostao-i-bez-povjerenika-sanader-nije-odradio-zadatak-pavic-podmetali-su-mi" class="u-faux-block-link__overlay" tabindex="-1">HDZ ostao i bez povjerenika; Sanader: Nije...</a>
</div>
</article> <article class="featured-story featured-story--Dalmacija">
<div class="featured-story--inner u-faux-block-link o-media">
<div class="featured-story__image-wrap o-media__img">
<figure class="story__figure o-crop o-crop--1:1">
<picture>
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2018/11/13/SD%20Portal/10483084.jpg&amp;width=128&amp;height=128&amp;resizemode=Crop" class="featured-story__image lazyload o-crop__content" alt="Župan Boban: Za manje od mjesec dana otvaraju se ponude za projekt tunela Kozjak, projektira se brza cesta Mravince - TTTS, u tijeku je natječaj za omišku zaobilaznicu..." />
</picture>
</figure>
</div>
<div class="featured-story__content featured-story__content--article story__content o-media__body">
<h3 class="featured-story__suptitle story__suptitle story__suptitle--Dalmacija">sastanak u ministarstvu</h3>
<h1 class="featured-story__title story__title">
<a href="/dalmacija/split-zupanija/clanak/id/574922/zupan-boban-za-manje-od-mjesec-dana-otvaraju-se-ponude-za-projekt-tunela-kozjak-projektira-se-brza-cesta-mravince--ttts-u-tijeku-je-natjecaj-za-omisku-zaobilaznicu" class="featured-story__link story__link">
Župan Boban: Za manje od mjesec dana otvaraju se...
</a>
</h1>
</div>
<a href="/dalmacija/split-zupanija/clanak/id/574922/zupan-boban-za-manje-od-mjesec-dana-otvaraju-se-ponude-za-projekt-tunela-kozjak-projektira-se-brza-cesta-mravince--ttts-u-tijeku-je-natjecaj-za-omisku-zaobilaznicu" class="u-faux-block-link__overlay" tabindex="-1">Župan Boban: Za manje od mjesec dana otvaraju se...</a>
</div>
</article> <article class="featured-story featured-story--Dalmacija">
<div class="featured-story--inner u-faux-block-link o-media">
<div class="featured-story__image-wrap o-media__img">
<figure class="story__figure o-crop o-crop--1:1">
<picture>
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2018/11/13/SD%20Portal/1354597.jpg&amp;width=128&amp;height=128&amp;resizemode=Crop" class="featured-story__image lazyload o-crop__content" alt="Poruka iz Srbije: 'Ovo što se na Makarskoj rivijeri sada događa pravno je silovanje, odmarališta su naša, to mora biti svima jasno!'" />
</picture>
</figure>
</div>
<div class="featured-story__content featured-story__content--article story__content o-media__body">
<h3 class="featured-story__suptitle story__suptitle story__suptitle--Dalmacija">Kragujevac ne odustaje</h3>
<h1 class="featured-story__title story__title">
<a href="/dalmacija/split-zupanija/clanak/id/574919/poruka-iz-srbije-ovo-sto-se-na-makarskoj-rivijeri-sada-dogaa-pravno-je-silovanje-odmaralista-su-nasa-to-mora-biti-svima-jasno" class="featured-story__link story__link">
Poruka iz Srbije: Ovo što se na Makarskoj...
</a>
</h1>
</div>
<a href="/dalmacija/split-zupanija/clanak/id/574919/poruka-iz-srbije-ovo-sto-se-na-makarskoj-rivijeri-sada-dogaa-pravno-je-silovanje-odmaralista-su-nasa-to-mora-biti-svima-jasno" class="u-faux-block-link__overlay" tabindex="-1">Poruka iz Srbije: Ovo što se na Makarskoj...</a>
</div>
</article> <article class="featured-story featured-story--Dalmacija">
<div class="featured-story--inner u-faux-block-link o-media">
<div class="featured-story__image-wrap o-media__img">
<figure class="story__figure o-crop o-crop--1:1">
<picture>
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2018/11/13/pas.jpg&amp;width=128&amp;height=128&amp;resizemode=Crop" class="featured-story__image lazyload o-crop__content" alt="Monstrume nema tko zaustaviti: lešina psa s kesom na glavi novi je zastrašujući slučaj zlostavljanja životinja u Dalmaciji" />
</picture>
</figure>
</div>
<div class="featured-story__content featured-story__content--article story__content o-media__body">
<h3 class="featured-story__suptitle story__suptitle story__suptitle--Dalmacija">užas na plaži </h3>
<h1 class="featured-story__title story__title">
<a href="/dalmacija/split-zupanija/clanak/id/574818/monstrume-nema-tko-zaustaviti-lesina-psa-s-kesom-na-glavi-novi-je-zastrasujuci-slucaj-zlostavljanja-zivotinja-u-dalmaciji" class="featured-story__link story__link">
Monstrume nema tko zaustaviti: lešina psa s kesom...
</a>
</h1>
</div>
<a href="/dalmacija/split-zupanija/clanak/id/574818/monstrume-nema-tko-zaustaviti-lesina-psa-s-kesom-na-glavi-novi-je-zastrasujuci-slucaj-zlostavljanja-zivotinja-u-dalmaciji" class="u-faux-block-link__overlay" tabindex="-1">Monstrume nema tko zaustaviti: lešina psa s kesom...</a>
</div>
</article> </div>
</div>
</div></div>
</div></div>
</div>
</div>
</div>
<div id="Ad_Desktop_Landscape_articleBottom" class="ad-article-bottom banerWrap">
<script type='text/javascript'>
                if ($(window).width() > 1006) {
	                OA_show('billboard-bottom');
	            }
	        </script>
</div>
</section>
</div>
</main>
<script type="text/javascript" defer="defer">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</script>

<script id="xclaim_script" type="text/javascript">
    (function () {
        function async_load() {
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.src ='https://hr-engine.xclaimwords.net/script.aspx?partnerid=116455';
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
        }
 
        if (window.attachEvent)
            window.attachEvent('onload', async_load);
        else
            window.addEventListener('load', async_load, false);
    })();
</script>
<script>
    function onXClaimSettingsLoaded(){
        if (!(xClaimSettings && xClaimSettings.Oglasi && xClaimSettings.Oglasi.length > 0)) {
        }
    }
</script>
<footer class="c-page-footer" role="contentinfo">
<div class="o-grid-container c-page-footer__inner">
<div class="c-page-footer__rss">
<nav class="c-nav-top u-pull--left hide-until@sm"></nav>
</div>
<div class="c-page-footer__brand--wrap">
<div class="c-page-footer__brand-logo c-logo--footer"></div>
<a href="#top" class="c-page-footer__to-top">NA VRH <i class="icon icon-arrow-up"></i></a>
</div>
<div class="c-page-footer__links u-text-center">
<div class="c-page-footer__links-list c-page-footer__links-list--eph">
<a href="http://www.jutarnji.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--jutarnji"></a>
<a href="http://www.slobodnadalmacija.hr/" class="c-page-footer__ico c-page-footer__ico--sd"></a>
<a href="http://sportske.jutarnji.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--sn"></a>
<a href="http://globus.jutarnji.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--globus"></a>
<a href="http://www.zivim.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--zivim"></a>
<a href="http://www.gloria.com.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--gloria"></a>
<a href="http://www.dobra-hrana.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--dobraHrana"></a>
<a href="http://domidizajn.jutarnji.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--dd"></a>
<a href="http://autoklub.jutarnji.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--autoKlub"></a>
<a href="https://100posto.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--gorila"></a>
<a href="http://okjeok.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--ok"></a>
<a href="http://www.dosi.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--dosi"></a>
<a href="http://www.dubrovacki.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--dubrovacki"></a>
<a href="http://www.zadarski.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--zadarski"></a>
<a href="http://www.sibenski.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--sibenski"></a>
<a href="http://www.likecroatia.hr" target="_blank" class="c-page-footer__ico c-page-footer__ico--likeCroatia"></a>
</div>
<div class="c-page-footer__links-list c-page-footer__links-list--legal">
<a href="/opci-uvjeti-koristenja" class="c-page-footer__links-item">OPĆI UVJETI KORIŠTENJA</a>
<a href="/zastita-privatnosti" class="c-page-footer__links-item">ZAŠTITA PRIVATNOSTI</a>
<a href="/impresum" class="c-page-footer__links-item">IMPRESSUM</a>
<a href="/kontakt" class="c-page-footer__links-item">KONTAKT</a>
<a href="/marketing" class="c-page-footer__links-item">MARKETING</a>
</div>
</div>
<div class="c-page-footer__copyright u-cf u-text-center">
<span id="dnn_dnnCopyright_lblCopyright" class="copyright-text">Copyright © 2018. Slobodna Dalmacija d.d. Sva prava pridržana.</span>
| CMS: <a href="http://www.sistemi.hr" target="_blank">sistemi.hr</a>
</div>
</div>
</footer>













<script async src="//cdn.adsync.tech/SpecialAdCampaigns/Index?portalWidgetId=90" type="text/javascript"></script>

<script type='text/javascript'>
var axel = Math.random() + '';
var a = axel * 10000000000000;
document.write('<img src="https://pubads.g.doubleclick.net/activity;dc_iu=/11425286/DFPAudiencePixel;ord=' + a + ';dc_seg=459159327?" width=1 height=1 border=0/>');
</script>
<noscript>
<img src="https://pubads.g.doubleclick.net/activity;dc_iu=/11425286/DFPAudiencePixel;ord=1;dc_seg=459159327?" width=1 height=1 border=0/>
</noscript>
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">

<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">

<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Zatvori (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Podijeli"></button>
<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zumiraj / odzumiraj"></button>


<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Prethodna (strelica lijevo)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Sljedeća (strelica desno)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<input name="ScrollTop" type="hidden" id="ScrollTop" />
<input name="__dnnVariable" type="hidden" id="__dnnVariable" autocomplete="off" />
<script src="/DependencyHandler.axd/9bf0ef43e9ea21afa24a6706a52c3301.53.js" type="text/javascript"></script>
</form>
</body>
</html>