<!DOCTYPE HTML>
<html lang="hr-HR">
<head id="Head"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,shrink-to-fit=no" /><meta content="text/html; charset=UTF-8" http-equiv="Content-Type" /><title>
	Gospodarsko čudo kraj Sinja: prosječna plaća 25 000 kuna! > Slobodna Dalmacija
</title><meta id="MetaKeywords" name="KEYWORDS" content="Dalmacija, Split županija " /><meta id="MetaRobots" name="ROBOTS" content="INDEX, FOLLOW" /><link href="/DependencyHandler.axd/90bcc0e29f7f9bdb42d41b75fdac2612.51.css" media="all" type="text/css" rel="stylesheet" /><script src="/DependencyHandler.axd/c146d8056624f4c26f074d9c8563fc6b.51.js" type="text/javascript"></script><link id="Template_420" rel="stylesheet" type="text/css" href="/DesktopModules/DnnForge - NewsArticles/Templates/Standard/Template.css" /><link rel="canonical" href="/dalmacija/split-zupanija/clanak/id/524437/gospodarsko-cudo-kraj-sinja-prosjecna-placa-25-000-kuna" /><meta property="fb:app_id" content="592403460920003" />
<meta property="og:site_name" content="Slobodna Dalmacija" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gospodarsko čudo kraj Sinja: prosječna plaća 25 000 kuna!" />
<meta property="og:url" content="http://www.slobodnadalmacija.hr/dalmacija/split-zupanija/clanak/id/524437/gospodarsko-cudo-kraj-sinja-prosjecna-placa-25-000-kuna" />
<meta property="og:image" content="http://www.slobodnadalmacija.hr/Portals/0/Images/2017/12/31/sinj.jpg" />
<meta property="og:description" content="Tvrtka Industrius jedina je hrvatska kompanija, uz već dobro poznati Adris, koja se našla na listi 25 poduzetnika s najvećom netom plaćom u 2016. godi..." />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.slobodnadalmacija.hr/dalmacija/split-zupanija/clanak/id/524437/gospodarsko-cudo-kraj-sinja-prosjecna-placa-25-000-kuna">
<meta name="twitter:title" content="Gospodarsko čudo kraj Sinja: prosječna plaća 25 000 kuna!">
<meta name="twitter:description" content="Tvrtka Industrius jedina je hrvatska kompanija, uz već dobro poznati Adris, koja se našla na listi 25 poduzetnika s najvećom netom plaćom u 2016. godi...">
<meta name="twitter:image" content="http://www.slobodnadalmacija.hr/Portals/0/Images/2017/12/31/sinj.jpg">
<meta name="twitter:site" content="Slobodna Dalmacija">
<link rel="wlwmanifest" type="application/wlwmanifest+xml" title="windows livewriter manifest" href="http://www.slobodnadalmacija.hr/desktopmodules/dnnforge%20-%20newsarticles/api/metaweblog/wlwmanifest.xml" />
<link type="application/rsd+xml" rel="EditURI" title="RSD" href="http://www.slobodnadalmacija.hr/desktopmodules/dnnforge%20-%20newsarticles/api/rsd.ashx?id=207&url=http://www.slobodnadalmacija.hr/dalmacija/split-zupanija/clanak" />
<link rel='apple-touch-icon' sizes='57x57' href='/images/favicons/apple-touch-icon-57x57.png?v=7kkqb'><link rel='apple-touch-icon' sizes='60x60' href='/images/favicons/apple-touch-icon-60x60.png?v=7kkqb'><link rel='apple-touch-icon' sizes='72x72' href='/images/favicons/apple-touch-icon-72x72.png?v=7kkqb'><link rel='apple-touch-icon' sizes='76x76' href='/images/favicons/apple-touch-icon-76x76.png?v=7kkqb'><link rel='apple-touch-icon' sizes='114x114' href='/images/favicons/apple-touch-icon-114x114.png?v=7kkqb'><link rel='apple-touch-icon' sizes='120x120' href='/images/favicons/apple-touch-icon-120x120.png?v=7kkqb'><link rel='apple-touch-icon' sizes='144x144' href='/images/favicons/apple-touch-icon-144x144.png?v=7kkqb'><link rel='apple-touch-icon' sizes='152x152' href='/images/favicons/apple-touch-icon-152x152.png?v=7kkqb'><link rel='apple-touch-icon' sizes='180x180' href='/images/favicons/apple-touch-icon-180x180.png?v=7kkqb'><link rel='icon' type='image/png' href='/images/favicons/favicon-32x32.png?v=7kkqb' sizes='32x32'><link rel='icon' type='image/png' href='/images/favicons/favicon-194x194.png?v=7kkqb' sizes='194x194'><link rel='icon' type='image/png' href='/images/favicons/favicon-96x96.png?v=7kkqb' sizes='96x96'><link rel='icon' type='image/png' href='/images/favicons/android-chrome-192x192.png?v=7kkqb' sizes='192x192'><link rel='icon' type='image/png' href='/images/favicons/favicon-16x16.png?v=7kkqb' sizes='16x16'><link rel='manifest' href='/manifest.json?v=7kkqb'><link rel='mask-icon' href='/images/favicons/safari-pinned-tab.svg?v=7kkqb' color='#5bbad5'><link rel='shortcut icon' href='/favicon.ico?v=7kkqb'><meta name="mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-title" content="Slobodna Dalmacija" /><meta name="application-name" content="Slobodna Dalmacija" /><meta name="msapplication-TileColor" content="#cd1316" /><meta name="msapplication-TileImage" content="/images/favicons/mstile-144x144.png?v=7kkqb" /><meta name="theme-color" content="#ffffff" /><meta http-equiv="Page-Enter" content="blendTrans(Duration=1.0)" /><meta http-equiv="Page-Exit" content="blendTrans(Duration=1.0)" /><meta http-equiv="Site-Enter" content="blendTrans(Duration=1.0)" /><meta http-equiv="Site-Exit" content="blendTrans(Duration=1.0)" />

<script type="text/javascript">
    window.cookieconsent_options = {
        "message": "Ove Internetske stranice koriste kolačiće kako bi osigurale bolje korisničko iskustvo i funkcionalnost stranica.",
        "dismiss": "Slažem se",
        "learnMore": "Više o kolačićima",
        "link": "/cookies",
        "theme": "light-bottom"
    };
</script>
<script type="text/javascript" async src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>

</head>
<body id="Body" class="c-page c-page--inner c-page--article c-page--_lanak c-page--lvl-2  Id109 Id112 Id113 UPR_All_Users">
<form method="post" action="/dalmacija/split-zupanija/clanak/id/524437/gospodarsko-cudo-kraj-sinja-prosjecna-placa-25-000-kuna" id="Form" enctype="multipart/form-data">
<input type="hidden" name="StylesheetManager_TSSM" id="StylesheetManager_TSSM" value="" />
<input type="hidden" name="ScriptManager_TSM" id="ScriptManager_TSM" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="QbAH0G/pdvwWB/y5koY/uC762YjFaRBuLs+PTIHbdEAUi1aajlvIaeEvy/pHiFfl5Fd0HegnO2KT658jCZvPKfJmyVnU6RMnv/l8zHAzWvOe5xJu+gkHZziHFFg1iHl4CZWcTHp7zfeToJ1QGCe549iE9hz+GLrY2ZFiiOxi9Pq64kOt1uVLpPAJ8AcP8nzlBaRC+vD91g5YEqhRMgk6+qcZyHvYtxfRHPFrGGMwXfhH29Xh7zU+D5CTYqOrcS/7wT43T4nc2bEmP6MWXO/j/QBTBExrMd709jru9bqj5okHNDwB/KzXITP6mqnGcasVWrFTu8RG7FARZhYVRsy9IpH/mOOdlusfAyyFnjrGmB99b46FyrOK+T4ULpcWIoK5GtYd6cWFHxQMg+cZTYMpm2mjC0qVWN3eej0LTFQbgGnFFxMCstp+dnStZookLBd6I3Aeqfqo6GLoJrLSssviTOR4+w+/EvXR19Trc9xUB2xxw/2fFbgrtop5m1PbsXILgY3QDXBKsaA2wfNPENlF4y2gkRShYT8TmMB3W6pZB5cLrZpEcKJmJ56k5mjzqNgVBwUNVsKbrKtsL4Sc1WYr3BzfGNdPM+HrFJnTFwrvzsnJTUr2nROM0mhydQsuiymmi8euImtVYEMDfXXr4DMrm1Lnxg5VPA9MSW+tyAbIKjeSdgfBuDxB9/yGzsKPcXs/lZjwVFyD0ZM6YalI" />
<script type="text/javascript">
//<![CDATA[
var __cultureInfo = {"name":"hr-HR","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":false,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":".","CurrencySymbol":"kn","NaNSymbol":"NaN","CurrencyNegativePattern":8,"NumberNegativePattern":2,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-Infinity","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":".","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"Infinity","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":".","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402297199999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":false},"DateSeparator":".","FirstDayOfWeek":1,"CalendarWeekRule":0,"FullDateTimePattern":"d. MMMM yyyy. H:mm:ss","LongDatePattern":"d. MMMM yyyy.","LongTimePattern":"H:mm:ss","MonthDayPattern":"d. MMMM","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"d.M.yyyy.","ShortTimePattern":"H:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM, yyyy","AbbreviatedDayNames":["ned","pon","uto","sri","čet","pet","sub"],"ShortestDayNames":["ne","po","ut","sr","če","pe","su"],"DayNames":["nedjelja","ponedjeljak","utorak","srijeda","četvrtak","petak","subota"],"AbbreviatedMonthNames":["sij","vlj","ožu","tra","svi","lip","srp","kol","ruj","lis","stu","pro",""],"MonthNames":["siječanj","veljača","ožujak","travanj","svibanj","lipanj","srpanj","kolovoz","rujan","listopad","studeni","prosinac",""],"IsReadOnly":false,"NativeCalendarName":"gregorijanski kalendar","AbbreviatedMonthGenitiveNames":["sij","vlj","ožu","tra","svi","lip","srp","kol","ruj","lis","stu","pro",""],"MonthGenitiveNames":["siječnja","veljače","ožujka","travnja","svibnja","lipnja","srpnja","kolovoza","rujna","listopada","studenog","prosinca",""]},"eras":[1,"n.e.",null,0]};//]]>
</script>
<script src="/Telerik.Web.UI.WebResource.axd?_TSM_HiddenField_=ScriptManager_TSM&amp;compress=1&amp;_TSM_CombinedScripts_=%3b%3bSystem.Web.Extensions%2c+Version%3d4.0.0.0%2c+Culture%3dneutral%2c+PublicKeyToken%3d31bf3856ad364e35%3ahr-HR%3a7dd8b7c5-dd18-48e6-97c2-5a5a060b2752%3aea597d4b%3ab25378d2" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="CpFr+bobxWkx5X06Afa1hqeUDRYTcIie0YL8mpZ4h7sdi+BqgyHAlerymlwlY/uWvYkuyqsgDHGm6KyCn2Sf0et/101PZxPu4tOqs2pAy2v3LOvE" /><script src="/DependencyHandler.axd/54a59335b27330eeb5fefafbbfeb900c.51.js" type="text/javascript"></script><script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('ScriptManager', 'Form', [], [], [], 90, '');
//]]>
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2540022-5', 'auto');
  ga('send', 'pageview');
  ga('require', 'displayfeatures');

  ga('create', 'UA-2540022-15', 'auto', 'PortaliSDAll');
  ga('PortaliSDAll.send', 'pageview');
  ga('PortaliSDAll.require', 'displayfeatures');
</script>

<script async src='https://cdn.onthe.io/io.js/0YETKOdyj5pC'></script>

<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.6';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '235210073483113');
    fbq('track', "PageView");
</script>
<noscript>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=235210073483113&ev=PageView&noscript=1" />
</noscript>




<div id="dnn_ScriptPane" class="script-pane"><div class="DnnModule DnnModule-DNN_HTML DnnModule-858"><a name="858"></a><div id="dnn_ctr858_ContentPane"><div id="dnn_ctr858_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
<div id="dnn_ctr858_HtmlModule_lblContent" class="Normal">

<script type="text/javascript">
/* <![CDATA[ */
(function() {
  window.dm=window.dm||{AjaxData:[]};
  window.dm.AjaxEvent=function(et,d,ssid,ad){
    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
  };
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=812';
  h.appendChild(s);
}());
/* ]]> */
</script>
</div>
</div></div>
</div></div>
<script type='text/javascript'>
    if ($(window).width() < 1024) {
        var OA_zones = {
            'leaderBoard': 457,
			'mobile-pageTop': 475,
			'300-P-01': 467,
			'300-P-02': 468,
			'300-articleBottom-01': 473,
			'300-articleBottom-02': 474,
            'takeOver': 469
        }
    }
    else {
        var OA_zones = {
            'tandem': 417,
            'wall-Left': 418,
            'wall-Right': 419,
            'billboard': 416,
            'billboard-bottom': 458,
            '300-P-01': 447,
            '300-P-02': 448,
            '300-P-03': 449,
            '300-articleBottom-01': 452,
            '300-articleBottom-02': 453,
            'takeOver': 420,
            'footer': 421
        }
    }
</script>
<script type='text/javascript' src='//adv.slobodnadalmacija.hr/www/delivery/spcjs.php'></script>
<style>
.article__images-description {
    position: absolute;
    bottom: 0;
    color: #fff;
    background-color: rgba(0,0,0,.7);
    padding: .4rem .8rem;
    display:none;
}
.article__body .article__images-description {
    font-size: 1.4rem;
    line-height: 1.5rem;
}
.article__images-wrap {
    position: relative;
}
    .article__body br {
        line-height:2.2;
	vertical-align: top !important; /*paragraf fix*/
    }
    .premiumDalmacijaBg {background-color:#c09745!important;}
    .premiumDalmacija {color:#c09745!important;}
</style>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v2.6&appId=592403460920003";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript'><!--// <![CDATA[
    OA_show('takeOver');
    // ]]> -->
</script>
<script type='text/javascript'><!--// <![CDATA[
    OA_show('footer');
    // ]]> -->
</script>
<div id="Ad_Desktop_wallLeft" class="wall wall-left">
<script type='text/javascript'><!--// <![CDATA[
        if (screen.width >= 1280) {
	        OA_show('wall-Left');
	    }
        // ]]> -->
    </script>
</div>
<div id="Ad_Desktop_wallRight" class="wall wall-right">
<script type='text/javascript'><!--// <![CDATA[
        if (screen.width >= 1280) {
	        OA_show('wall-Right');
	    }
        // ]]> -->
    </script>
</div>
<div id="nav-mobile" class="c-nav-mobile" role="navigation" aria-label="Mobile navigation">
<nav class="c-nav-mobile__inner c-nav-mobile--sekcije">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item c-nav-mobile__item--97 c-nav-mobile__item--has-child ">
<a href="http://www.slobodnadalmacija.hr/novosti" class="c-nav-mobile__link c-nav-mobile__link--parent">
Novosti
</a>
<i class="icon js-btn-sub-nav "></i>
<div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item--child c-nav-mobile__item--98  ">
<a href="http://www.slobodnadalmacija.hr/novosti/hrvatska" class="c-nav-mobile__link c-nav-mobile__link--child">
Hrvatska
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--99  ">
<a href="http://www.slobodnadalmacija.hr/novosti/svijet" class="c-nav-mobile__link c-nav-mobile__link--child">
Svijet
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--100  ">
<a href="http://www.slobodnadalmacija.hr/novosti/crna-kronika" class="c-nav-mobile__link c-nav-mobile__link--child">
Crna kronika
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--101  ">
<a href="http://www.slobodnadalmacija.hr/novosti/bih" class="c-nav-mobile__link c-nav-mobile__link--child">
BiH
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--102  ">
<a href="http://www.slobodnadalmacija.hr/novosti/biznis" class="c-nav-mobile__link c-nav-mobile__link--child">
Biznis
</a>
</li>
</ul>
</div>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--109 c-nav-mobile__item--has-child  is-active">
<a href="http://www.slobodnadalmacija.hr/dalmacija" class="c-nav-mobile__link c-nav-mobile__link--parent c-nav-mobile__link--active">
Dalmacija
</a>
<i class="icon js-btn-sub-nav  isactive"></i>
<div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item--child c-nav-mobile__item--110  ">
<a href="http://www.slobodnadalmacija.hr/dalmacija/split" class="c-nav-mobile__link c-nav-mobile__link--child">
Split
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--112   is-active">
<a href="http://www.slobodnadalmacija.hr/dalmacija/split-zupanija" class="c-nav-mobile__link c-nav-mobile__link--child c-nav-mobile__link--active">
Split županija
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--114  ">
<a href="http://www.slobodnadalmacija.hr/dalmacija/dubrovnik" class="c-nav-mobile__link c-nav-mobile__link--child">
Dubrovnik
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--116  ">
<a href="http://www.slobodnadalmacija.hr/dalmacija/sibenik" class="c-nav-mobile__link c-nav-mobile__link--child">
Šibenik
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--118  ">
<a href="http://www.slobodnadalmacija.hr/dalmacija/zadar" class="c-nav-mobile__link c-nav-mobile__link--child">
Zadar
</a>
</li>
</ul>
</div>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--120 c-nav-mobile__item--has-child ">
<a href="http://www.slobodnadalmacija.hr/sport" class="c-nav-mobile__link c-nav-mobile__link--parent">
Sport
</a>
<i class="icon js-btn-sub-nav "></i>
<div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item--child c-nav-mobile__item--122  ">
<a href="http://www.slobodnadalmacija.hr/sport/hajduk" class="c-nav-mobile__link c-nav-mobile__link--child">
Hajduk
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--124  ">
<a href="http://www.slobodnadalmacija.hr/sport/domaci-nogomet" class="c-nav-mobile__link c-nav-mobile__link--child">
Domaći nogomet
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--126  ">
<a href="http://www.slobodnadalmacija.hr/sport/dalmacija-u-balunu" class="c-nav-mobile__link c-nav-mobile__link--child">
Dalmacija u balunu
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--128  ">
<a href="http://www.slobodnadalmacija.hr/sport/strani-nogomet" class="c-nav-mobile__link c-nav-mobile__link--child">
Strani nogomet
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--130  ">
<a href="http://www.slobodnadalmacija.hr/sport/kosarka" class="c-nav-mobile__link c-nav-mobile__link--child">
Košarka
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--132  ">
<a href="http://www.slobodnadalmacija.hr/sport/rukomet" class="c-nav-mobile__link c-nav-mobile__link--child">
Rukomet
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--134  ">
<a href="http://www.slobodnadalmacija.hr/sport/vodeni-sportovi" class="c-nav-mobile__link c-nav-mobile__link--child">
Vodeni sportovi
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--136  ">
<a href="http://www.slobodnadalmacija.hr/sport/tenis" class="c-nav-mobile__link c-nav-mobile__link--child">
Tenis
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--138  ">
<a href="http://www.slobodnadalmacija.hr/sport/atletika" class="c-nav-mobile__link c-nav-mobile__link--child">
Atletika
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--140  ">
<a href="http://www.slobodnadalmacija.hr/sport/ostalo" class="c-nav-mobile__link c-nav-mobile__link--child">
Ostalo
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--166  ">
<a href="http://www.slobodnadalmacija.hr/sport/video" class="c-nav-mobile__link c-nav-mobile__link--child">
Video
</a>
</li>
</ul>
</div>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--142 c-nav-mobile__item--has-child ">
<a href="http://www.slobodnadalmacija.hr/scena" class="c-nav-mobile__link c-nav-mobile__link--parent">
Scena
</a>
<i class="icon js-btn-sub-nav "></i>
<div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item--child c-nav-mobile__item--143  ">
<a href="http://www.slobodnadalmacija.hr/scena/showbizz" class="c-nav-mobile__link c-nav-mobile__link--child">
Showbizz
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--145  ">
<a href="http://www.slobodnadalmacija.hr/scena/drustveni-zivot" class="c-nav-mobile__link c-nav-mobile__link--child">
Društveni život
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--147  ">
<a href="http://www.slobodnadalmacija.hr/scena/mozaik" class="c-nav-mobile__link c-nav-mobile__link--child">
Mozaik
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--149  ">
<a href="http://www.slobodnadalmacija.hr/scena/kultura" class="c-nav-mobile__link c-nav-mobile__link--child">
Kultura
</a>
</li>
</ul>
</div>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--153 c-nav-mobile__item--has-child ">
<a href="http://www.slobodnadalmacija.hr/stil" class="c-nav-mobile__link c-nav-mobile__link--parent">
Stil
</a>
<i class="icon js-btn-sub-nav "></i>
<div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item--child c-nav-mobile__item--154  ">
<a href="http://www.slobodnadalmacija.hr/stil/moda" class="c-nav-mobile__link c-nav-mobile__link--child">
Moda
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--158  ">
<a href="http://www.slobodnadalmacija.hr/stil/zdravlje" class="c-nav-mobile__link c-nav-mobile__link--child">
Zdravlje
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--156  ">
<a href="http://www.slobodnadalmacija.hr/stil/ljepota" class="c-nav-mobile__link c-nav-mobile__link--child">
Ljepota
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--160  ">
<a href="http://www.slobodnadalmacija.hr/stil/kvadrat-po-mom" class="c-nav-mobile__link c-nav-mobile__link--child">
Kvadrat po mom
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--162  ">
<a href="http://www.slobodnadalmacija.hr/stil/gastro" class="c-nav-mobile__link c-nav-mobile__link--child">
Gastro
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--164  ">
<a href="http://www.slobodnadalmacija.hr/stil/putovanja" class="c-nav-mobile__link c-nav-mobile__link--child">
Putovanja
</a>
</li>
</ul>
</div>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--515 c-nav-mobile__item--has-child ">
<a href="http://www.slobodnadalmacija.hr/more" class="c-nav-mobile__link c-nav-mobile__link--parent">
More
</a>
<i class="icon js-btn-sub-nav "></i>
<div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item--child c-nav-mobile__item--516  ">
<a href="http://www.slobodnadalmacija.hr/more/vijesti" class="c-nav-mobile__link c-nav-mobile__link--child">
Vijesti
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--517  ">
<a href="http://www.slobodnadalmacija.hr/more/nautika" class="c-nav-mobile__link c-nav-mobile__link--child">
Nautika
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--518  ">
<a href="http://www.slobodnadalmacija.hr/more/ribolov" class="c-nav-mobile__link c-nav-mobile__link--child">
Ribolov
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--525  ">
<a href="http://www.slobodnadalmacija.hr/more/galerija" class="c-nav-mobile__link c-nav-mobile__link--child">
Galerija
</a>
</li>
</ul>
</div>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--203 c-nav-mobile__item--has-child ">
<a href="http://www.slobodnadalmacija.hr/osmrtnice/umrli" class="c-nav-mobile__link c-nav-mobile__link--parent">
Osmrtnice
</a>
<i class="icon js-btn-sub-nav "></i>
<div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item--child c-nav-mobile__item--209  ">
<a href="http://www.slobodnadalmacija.hr/osmrtnice/umrli" class="c-nav-mobile__link c-nav-mobile__link--child">
Umrli
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--204  ">
<a href="http://www.slobodnadalmacija.hr/osmrtnice/sucuti" class="c-nav-mobile__link c-nav-mobile__link--child">
Sućuti
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--205  ">
<a href="http://www.slobodnadalmacija.hr/osmrtnice/sjecanja" class="c-nav-mobile__link c-nav-mobile__link--child">
Sjećanja
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--206  ">
<a href="http://www.slobodnadalmacija.hr/osmrtnice/zahvale" class="c-nav-mobile__link c-nav-mobile__link--child">
Zahvale
</a>
</li>
<li class="c-nav-mobile__item--child c-nav-mobile__item--703  ">
<a href="http://www.slobodnadalmacija.hr/osmrtnice/pretraga" class="c-nav-mobile__link c-nav-mobile__link--child">
Pretraga
</a>
</li>
</ul>
</div>
</li>
</ul>
</nav>
<nav class="c-nav-mobile__inner c-nav-mobile--sve-rubrike">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item c-nav-mobile__item--has-child ">
<a class="c-nav-mobile__link c-nav-mobile__link--parent is-disabled">Sve rubrike</a>
<i class="icon icon-arrow-down-light js-btn-sub-nav "></i>
<div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1 ">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item c-nav-mobile__item--98  ">
<a href="http://www.slobodnadalmacija.hr/novosti/hrvatska" class="c-nav-mobile__link c-nav-mobile__link--parent">
Hrvatska
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--99  ">
<a href="http://www.slobodnadalmacija.hr/novosti/svijet" class="c-nav-mobile__link c-nav-mobile__link--parent">
Svijet
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--100  ">
<a href="http://www.slobodnadalmacija.hr/novosti/crna-kronika" class="c-nav-mobile__link c-nav-mobile__link--parent">
Crna kronika
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--101  ">
<a href="http://www.slobodnadalmacija.hr/novosti/bih" class="c-nav-mobile__link c-nav-mobile__link--parent">
BiH
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--102  ">
<a href="http://www.slobodnadalmacija.hr/novosti/biznis" class="c-nav-mobile__link c-nav-mobile__link--parent">
Biznis
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--110  ">
<a href="http://www.slobodnadalmacija.hr/dalmacija/split" class="c-nav-mobile__link c-nav-mobile__link--parent">
Split
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--112   is-active">
<a href="http://www.slobodnadalmacija.hr/dalmacija/split-zupanija" class="c-nav-mobile__link c-nav-mobile__link--parent c-nav-mobile__link--active">
Split županija
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--114  ">
<a href="http://www.slobodnadalmacija.hr/dalmacija/dubrovnik" class="c-nav-mobile__link c-nav-mobile__link--parent">
Dubrovnik
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--116  ">
<a href="http://www.slobodnadalmacija.hr/dalmacija/sibenik" class="c-nav-mobile__link c-nav-mobile__link--parent">
Šibenik
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--118  ">
<a href="http://www.slobodnadalmacija.hr/dalmacija/zadar" class="c-nav-mobile__link c-nav-mobile__link--parent">
Zadar
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--122  ">
<a href="http://www.slobodnadalmacija.hr/sport/hajduk" class="c-nav-mobile__link c-nav-mobile__link--parent">
Hajduk
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--124  ">
<a href="http://www.slobodnadalmacija.hr/sport/domaci-nogomet" class="c-nav-mobile__link c-nav-mobile__link--parent">
Domaći nogomet
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--126  ">
<a href="http://www.slobodnadalmacija.hr/sport/dalmacija-u-balunu" class="c-nav-mobile__link c-nav-mobile__link--parent">
Dalmacija u balunu
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--128  ">
<a href="http://www.slobodnadalmacija.hr/sport/strani-nogomet" class="c-nav-mobile__link c-nav-mobile__link--parent">
Strani nogomet
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--130  ">
<a href="http://www.slobodnadalmacija.hr/sport/kosarka" class="c-nav-mobile__link c-nav-mobile__link--parent">
Košarka
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--132  ">
<a href="http://www.slobodnadalmacija.hr/sport/rukomet" class="c-nav-mobile__link c-nav-mobile__link--parent">
Rukomet
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--134  ">
<a href="http://www.slobodnadalmacija.hr/sport/vodeni-sportovi" class="c-nav-mobile__link c-nav-mobile__link--parent">
Vodeni sportovi
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--136  ">
<a href="http://www.slobodnadalmacija.hr/sport/tenis" class="c-nav-mobile__link c-nav-mobile__link--parent">
Tenis
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--138  ">
<a href="http://www.slobodnadalmacija.hr/sport/atletika" class="c-nav-mobile__link c-nav-mobile__link--parent">
Atletika
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--140  ">
<a href="http://www.slobodnadalmacija.hr/sport/ostalo" class="c-nav-mobile__link c-nav-mobile__link--parent">
Ostalo
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--166  ">
<a href="http://www.slobodnadalmacija.hr/sport/video" class="c-nav-mobile__link c-nav-mobile__link--parent">
Video
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--143  ">
<a href="http://www.slobodnadalmacija.hr/scena/showbizz" class="c-nav-mobile__link c-nav-mobile__link--parent">
Showbizz
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--145  ">
<a href="http://www.slobodnadalmacija.hr/scena/drustveni-zivot" class="c-nav-mobile__link c-nav-mobile__link--parent">
Društveni život
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--147  ">
<a href="http://www.slobodnadalmacija.hr/scena/mozaik" class="c-nav-mobile__link c-nav-mobile__link--parent">
Mozaik
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--149  ">
<a href="http://www.slobodnadalmacija.hr/scena/kultura" class="c-nav-mobile__link c-nav-mobile__link--parent">
Kultura
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--154  ">
<a href="http://www.slobodnadalmacija.hr/stil/moda" class="c-nav-mobile__link c-nav-mobile__link--parent">
Moda
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--158  ">
<a href="http://www.slobodnadalmacija.hr/stil/zdravlje" class="c-nav-mobile__link c-nav-mobile__link--parent">
Zdravlje
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--156  ">
<a href="http://www.slobodnadalmacija.hr/stil/ljepota" class="c-nav-mobile__link c-nav-mobile__link--parent">
Ljepota
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--160  ">
<a href="http://www.slobodnadalmacija.hr/stil/kvadrat-po-mom" class="c-nav-mobile__link c-nav-mobile__link--parent">
Kvadrat po mom
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--162  ">
<a href="http://www.slobodnadalmacija.hr/stil/gastro" class="c-nav-mobile__link c-nav-mobile__link--parent">
Gastro
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--164  ">
<a href="http://www.slobodnadalmacija.hr/stil/putovanja" class="c-nav-mobile__link c-nav-mobile__link--parent">
Putovanja
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--516  ">
<a href="http://www.slobodnadalmacija.hr/more/vijesti" class="c-nav-mobile__link c-nav-mobile__link--parent">
Vijesti
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--517  ">
<a href="http://www.slobodnadalmacija.hr/more/nautika" class="c-nav-mobile__link c-nav-mobile__link--parent">
Nautika
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--518  ">
<a href="http://www.slobodnadalmacija.hr/more/ribolov" class="c-nav-mobile__link c-nav-mobile__link--parent">
Ribolov
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--525 c-nav-mobile__item--has-child ">
<a href="http://www.slobodnadalmacija.hr/more/galerija" class="c-nav-mobile__link c-nav-mobile__link--parent">
Galerija
</a>
<i class="icon js-btn-sub-nav "></i>
<div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item--child c-nav-mobile__item--526  ">
<a href="http://www.slobodnadalmacija.hr/more/galerija/clanak" class="c-nav-mobile__link c-nav-mobile__link--child">
clanak
</a>
</li>
</ul>
</div>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--170  ">
<a href="http://www.slobodnadalmacija.hr/misljenja/vlaska-posla" class="c-nav-mobile__link c-nav-mobile__link--parent">
Vlaška posla
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--172  ">
<a href="http://www.slobodnadalmacija.hr/misljenja/spurtilom-i-ostima" class="c-nav-mobile__link c-nav-mobile__link--parent">
Špurtilom i ostima
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--174  ">
<a href="http://www.slobodnadalmacija.hr/misljenja/vrijeme-apsurda" class="c-nav-mobile__link c-nav-mobile__link--parent">
Vrijeme apsurda
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--176  ">
<a href="http://www.slobodnadalmacija.hr/misljenja/jucer-danas-malo-sutra" class="c-nav-mobile__link c-nav-mobile__link--parent">
Jučer, danas, malo sutra
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--178  ">
<a href="http://www.slobodnadalmacija.hr/misljenja/ad-hoc" class="c-nav-mobile__link c-nav-mobile__link--parent">
ad hoc
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--180  ">
<a href="http://www.slobodnadalmacija.hr/misljenja/zona-sumraka" class="c-nav-mobile__link c-nav-mobile__link--parent">
Zona sumraka
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--182  ">
<a href="http://www.slobodnadalmacija.hr/misljenja/vijesti-i-konteksti" class="c-nav-mobile__link c-nav-mobile__link--parent">
Vijesti i konteksti
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--184  ">
<a href="http://www.slobodnadalmacija.hr/misljenja/agora" class="c-nav-mobile__link c-nav-mobile__link--parent">
Agora
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--186  ">
<a href="http://www.slobodnadalmacija.hr/misljenja/parangall" class="c-nav-mobile__link c-nav-mobile__link--parent">
Parangall
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--188  ">
<a href="http://www.slobodnadalmacija.hr/misljenja/cinemark" class="c-nav-mobile__link c-nav-mobile__link--parent">
Cinemark
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--192  ">
<a href="http://www.slobodnadalmacija.hr/misljenja/markov-x" class="c-nav-mobile__link c-nav-mobile__link--parent">
Markov X
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--219  ">
<a href="http://www.slobodnadalmacija.hr/misljenja/glava-u-balunu" class="c-nav-mobile__link c-nav-mobile__link--parent">
Glava u balunu
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--223  ">
<a href="http://www.slobodnadalmacija.hr/misljenja/alfi-i-omega" class="c-nav-mobile__link c-nav-mobile__link--parent">
Alfi i omega
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--225  ">
<a href="http://www.slobodnadalmacija.hr/misljenja/ostro-pero" class="c-nav-mobile__link c-nav-mobile__link--parent">
Oštro pero
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--227  ">
<a href="http://www.slobodnadalmacija.hr/misljenja/franina-besida" class="c-nav-mobile__link c-nav-mobile__link--parent">
Franina besida
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--243  ">
<a href="http://www.slobodnadalmacija.hr/misljenja/medutim" class="c-nav-mobile__link c-nav-mobile__link--parent">
Međutim
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--247  ">
<a href="http://www.slobodnadalmacija.hr/misljenja/librofilija" class="c-nav-mobile__link c-nav-mobile__link--parent">
Librofilija
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--209  ">
<a href="http://www.slobodnadalmacija.hr/osmrtnice/umrli" class="c-nav-mobile__link c-nav-mobile__link--parent">
Umrli
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--204  ">
<a href="http://www.slobodnadalmacija.hr/osmrtnice/sucuti" class="c-nav-mobile__link c-nav-mobile__link--parent">
Sućuti
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--205  ">
<a href="http://www.slobodnadalmacija.hr/osmrtnice/sjecanja" class="c-nav-mobile__link c-nav-mobile__link--parent">
Sjećanja
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--206  ">
<a href="http://www.slobodnadalmacija.hr/osmrtnice/zahvale" class="c-nav-mobile__link c-nav-mobile__link--parent">
Zahvale
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--703  ">
<a href="http://www.slobodnadalmacija.hr/osmrtnice/pretraga" class="c-nav-mobile__link c-nav-mobile__link--parent">
Pretraga
</a>
</li>
</ul>
</div>
</li>
</ul>
</nav>
<nav class="c-nav-mobile__inner c-nav-mobile--sve-rubrike">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item c-nav-mobile__item--has-child ">
<a class="c-nav-mobile__link c-nav-mobile__link--parent is-disabled">SD Portali</a>
<i class="icon icon-arrow-down-light js-btn-sub-nav "></i>
<div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1 ">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item">
<a href="http://www.adrenalin.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Adrenalin</a>
</li>
<li class="c-nav-mobile__item">
<a href="http://adrian.slobodnadalmacija.hr/" target="_blank" class="sd-web-izdanja-top-menu__link">Adrian</a>
</li>
<li class="c-nav-mobile__item">
<a href="http://www.croatia-tickets.com" target="_blank" class="sd-web-izdanja-top-menu__link">Croatia tickets</a>
</li>
<li class="c-nav-mobile__item">
<a href="http://dubrovacki.hr/" target="_blank" class="sd-web-izdanja-top-menu__link">Dubrovački vjesnik</a>
</li>
<li class="c-nav-mobile__item">
<a href="http://maslina.slobodnadalmacija.hr" class="sd-web-izdanja-top-menu__link">Maslina SD</a>
</li>
<li class="c-nav-mobile__item">
<a href="http://misija.slobodnadalmacija.hr" class="sd-web-izdanja-top-menu__link">Misija SD</a>
</li>
<li class="c-nav-mobile__item">
<a href="http://www.otvorenomore.com" target="_blank" class="sd-web-izdanja-top-menu__link">Otvoreno more</a>
</li>
<li class="c-nav-mobile__item">
<a href="http://trafika.slobodnadalmacija.hr" class="sd-web-izdanja-top-menu__link">Trafika</a>
</li>
<li class="c-nav-mobile__item">
<a href="http://www.zadarski.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Zadarski.hr</a>
</li>
</ul>
</div>
</li>
</ul>
</nav>
<nav class="c-nav-mobile__inner c-nav-mobile--ostalo">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item">
<a href="http://drustvo.slobodnadalmacija.hr" target="_blank" class="c-nav-mobile__link c-nav-mobile__link--child">Društvo SD</a>
</li>
<li class="c-nav-mobile__item">
<a href="/marketing" class="c-nav-mobile__link c-nav-mobile__link--child">Marketing</a>
</li>
<li class="c-nav-mobile__item">
<a href="/impresum" class="c-nav-mobile__link c-nav-mobile__link--child">Impresum</a>
</li>
<li class="c-nav-mobile__item">
<a href="http://digitalna.slobodnadalmacija.hr/" target="_blank" class="c-nav-mobile__link c-nav-mobile__link--child">Digitalna novina</a>
</li>
</ul>
</nav>
</div>
<header class="c-page-head" role="banner">
<div class="c-page-head__top">
<div class="o-grid-container c-page-head__top-inner">
<div class="o-grid-row">
<div class="c-page-head__top-first-column">
<nav class="c-nav-top u-pull--left hide-until@sm">
<ul class="o-list-inline">
<li class="o-list-inline__item">
<a href="http://drustvo.slobodnadalmacija.hr" target="_blank" class="c-nav-top__link">Društvo SD</a>
</li>
<li class="o-list-inline__item">
<a href="/marketing" class="c-nav-top__link">Marketing</a>
</li>
<li class="o-list-inline__item">
<a href="/impresum" class="c-nav-top__link">Impresum</a>
</li>
<li class="o-list-inline__item">
<a href="http://digitalna.slobodnadalmacija.hr/" target="_blank" class="c-nav-top__link">Digitalna novina</a>
</li>
<li class="o-list-inline__item">
<a href="http://tiskara.slobodnadalmacija.hr/" target="_blank" class="c-nav-top__link">Tiskara</a>
</li>
</ul>
</nav>
<nav class="c-nav-top u-pull--left u-pull--right@sm">
<ul class="o-list-inline">
<li class="o-list-inline__item">
<a href="/RssSplitzupanija.aspx" class="c-nav-top__link"><i class="icon icon-rss"></i> RSS</a>
</li>
<li class="o-list-inline__item">
</li>
</ul>
</nav>
</div>
<div class="c-page-head__top-second-column">
<div class="c-nav-top u-pull--right">
<ul class="o-list-inline">
<li class="o-list-inline__item c-page-head-extra-links__item">
<div class="dropdown">
<a class="dropdown__toggle c-btn c-btn--primary c-btn--small" data-toggle="dropdown" aria-haspopup="true" aria-controls="sd-web-izdanja-top-menu">SD portali <i class="dropdown__icon icon icon-arrow-down-light"></i><i class="dropdown__icon icon icon-arrow-up-light"></i>
</a>
<div class="sd-web-izdanja-top-menu dropdown__menu is-hidden" id="sd-web-izdanja-top-menu">
<ul class="sd-web-izdanja-top-menu__list o-list-bare">
<li class="sd-web-izdanja-top-menu__item">
<a href="http://www.adrenalin.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Adrenalin</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://adrian.slobodnadalmacija.hr/" target="_blank" class="sd-web-izdanja-top-menu__link">Adrian</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://www.croatia-tickets.com" target="_blank" class="sd-web-izdanja-top-menu__link">Croatia tickets</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://dubrovacki.hr/" target="_blank" class="sd-web-izdanja-top-menu__link">Dubrovački vjesnik</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://maslina.slobodnadalmacija.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Maslina SD</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://misija.slobodnadalmacija.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Misija SD</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://www.otvorenomore.com" target="_blank" class="sd-web-izdanja-top-menu__link">Otvoreno more</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://sibenski.slobodnadalmacija.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Šibenski.hr</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://trafika.slobodnadalmacija.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Trafika</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://www.zadarski.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Zadarski.hr</a>
</li>
</ul>
</div>
</div>
</li>
<li class="o-list-inline__item c-page-head-extra-links__item">
<a href="/osmrtnice" class="c-btn c-btn--secondary c-btn--small">Osmrtnice</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="c-page-head__main">
<div class="o-grid-container c-page-head__main-inner">
<div class="o-grid-row">
<div class="c-page-head__main-first-column">
<h1 class="u-h">Slobodna Dalmacija</h1>
<button class="c-nav-mobile__button hide-on@md" type="button">
<i class="icon icon-burger"></i>
</button>
<a href="http://www.slobodnadalmacija.hr/" class="c-logo"></a>
<nav class="c-nav-primary hide-until@md" role="navigation" aria-label="Primary navigation">
<ul class="o-list-inline">
<li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--97 ">
<a href="http://www.slobodnadalmacija.hr/novosti" class="c-nav-primary__link c-nav-primary__link--parent">Novosti</a>
</li>
<li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--109 ">
<a href="http://www.slobodnadalmacija.hr/dalmacija" class="c-nav-primary__link c-nav-primary__link--parent c-nav-primary__link--active">Dalmacija</a>
</li>
<li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--120 ">
<a href="http://www.slobodnadalmacija.hr/sport" class="c-nav-primary__link c-nav-primary__link--parent">Sport</a>
</li>
<li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--142 ">
<a href="http://www.slobodnadalmacija.hr/scena" class="c-nav-primary__link c-nav-primary__link--parent">Scena</a>
</li>
<li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--153 ">
<a href="http://www.slobodnadalmacija.hr/stil" class="c-nav-primary__link c-nav-primary__link--parent">Stil</a>
</li>
<li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--515 ">
<a href="http://www.slobodnadalmacija.hr/more" class="c-nav-primary__link c-nav-primary__link--parent">More</a>
</li>
</ul>
</nav>
</div>
<div class="c-page-head__main-second-column">
<div class="c-page-head-service u-pull--right">
<ul class="o-list-inline">
<li class="o-list-inline__item c-page-head-service__item hide-until@sm">
<a class="c-nav-rubrike__toggle js-nav-toggle c-page-head-service__link" href="#nav-rubrike">
<i class="icon-burger hide-until@sm"></i>
<span class="c-nav-rubrike__toggle-label c-nav-rubrike__toggle-label--open">
<span class="c-nav-rubrike__toggle-label-extra">Sve rubrike</span>
</span>
<span class="c-nav-rubrike__toggle-label c-nav-rubrike__toggle-label--close">
<span class="c-nav-rubrike__toggle-label-extra">Sve rubrike</span>
</span>
</a>
</li>
<li class="o-list-inline__item c-page-head-service__item">
<a class="dropdown__toggle c-page-head-service__link" data-toggle="dropdown" aria-haspopup="true" aria-controls="sd-search">
<i class="icon icon-search"></i>
</a>
<div id="sd-search" class="dropdown__menu c-page-head-service__menu is-hidden">
<gcse:searchbox-only resultsUrl="http://www.slobodnadalmacija.hr/rezultati-pretrazivanja"></gcse:searchbox-only>
<div class="close-sd-Search"><i class="icon-burger"></i></div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<div id="nav-rubrike" class="c-nav-rubrike is-hidden js-nav-content">
<div class="o-grid-container">
<div class="c-nav-rubrike__row">
<div class="c-nav-rubrike__item o-media u-cf">
<h2 class="c-nav-rubrike__title o-media__img"><a class="c-nav-rubrike__title-link" href="/novosti">Novosti</a></h2>
<nav class="c-nav-rubrike__content o-media__body" role="navigation" aria-label="Helper navigation">
<ul class="c-nav-rubrike__list u-cf">
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/novosti/hrvatska" class="c-nav-rubrike__link">Hrvatska</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/novosti/svijet" class="c-nav-rubrike__link">Svijet</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/novosti/crna-kronika" class="c-nav-rubrike__link">Crna kronika</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/novosti/bih" class="c-nav-rubrike__link">BiH</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/novosti/biznis" class="c-nav-rubrike__link">Biznis</a>
</li>
</ul>
</nav>
</div>
<div class="c-nav-rubrike__item o-media u-cf">
<h2 class="c-nav-rubrike__title o-media__img"><a class="c-nav-rubrike__title-link" href="/dalmacija">Dalmacija</a></h2>
<nav class="c-nav-rubrike__content o-media__body" role="navigation" aria-label="Helper navigation">
<ul class="c-nav-rubrike__list u-cf">
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/dalmacija/split" class="c-nav-rubrike__link">Split</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/dalmacija/split-zupanija" class="c-nav-rubrike__link">Split županija</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/dalmacija/dubrovnik" class="c-nav-rubrike__link">Dubrovnik</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/dalmacija/sibenik" class="c-nav-rubrike__link">Šibenik</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/dalmacija/zadar" class="c-nav-rubrike__link">Zadar</a>
</li>
</ul>
</nav>
</div>
<div class="c-nav-rubrike__item o-media u-cf">
<h2 class="c-nav-rubrike__title o-media__img"><a class="c-nav-rubrike__title-link" href="/sport">Sport</a></h2>
<nav class="c-nav-rubrike__content o-media__body" role="navigation" aria-label="Helper navigation">
<ul class="c-nav-rubrike__list u-cf">
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/sport/hajduk" class="c-nav-rubrike__link">Hajduk</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/sport/domaci-nogomet" class="c-nav-rubrike__link">Domaći nogomet</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/sport/dalmacija-u-balunu" class="c-nav-rubrike__link">Dalmacija u balunu</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/sport/strani-nogomet" class="c-nav-rubrike__link">Strani nogomet</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/sport/kosarka" class="c-nav-rubrike__link">Košarka</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/sport/rukomet" class="c-nav-rubrike__link">Rukomet</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/sport/vodeni-sportovi" class="c-nav-rubrike__link">Vodeni sportovi</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/sport/tenis" class="c-nav-rubrike__link">Tenis</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/sport/atletika" class="c-nav-rubrike__link">Atletika</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/sport/ostalo" class="c-nav-rubrike__link">Ostalo</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/sport/video" class="c-nav-rubrike__link">Video</a>
</li>
</ul>
</nav>
</div>
<div class="c-nav-rubrike__item o-media u-cf">
<h2 class="c-nav-rubrike__title o-media__img"><a class="c-nav-rubrike__title-link" href="/scena">Scena</a></h2>
<nav class="c-nav-rubrike__content o-media__body" role="navigation" aria-label="Helper navigation">
<ul class="c-nav-rubrike__list u-cf">
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/scena/showbizz" class="c-nav-rubrike__link">Showbizz</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/scena/drustveni-zivot" class="c-nav-rubrike__link">Društveni život</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/scena/mozaik" class="c-nav-rubrike__link">Mozaik</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/scena/kultura" class="c-nav-rubrike__link">Kultura</a>
</li>
</ul>
</nav>
</div>
<div class="c-nav-rubrike__item o-media u-cf">
<h2 class="c-nav-rubrike__title o-media__img"><a class="c-nav-rubrike__title-link" href="/stil">Stil</a></h2>
<nav class="c-nav-rubrike__content o-media__body" role="navigation" aria-label="Helper navigation">
<ul class="c-nav-rubrike__list u-cf">
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/stil/moda" class="c-nav-rubrike__link">Moda</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/stil/zdravlje" class="c-nav-rubrike__link">Zdravlje</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/stil/ljepota" class="c-nav-rubrike__link">Ljepota</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/stil/kvadrat-po-mom" class="c-nav-rubrike__link">Kvadrat po mom</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/stil/gastro" class="c-nav-rubrike__link">Gastro</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/stil/putovanja" class="c-nav-rubrike__link">Putovanja</a>
</li>
</ul>
</nav>
</div>
<div class="c-nav-rubrike__item o-media u-cf">
<h2 class="c-nav-rubrike__title o-media__img"><a class="c-nav-rubrike__title-link" href="/misljenja">Mišljenja</a></h2>
<nav class="c-nav-rubrike__content o-media__body" role="navigation" aria-label="Helper navigation">
<ul class="c-nav-rubrike__list u-cf">
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/misljenja/vlaska-posla" class="c-nav-rubrike__link">Vlaška posla</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/misljenja/spurtilom-i-ostima" class="c-nav-rubrike__link">Špurtilom i ostima</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/misljenja/vrijeme-apsurda" class="c-nav-rubrike__link">Vrijeme apsurda</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/misljenja/jucer-danas-malo-sutra" class="c-nav-rubrike__link">Jučer, danas, malo sutra</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/misljenja/ad-hoc" class="c-nav-rubrike__link">ad hoc</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/misljenja/zona-sumraka" class="c-nav-rubrike__link">Zona sumraka</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/misljenja/vijesti-i-konteksti" class="c-nav-rubrike__link">Vijesti i konteksti</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/misljenja/agora" class="c-nav-rubrike__link">Agora</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/misljenja/parangall" class="c-nav-rubrike__link">Parangall</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/misljenja/cinemark" class="c-nav-rubrike__link">Cinemark</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/misljenja/markov-x" class="c-nav-rubrike__link">Markov X</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/misljenja/glava-u-balunu" class="c-nav-rubrike__link">Glava u balunu</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/misljenja/alfi-i-omega" class="c-nav-rubrike__link">Alfi i omega</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/misljenja/ostro-pero" class="c-nav-rubrike__link">Oštro pero</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/misljenja/franina-besida" class="c-nav-rubrike__link">Franina besida</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/misljenja/medutim" class="c-nav-rubrike__link">Međutim</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/misljenja/librofilija" class="c-nav-rubrike__link">Librofilija</a>
</li>
</ul>
</nav>
</div>
<div class="c-nav-rubrike__item o-media u-cf">
<h2 class="c-nav-rubrike__title o-media__img"><a class="c-nav-rubrike__title-link" href="/osmrtnice">Osmrtnice</a></h2>
<nav class="c-nav-rubrike__content o-media__body" role="navigation" aria-label="Helper navigation">
<ul class="c-nav-rubrike__list u-cf">
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/osmrtnice/umrli" class="c-nav-rubrike__link">Umrli</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/osmrtnice/sucuti" class="c-nav-rubrike__link">Sućuti</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/osmrtnice/sjecanja" class="c-nav-rubrike__link">Sjećanja</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/osmrtnice/zahvale" class="c-nav-rubrike__link">Zahvale</a>
</li>
<li class="c-nav-rubrike__list-item">
<a href="http://www.slobodnadalmacija.hr/osmrtnice/pretraga" class="c-nav-rubrike__link">Pretraga</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</header>
<main class="c-page-content o-grid-container" role="main">
<div class="c-page-content__inner">
<div class="c-page-content__landscape-ad u-cf">
</div>
<section class="c-page-section c-page-section--dalmacija">
<div class="c-page-section__header c-page-section__header--dalmacija u-cf">
<div class="c-page-section__header-nav">
<nav class="nav-section-helper" role="navigation" aria-label="Helper navigation">
<div class="wrapper resize-drag nav-section-helper__wrapper">
<ul class="nav-section-helper__list o-list-inline">
<li class="nav-section-helper__item o-list-inline__item">
<a href="http://www.slobodnadalmacija.hr/dalmacija/split" class="nav-section-helper__link">Split</a>
</li>
<li class="nav-section-helper__item o-list-inline__item">
<a href="http://www.slobodnadalmacija.hr/dalmacija/split-zupanija" class="nav-section-helper__link nav-section-helper__link--active">Split županija</a>
</li>
<li class="nav-section-helper__item o-list-inline__item">
<a href="http://www.slobodnadalmacija.hr/dalmacija/dubrovnik" class="nav-section-helper__link">Dubrovnik</a>
</li>
<li class="nav-section-helper__item o-list-inline__item">
<a href="http://www.slobodnadalmacija.hr/dalmacija/sibenik" class="nav-section-helper__link">Šibenik</a>
</li>
<li class="nav-section-helper__item o-list-inline__item">
<a href="http://www.slobodnadalmacija.hr/dalmacija/zadar" class="nav-section-helper__link">Zadar</a>
</li>
</ul>
</div>
</nav>
<a href="http://www.slobodnadalmacija.hr/dalmacija" class="c-page-section__header-link hide-until@sm">slobodnadalmacija.hr/dalmacija</a>
</div>
</div>
<div id="Ad_Desktop_Landscape_Top1" class="ad-head-top banerWrap">
<script type='text/javascript'>
	            if ($(window).width() >= 1280) {
	                OA_show('tandem');
	            }
	            else if (($(window).width() >= 1024) && ($(window).width() < 1280)) {
	                OA_show('billboard');
				}
	            else if (($(window).width() >= 768) && ($(window).width() < 1024)) {
				    OA_show('leaderBoard');
				}
	            else {
				    OA_show('mobile-pageTop');
				}
	        </script>
</div>
<div class="c-page-section--article o-grid-row">
<div class="c-page-content__main-column">
<div class="o-grid-row">
<div id="dnn_ContentPane" class="pane pane--article-main"><div class="DnnModule DnnModule-DnnForge-NewsArticles DnnModule-420"><a name="420"></a><div id="dnn_ctr420_ContentPane"><div id="dnn_ctr420_ModuleContent" class="DNNModuleContent ModDnnForgeNewsArticlesC">
<div class="NewsArticles">
<article id="story" class="article article--standard-theme article--Dalmacija io-article-body">
<header id="story__header" class="article__header">
<div class="article__header--inner">
<div class="article__breadcrumb">
<a class="article__breadcrumb-item" href="/dalmacija">Dalmacija</a>
<i class="icon icon-arrow-right-light"></i>
<a class="article__breadcrumb-item" href="/dalmacija/split-zupanija">Split županija</a>
</div>
<div class="article__details">
<h2 class="story__suptitle article__suptitle article__suptitle--Dalmacija ">PRIČA O USPJEHU</h2>
<div class="article__meta story__meta">
<time class="article__published-at story__published-at" datetime="2017-12-31 22:26"><i class="icon icon-time-bold"></i> 31.12.2017. | 22:26</time>
</div>
</div>
<h1 class="article__title">Gospodarsko čudo kraj Sinja: prosječna plaća 25 000 kuna!</h1>
</div>
</header>
<section class="article__wrapper">
<div class="article__images-wrap">
<figure class="article__figure" style="position:relative;">
<picture>
<source srcset="/bbimagehandler.ashx?file=/Portals/0/Images/2017/12/31/sinj.jpg&amp;width=780" alt="PRIČA O USPJEHU" media="(min-width: 490px)" />
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2017/12/31/sinj.jpg&amp;width=490" class="article__main-image" alt="PRIČA O USPJEHU">
</picture>
<div class="article__images-description"></div>
</figure>
</div>
<div class="article__body">
<div class="article__share-and-byline">
<div class="article__byline">
<p class="article__byline-author article__byline-author--text"><strong>Piše</strong> JL</p>
<p class="article__byline-author article__byline-author--photo"><strong>Foto</strong> Nikša Stipaničev / Hanza media</p>
</div>
<div class="article__social-links article__social-links--top">
<a class="icon icon-facebook-square article__social-link article__social-link--facebook" rel="nofollow" href="https://www.facebook.com/share.php?u=http://www.slobodnadalmacija.hr/dalmacija/split-zupanija/clanak/id/524437/gospodarsko-cudo-kraj-sinja-prosjecna-placa-25-000-kuna" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" target="new">Podijeli na Facebook-u</a>
<a class="icon icon-twitter-square  article__social-link article__social-link--twitter" rel="nofollow" href="http://twitter.com/intent/tweet?url=http://www.slobodnadalmacija.hr/dalmacija/split-zupanija/clanak/id/524437/gospodarsko-cudo-kraj-sinja-prosjecna-placa-25-000-kuna&amp;text=Gospodarsko čudo kraj Sinja: prosječna plaća 25 000 kuna!&amp;via=SlobodnaDalmacija" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" target="_new">Podijeli na Twitter-u</a>
<a class="icon icon-mail-square  article__social-link article__social-link--mail" href="/cdn-cgi/l/email-protection#27185452454d4244531ae3ab4b4649464c0754460757485553464b4607744b4845484349420763464b4a46444e4d421d076048545748434655544c4807e3aa524348074c55464d07744e494d461d07575548544d42e3aa494607574b46e3a04607151207171717074c5249460601464a571c4548435e1a7d46494e4a4b4d4e51480754460757485553464b4607744b4845484349420763464b4a46444e4d421d074f5353571d080850505009544b48454843494643464b4a46444e4d46094f550843464b4a46444e4d460854574b4e530a5d525746494e4d4608444b4649464c084e4308121513131410084048545748434655544c480a445243480a4c55464d0a544e494d460a575548544d424449460a574b4644460a15120a1717170a4c524946">Pošalji na email</a>
</div>

</div>
<div id="__xclaimwords_wrapper">
<p>Tvrtka Industrius jedina je hrvatska kompanija, uz već dobro poznati Adris, koja se našla na listi 25 poduzetnika s najvećom netom plaćom u 2016. godini.</p>
<p>Naime, prerađivačka tvrtka iz Obrovca Sinjskog lani je svojim zaposlenicima, za njih 226, isplaćivala prosječnu mjesečnu plaću od čak 25 tisuća kuna, piše<a href="https://www.jutarnji.hr/biznis/tvrtke/cudo-u-obrovcu-pored-sinja-u-ovoj-tvrtki-prosjecna-mjesecna-placa-iznosi-cak-25000-kn-i-dalje-cemo-se-truditi-da-primanja-budu-sto-je-moguce-visa/6889653/" target="_blank"> JL</a>.&nbsp;Zanimljivo je kako se hrvatska podružnica IDS-a, tvrtka Industrieservice, nalazi na sjajnom trećem mjestu spomenutih top 25 poduzetnika s najvećom neto plaćom u 2016. godini. Dvadeset šest zaposlenika šibenskog Industrieservicea prošle je godine primalo prosječnu mjesečnu neto plaću od 36.763 kune, a u tvrtki kažu da će se truditi i ubuduće im isplaćivati tolike plaće.</p>
<p>Jedna od vodećih hrvatskih tvrtki na području industrije i energetike zapošljava diplomirane inženjere strojarstva i industrijskog inženjerstva, EWE i IWE inženjere, inženjere zaštite na radu, TIG zavarivače, cjevare, bravare, izolatere i administrativno osoblje. Velik dio zavarivača bivši su radnici Đure Đakovića, a zaposlili su i neke od bivših radnika riječkoga 3. maja. Kompanija je na dobrom glasu u Slavonskom Brodu, odakle je na pojedinim projektima angažirala vrlo kvalitetne radnike.</p>
<p>Zahvaljujući specifičnim zanimanjima i mukotrpnom radu na međunarodnim projektima, radnici Industriusa dobivaju plaće europske razine. Kolege iz slične djelatnosti bez problema će priznati da se na adresi Bajagić 11 mogu pronaći najkvalitetniji radnici takvog profila. Osim što je uz Adris jedina domaća tvrtka s najvećom plaćom u 2016., Industrius jedini na popisu ima više od 150 radnika.</p>
<p>Tvrtka koja u poslovnim krugovima slovi za poželjnog poslodavca široj je javnosti relativno nepoznata. Osnovana je prije sedam godina, a u relativno kratko vrijeme stekla je zavidne reference. Vlasnici tvrtke sa sjedištem u okolici Sinja su bračni par Stipe i Milenka Barać, a u rad tvrtke polako se uključuje i njihovo troje djece.</p>
<p>Visokokvalitetni radnici<br />
Direktorica tvrtke Milenka Barać rekla nam je da Industrius traži radnike visoke kvalitete, ali s druge strane, i ti radnici vrlo dobro znaju što od njih kao poslodavca mogu očekivati. Komentirajući primanja svojih radnika, Milenka Barać poručuje da će se u tvrtki i dalje truditi da, sukladno mogućnostima i situaciji na tržištu, plaće radnika budu što je moguće veće.</p>
<p>- Normalno je da će one iznositi onoliko kolike budu mogućnosti tvrtke. To je bila dosadašnja poslovna politika tvrtke, a bit će i dalje - rekla je Milenka Barać, koja nam je otkrila da se zaposlenici trenutno nalaze na kolektivnom godišnjem odmoru.</p>
<p>Osim visokih primanja, zaposlenici mogu očekivati i stalnu edukaciju, kako u radionicama koje tvrtka organizira tako i u nekim od industrijskih pogona u Sloveniji, a intenzivno surađuju i s Fakultetom elektrotehnike, strojarstva i brodogradnje u Splitu. Milenka Barać se u proizvodnji oslanja na dva inženjera, šefa kvalitete Gorana Gašpara te voditelja proizvodnje Duška Celića, koji je stekao veliko iskustvo radeći u Južnoafričkoj Republici. Sigurnost na radu i očuvanje okoliša stavljaju se, kako voli reći, ispred svega u svakodnevnom radu.</p>
<p>Šibenski Industrieservice stekao je iskustvo i reference na montažama i instalacijama u energetskim, petrokemijskim i procesnim postrojenjima te osiguranju njihova kontinuiranog održavanja, kontrole i potrebnog remonta. Tvrtka je specijalizirana za inženjering i montažu visokotlačnih, srednjotlačnih i niskotlačnih cjevovoda i njihovo servisiranje, za gradnju i remonte termoelektrana te za zavarivanje materijala najviših specifikacija i najviših klasa spojeva koji dosežu svjetski vrh.</p>
<p>Poslovanje Industriusa počelo je suradnjom s tvrtkom Industrieservice Anlagenbau (IDS) iz Oberhausena, na raznim projektima u Europi i Južnoafričkoj Republici. Vlasnik njemačkog IDS-a je Sinjanin Dražan Vrca, koji je kompaniju svjetskoga glasa osnovao još 1973. godine. Ove dvije sinjske obitelji zajedno pišu jednu lijepu i pozitivnu poduzetničku priču.</p>
<p>Velik uspjeh dvije su tvrtke ostvarile radeći za konzorcij Mitsubishi-Hitachi u južnoafričkim gradovima Medupi i Kusile. Nastavno na uspješnu suradnju s IDS-om, djelatnici Industriusa angažirani su 2013. godine na dva projekta gradnje termoelektrana na ugljen u JAR-u. Svaka termoelektrana sastoji se od šest bojlera koji je svaki snage oko 800 MW. Ukupna je snaga jedne termoelektrane oko 5000 MW.</p>
<p>Riječ je o trenutno jednom od najvećih gradilišta na svijetu, a vrijednost ukupne investicije u kojoj je glavni ulagač južnoafrički Electricity Supply Commission, navodno je oko 20 milijardi dolara. Zadatak Industriusa bio je osigurati najkvalitetniji radni kadar za obavljanje posla na navedenim projektima kao što su inženjeri, poslovođe, vrhunski zavarivači, bravari, cjevari i izometričari.</p>
<p>Djelatnici Industriusa angažirani su na najzahtjevnijim poslovima zavarivanja izmjenjivača topline te montaži cijevnih sistema na svim visinama već spomenutog bojlera, koji dosežu i 108 metara. Na oba gradilišta radilo je više od 20.000 ljudi, od kojih je 250 do 300 bila angažirala tvrtka Industrius.</p>
<p>Prethodno su djelatnici Industriusa bili angažirani za montažu i zavarivanje na projektima s cijevnim sistemima, kao što su oni u prerađivačkoj industriji, pivovare, mljekare, spalionice otpada, kao i na mnogim drugim projektima, među kojima se ističu oni u Kasselu, Wilhelmshavenu, Karlsruheu, Mannheimu...</p>
<p>U svojem sedmogodišnjem poslovanju ova domaća tvrtka ima velik broj uspješno odrađenih poslova u regiji i svijetu. Iako je u početku bila tvrtka partner, Industrius sada samostalno posluje, a kao takav u 2018. godini očekuje značajne poslove na Bliskom istoku. Novi iskorak svakako je gradnja suvremenog proizvodnog pogona u šibenskoj poslovnoj zoni Podi. U novi proizvodni pogon uložili su više od tri i pol milijuna eura.</p>
<p>Barać je izjavila da će proizvodni radnici u njihovu novom pogonu u poslovnoj zoni Podi imati plaće veće od prosjeka. U njemu će raditi oko 80 radnika, a zaposlenike koji su radili u Južnoafričkoj Republici preuzet će njihov partner s početka priče, tvrtka IDS.</p>
<p>U Industriusu trenutačno uhodavaju proizvodnju posuda pod tlakom kao što su spremnici komprimiranog zraka, razdjelnici i sabirnici vrele vode, vodene pare i ostalih medija, spremnici za tekuća goriva i slično. Proizvodnja je usmjerena i na brodsku opremu, čelične konstrukcije te sklopove za cjevovode. Industrius je zahvaljujući modernim strojevima specijaliziran i za usluge rezanja, savijanja te strojne obrade metala i zavarivanja. Kao najuspješnije trgovačko društvo u Splitsko-dalmatinskoj županiji 2016. godine, tvrtka je dobitnik Zlatne kune u kategoriji srednjih trgovačkih društava.</p>
<p>Dobitnik je i nagrade Zlatni ključ za najboljeg srednjeg izvoznika u Hrvatskoj 2015. godine. Vrijedi spomenuti da je Industrius, osim certifikata TUV Nord, važnog za poslovanje na njemačkom tržištu, u procesu stjecanja certifikata ASME te pečata, koji bi trebali dobiti početkom ove godine. ASME je, kako Milenka Barać često voli istaknuti, značajan certifikat koji otvara vrata svjetskog tržišta. Nakon što dobije dodatne certifikate ravnopravno će konkurirati svojim proizvodima na svjetskom tržištu, na kojem je, uostalom, i stjecala iskustvo.</p>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script src="http://engine.xclaimwords.net/script.aspx?partnerid=116455" language="javascript" type="text/javascript"></script>
<div class="article__bottom-links u-cf">
<a href="/" class="article__bottom-link u-pull--left"><i class="icon icon-arrow-left-light"></i> Naslovnica</a>
<a href="/dalmacija/split-zupanija" class="article__bottom-link u-pull--right">Split županija <i class="icon icon-arrow-right-light"></i></a>
</div>
</section>
</article>
<div id="midasWidget__90"></div>
<script async="" src="http://cdn.midas-network.com/Widget/IndexAsync/2?portalWidgetId=90" type="text/javascript"></script>
<section id="comments--524437" class="article-comments">
<div class="fb-comments" data-href="http://www.slobodnadalmacija.hr/dalmacija/split-zupanija/clanak/id/524437/gospodarsko-cudo-kraj-sinja-prosjecna-placa-25-000-kuna" data-width="100%" data-numposts="5" data-order-by="reverse_time"></div>
</section>
<div id="widget"></div>
<section id="banner-articleBottom" class="banner-articleBottom u-cf">
<div class="banner-articleBottom__first">
<script type='text/javascript'><!--// <![CDATA]
            OA_show('300-articleBottom-01');
            // []> -->
            </script>
</div>
<div class="banner-articleBottom__second">
<script type='text/javascript'><!--// <![CDATA]
            OA_show('300-articleBottom-02');
            // []> -->
            </script>
</div>
</section>
<section id="more--stories" class="more--story_ArticleBottom"></section>
<script type="text/javascript">
        /* Content inside ANALITIKA */
        var _ain = {
            id: "1533",
            url: "http://www.slobodnadalmacija.hr/dalmacija/split-zupanija/clanak/id/524437/gospodarsko-cudo-kraj-sinja-prosjecna-placa-25-000-kuna",
            postid: "524437",
            maincontent: ".pane--article-main",
            title: "Gospodarsko čudo kraj Sinja: prosječna plaća 25 000 kuna!",
            pubdate: "2017-12-31 22:26",
            authors: "JL",
            sections: "Dalmacija, Split županija",
            tags: "",
            comments: ""
        };
        /* Content inside END */
        (function (d, s) {
            var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
            sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
        })(document, 'script');


        // io.analitka
        _io_data_config = {
            pageType: 'article',
            useCanonical: true,
        };
        _io_data_config.page = '524437';
        _io_data_config.authors = 'JL';
        _io_data_config.categories = 'Dalmacija';
    </script>
</div>
</div></div>
</div></div>
</div>
</div>
<div class="c-page-content__ad-column">
<div id="Ad_Desktop_Portrait_Top1" class="js-ad-slot ad-slot ad-slot ad-slot--portrait">
<div class="banerWrap 300xP">
<script type='text/javascript'><!--// <![CDATA[
                    OA_show('300-P-01');
                        // ]]> -->
                    </script>
</div>
<div class="banerWrap 300xP ad-side-second">
<script type='text/javascript'><!--// <![CDATA[
                    OA_show('300-P-02');
                    // ]]> -->
                    </script>
</div>
<div class="banerWrap 300xP">
<script type='text/javascript'><!--// <![CDATA[
                        if (screen.width >= 1280) {
                            OA_show('300-P-03');
                        }
                    // ]]> -->
                    </script>
</div>
</div>
<div class="pane pane--article-more-related">
<div id="dnn_FeaturedCol" class="articleFeaturedCol--Sticky"><div class="DnnModule DnnModule-DnnForge-LatestArticles DnnModule-812"><a name="812"></a><div id="dnn_ctr812_ContentPane"><div id="dnn_ctr812_ModuleContent" class="DNNModuleContent ModDnnForgeLatestArticlesC">
<div class="featured-stories--article">
<header class="article-featured__head article-more-on__head">
<h4 class="article-featured__head-title article-more-on__head-title">NAJČITANIJE</h4>
</header>
<div class="story-group o-grid-row"> <article class="featured-story featured-story--Dalmacija">
<div class="featured-story--inner u-faux-block-link o-media">
<div class="featured-story__image-wrap o-media__img">
<figure class="story__figure o-crop o-crop--1:1">
<picture>
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2017/12/28/Novosti/9390013.jpg&amp;width=128&amp;height=128&amp;resizemode=Crop" class="featured-story__image o-crop__content" alt="Nadbiskupija u najljepšem kutku Makarske rivijere posjekla šumu i počela izgradnju velebnog hotela na 4000 kvadrata" />
</picture>
</figure>
</div>
<div class="featured-story__content featured-story__content--article story__content o-media__body">
<h3 class="featured-story__suptitle story__suptitle story__suptitle--Dalmacija">Raj na zemlji za hodočasnike </h3>
<h1 class="featured-story__title story__title">
<a href="/dalmacija/split-zupanija/clanak/id/523923/nadbiskupija-unajljepsem-kutku-makarske-rivijere-posjekla-sumu-i-pocela-izgradnju-velebnog-hotela-na-4000-kvadrata" class="featured-story__link story__link">
<i class="icon icon-photo"></i> Nadbiskupija u najljepšem kutku Makarske rivijere...
</a>
</h1>
</div>
<a href="/dalmacija/split-zupanija/clanak/id/523923/nadbiskupija-unajljepsem-kutku-makarske-rivijere-posjekla-sumu-i-pocela-izgradnju-velebnog-hotela-na-4000-kvadrata" class="u-faux-block-link__overlay" tabindex="-1">Nadbiskupija u najljepšem kutku Makarske rivijere...</a>
</div>
</article> <article class="featured-story featured-story--Dalmacija">
<div class="featured-story--inner u-faux-block-link o-media">
<div class="featured-story__image-wrap o-media__img">
<figure class="story__figure o-crop o-crop--1:1">
<picture>
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2017/12/27/Novosti/9392550.jpg&amp;width=128&amp;height=128&amp;resizemode=Crop" class="featured-story__image o-crop__content" alt="Nakon teksta u &#39;Slobodnoj&#39; dobri ljudi su im uljepšali Božić: Hvala svima, sada ćemo mi pomagati drugima!" />
</picture>
</figure>
</div>
<div class="featured-story__content featured-story__content--article story__content o-media__body">
<h3 class="featured-story__suptitle story__suptitle story__suptitle--Dalmacija">humanost bez granica </h3>
<h1 class="featured-story__title story__title">
<a href="/dalmacija/split-zupanija/clanak/id/524029/nakon-teksta-u-39slobodnoj39-dobri-ljudi-su-im-uljepsali-bozic-hvala-svima-sada-cemo-mi-pomagati-drugima" class="featured-story__link story__link">
Nakon teksta u 'Slobodnoj' dobri ljudi su im...
</a>
</h1>
</div>
<a href="/dalmacija/split-zupanija/clanak/id/524029/nakon-teksta-u-39slobodnoj39-dobri-ljudi-su-im-uljepsali-bozic-hvala-svima-sada-cemo-mi-pomagati-drugima" class="u-faux-block-link__overlay" tabindex="-1">Nakon teksta u 'Slobodnoj' dobri ljudi su im...</a>
</div>
</article> <article class="featured-story featured-story--Dalmacija">
<div class="featured-story--inner u-faux-block-link o-media">
<div class="featured-story__image-wrap o-media__img">
<figure class="story__figure o-crop o-crop--1:1">
<picture>
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2017/12/28/Dalmacija/9408574.jpg&amp;width=128&amp;height=128&amp;resizemode=Crop" class="featured-story__image o-crop__content" alt="Imotski trese afera &#39;Groblje&#39;, istragu pokrenuo i DORH: građani godinama plaćali grobnice, pa ostali bez njih, svi se pitaju gdje su nestali novci" />
</picture>
</figure>
</div>
<div class="featured-story__content featured-story__content--article story__content o-media__body">
<h3 class="featured-story__suptitle story__suptitle story__suptitle--Dalmacija">'nestali bez traga' </h3>
<h1 class="featured-story__title story__title">
<a href="/dalmacija/split-zupanija/clanak/id/524057/imotski-trese-afera-39groblje39-istragu-pokrenuo-i-dorh-graani-godinama-placali-grobnice-pa-ostali-bez-njih-svi-se-pitaju-gdje-su-nestali-novci" class="featured-story__link story__link">
Imotski trese afera 'Groblje', istragu pokrenuo i...
</a>
</h1>
</div>
<a href="/dalmacija/split-zupanija/clanak/id/524057/imotski-trese-afera-39groblje39-istragu-pokrenuo-i-dorh-graani-godinama-placali-grobnice-pa-ostali-bez-njih-svi-se-pitaju-gdje-su-nestali-novci" class="u-faux-block-link__overlay" tabindex="-1">Imotski trese afera 'Groblje', istragu pokrenuo i...</a>
</div>
</article> <article class="featured-story featured-story--Dalmacija">
<div class="featured-story--inner u-faux-block-link o-media">
<div class="featured-story__image-wrap o-media__img">
<figure class="story__figure o-crop o-crop--1:1">
<picture>
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2017/12/22/Dalmacija/9397903.jpg&amp;width=128&amp;height=128&amp;resizemode=Crop" class="featured-story__image o-crop__content" alt="[UZNEMIRUJUĆE FOTOGRAFIJE] Vapaj iz kaštelanskog zaleđa: &#39;Čopor pasa lutalica kolje mi ovce, spremni su napast i čovika! Kad ih prikolju onda ih ogole doslovno do kosti...&#39;" />
</picture>
</figure>
</div>
<div class="featured-story__content featured-story__content--article story__content o-media__body">
<h3 class="featured-story__suptitle story__suptitle story__suptitle--Dalmacija">a pomoći nema na vidiku</h3>
<h1 class="featured-story__title story__title">
<a href="/dalmacija/split-zupanija/clanak/id/524051/uznemirujuce-fotografije-vapaj-iz-kastelanskog-zalea-39copor-pasa-lutalica-kolje-mi-ovce-spremni-su-napast-i-covika-kad-ih-prikolju-onda-ih-ogole-doslovno-do-kosti39" class="featured-story__link story__link">
<i class="icon icon-photo"></i> [UZNEMIRUJUĆE FOTOGRAFIJE] Vapaj iz kaštelanskog...
</a>
</h1>
</div>
<a href="/dalmacija/split-zupanija/clanak/id/524051/uznemirujuce-fotografije-vapaj-iz-kastelanskog-zalea-39copor-pasa-lutalica-kolje-mi-ovce-spremni-su-napast-i-covika-kad-ih-prikolju-onda-ih-ogole-doslovno-do-kosti39" class="u-faux-block-link__overlay" tabindex="-1">[UZNEMIRUJUĆE FOTOGRAFIJE] Vapaj iz kaštelanskog...</a>
</div>
</article> </div>
</div>
</div></div>
</div><div class="DnnModule DnnModule-DnnForge-LatestArticles DnnModule-682"><a name="682"></a><div id="dnn_ctr682_ContentPane"><div id="dnn_ctr682_ModuleContent" class="DNNModuleContent ModDnnForgeLatestArticlesC">
<div class="featured-stories--article">
<header class="article-featured__head article-more-on__head">
<h4 class="article-featured__head-title article-more-on__head-title">VIŠE IZ RUBRIKE</h4>
</header>
<div class="story-group o-grid-row"> <article class="featured-story featured-story--Dalmacija">
<div class="featured-story--inner u-faux-block-link o-media">
<div class="featured-story__image-wrap o-media__img">
<figure class="story__figure o-crop o-crop--1:1">
<picture>
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2017/12/31/sinj.jpg&amp;width=128&amp;height=128&amp;resizemode=Crop" class="featured-story__image lazyload o-crop__content" alt="Gospodarsko čudo kraj Sinja: prosječna plaća 25 000 kuna!" />
</picture>
</figure>
</div>
<div class="featured-story__content featured-story__content--article story__content o-media__body">
<h3 class="featured-story__suptitle story__suptitle story__suptitle--Dalmacija">PRIČA O USPJEHU</h3>
<h1 class="featured-story__title story__title">
<a href="/dalmacija/split-zupanija/clanak/id/524437/gospodarsko-cudo-kraj-sinja-prosjecna-placa-25-000-kuna" class="featured-story__link story__link">
Gospodarsko čudo kraj Sinja: prosječna plaća 25...
</a>
</h1>
</div>
<a href="/dalmacija/split-zupanija/clanak/id/524437/gospodarsko-cudo-kraj-sinja-prosjecna-placa-25-000-kuna" class="u-faux-block-link__overlay" tabindex="-1">Gospodarsko čudo kraj Sinja: prosječna plaća 25...</a>
</div>
</article> <article class="featured-story featured-story--Dalmacija">
<div class="featured-story--inner u-faux-block-link o-media">
<div class="featured-story__image-wrap o-media__img">
<figure class="story__figure o-crop o-crop--1:1">
<picture>
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2017/12/31/fiama.jpg&amp;width=128&amp;height=128&amp;resizemode=Crop" class="featured-story__image lazyload o-crop__content" alt="Jakša Fiamengo: Berba nakon izdašne zriobe oplođuje i našu narav" />
</picture>
</figure>
</div>
<div class="featured-story__content featured-story__content--article story__content o-media__body">
<h3 class="featured-story__suptitle story__suptitle story__suptitle--Dalmacija">oda vrhuncu godine</h3>
<h1 class="featured-story__title story__title">
<a href="http://maslina.slobodnadalmacija.hr/maslinarsvo/clanak/id/524271/jaksa-fiamengo-berba-nakon-izdasne-zriobe-oplouje-i-nasu-narav" class="featured-story__link story__link">
Jakša Fiamengo: Berba nakon izdašne zriobe...
</a>
</h1>
</div>
<a href="http://maslina.slobodnadalmacija.hr/maslinarsvo/clanak/id/524271/jaksa-fiamengo-berba-nakon-izdasne-zriobe-oplouje-i-nasu-narav" class="u-faux-block-link__overlay" tabindex="-1">Jakša Fiamengo: Berba nakon izdašne zriobe...</a>
</div>
</article> <article class="featured-story featured-story--Dalmacija">
<div class="featured-story--inner u-faux-block-link o-media">
<div class="featured-story__image-wrap o-media__img">
<figure class="story__figure o-crop o-crop--1:1">
<picture>
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2017/12/30/9236884.jpg&amp;width=128&amp;height=128&amp;resizemode=Crop" class="featured-story__image lazyload o-crop__content" alt="Jeste li znali da masline na Hvaru imaju kumove? Njihova prava i obveze detaljno su precizirani, a ukoliko ih ne izvršavaju, ugovor se raskida" />
</picture>
</figure>
</div>
<div class="featured-story__content featured-story__content--article story__content o-media__body">
<h3 class="featured-story__suptitle story__suptitle story__suptitle--Dalmacija">JEDINSTVENA HRVATSKA PRIČA</h3>
<h1 class="featured-story__title story__title">
<a href="http://maslina.slobodnadalmacija.hr/maslinarsvo/clanak/id/524262/jeste-li-znali-da-masline-na-hvaru-imaju-kumove-njihova-prava-i-obveze-detaljno-su-precizirani-anbspukoliko-ih-ne-izvrsavaju-ugovor-se-raskida" class="featured-story__link story__link">
<i class="icon icon-photo"></i> Jeste li znali da masline na Hvaru imaju kumove?...
</a>
</h1>
</div>
<a href="http://maslina.slobodnadalmacija.hr/maslinarsvo/clanak/id/524262/jeste-li-znali-da-masline-na-hvaru-imaju-kumove-njihova-prava-i-obveze-detaljno-su-precizirani-anbspukoliko-ih-ne-izvrsavaju-ugovor-se-raskida" class="u-faux-block-link__overlay" tabindex="-1">Jeste li znali da masline na Hvaru imaju kumove?...</a>
</div>
</article> <article class="featured-story featured-story--Dalmacija">
<div class="featured-story--inner u-faux-block-link o-media">
<div class="featured-story__image-wrap o-media__img">
<figure class="story__figure o-crop o-crop--1:1">
<picture>
<img src="/bbimagehandler.ashx?file=/Portals/0/Images/2017/12/29/Dalmacija/9410157.jpg&amp;width=128&amp;height=128&amp;resizemode=Crop" class="featured-story__image lazyload o-crop__content" alt="Boban obećao financijsku potporu gradu Komiži i Visu,&nbsp;gradonačelnica Ivčević pohvalila se projektom &#39;Modra špilja-Biševo&#39;" />
</picture>
</figure>
</div>
<div class="featured-story__content featured-story__content--article story__content o-media__body">
<h3 class="featured-story__suptitle story__suptitle story__suptitle--Dalmacija">Županov prvi posjet </h3>
<h1 class="featured-story__title story__title">
<a href="/dalmacija/split-zupanija/clanak/id/524199/boban-obecao-financijsku-potporu-gradu-komizi-i-visunbspgradonacelnica-ivcevic-pohvalila-se-projektom-39modra-spilja-bisevo39" class="featured-story__link story__link">
<i class="icon icon-photo"></i> Župan Boban na Visu
</a>
</h1>
</div>
<a href="/dalmacija/split-zupanija/clanak/id/524199/boban-obecao-financijsku-potporu-gradu-komizi-i-visunbspgradonacelnica-ivcevic-pohvalila-se-projektom-39modra-spilja-bisevo39" class="u-faux-block-link__overlay" tabindex="-1">Župan Boban na Visu</a>
</div>
</article> </div>
</div>
</div></div>
</div></div>
</div>
</div>
</div>
<div id="Ad_Desktop_Landscape_articleBottom" class="ad-article-bottom banerWrap">
<script type='text/javascript'>
                if ($(window).width() > 1006) {
	                OA_show('billboard-bottom');
	            }
	        </script>
</div>
</section>
</div>
</main>
<script>
    // Uklanja višestruke <br> tagove
    $('.article__body br').each(function () {
        if ($(this).next().is('br')) {
            $(this).next().remove();
        }
    });
</script>
<script>
    // Automatski responsive emebed video sadrzaja
$(function () {

    var $allVideos = $("iframe[src*='//player.vimeo.com'], iframe[src*='//www.youtube.com'], iframe[src*='//www.facebook.com'][src*='show_text=0'], object, embed");  
    $fluidEl = $(".article__body");

        $allVideos.each(function () {

            $(this)
                // jQuery .data does not work on object/embed elements
                .attr('data-aspectRatio', this.height / this.width)
                .removeAttr('height')
                .removeAttr('width');

        });

        $(window).resize(function () {

            var newWidth = $fluidEl.width();
            $allVideos.each(function () {

                var $el = $(this);
                $el
                    .width(newWidth)
                    .height(newWidth * $el.attr('data-aspectRatio'));

            });

        }).resize();

});

</script>
<script type="text/javascript" defer="defer">
  // Call to action
    $(function () {

        // pomakni Više iz rubrike dolje
        if ($(window).width() > 728) {
            $('.NewsArticles #more--stories').prepend($('#dnn_FeaturedCol .DnnModule-DnnForge-LatestArticles:nth-child(2)'));
        }
        if (($(window).width() >= 1024) && ($(window).width() < 1263)) {
            $('.NewsArticles #more--stories').prepend($('#dnn_FeaturedCol .DnnModule-DnnForge-LatestArticles:nth-child(1)'));
        }
        // makni zareze između tagova
        $('.article__tags:contains(",")').each(function () {
            $(this).html($(this).html().split(",").join(""));
        });

        //sticky
        if ($(window).width() >= 1263) {
            $("#dnn_FeaturedCol.articleFeaturedCol--Sticky").sticky({ topSpacing: 91, bottomSpacing: 244 });
        }
        if ($(window).width() >= 1263) {
            $(".c-page-section--dalmacija #dnn_FeaturedCol.articleFeaturedCol--Sticky").sticky({ topSpacing: 91, bottomSpacing: 527 }); //samo sekcija Dalmacija
        }
        if ($(window).width() >= 1024) {
            $(".ad-slot--portrait").sticky({ topSpacing: 91, bottomSpacing: 273 });
        }
        if ($(window).width() >= 1024) {
            $(".c-page-section--dalmacija .ad-slot--portrait").sticky({ topSpacing: 91, bottomSpacing: 527 }); //samo sekcija Dalmacija
        }
        if ((screen.width >= 768) && (screen.width < 1024)) {
            $("#dnn_FeaturedCol.articleFeaturedCol--Sticky").sticky({ topSpacing: 83, bottomSpacing: 271 });
        }
        $('.DnnModule-803, .DnnModule-804, .DnnModule-805, .DnnModule-806').insertBefore('#banner-articleBottom'); // Pomakni RSS ispod clanka
        $('.DnnModule-3067').insertAfter('#story'); // Pomakni Elipso ispod clanka

        // učitaj legendu ispod glavne slike
        if ($('.article__images-description').html().length > 0) {
            setTimeout(function () {
                $('.article__images-description').show();
            }, 1000);
        }
        //baneri
        //moveArticlesBaner(); //pomakni banere na stranici članaka

        if ($(window).width() < 1024) {
            $('.article__body').append($('#Ad_Desktop_Portrait_Top1 .ad-side-second'));
            $('#Ad_Desktop_Portrait_Top1 .300xP:nth-child(1)').insertAfter('.article__wrapper > .article__images-wrap');
        }
        if ($(window).width() < 728) {
            $('.article__body').append($('#Ad_Desktop_Portrait_Top1 .ad-side-second'));
            $('.NewsArticles .banner-articleBottom__second').insertAfter('#dnn_FeaturedCol .DnnModule-DnnForge-LatestArticles:first-child');
        }


        if (screen.width < 1024) {
            moveKolumneBaner(); //pomakni banere na stranicama kolumni osim članka
        }
        hideBanerWrap();

        // random widget feeds
        $.ajax({
            url: '/widget/jutarnji',
            success: function (html) {

                //get propper newsWidget based on sectionName
                var pathname = window.location.pathname.split('/');
                var sectionName = pathname[1];

                var content = new Array();
                switch (content, (sectionName)) {
                    case sectionName = "novosti":
                        content[0] = $('<div />').html(html).find('.DnnModule-DNN_XML:nth-child(5) .article-rss--jutarnji');
                        break;
                    case sectionName = "dalmacija":
                        content[0] = $('<div />').html(html).find('.DnnModule-DNN_XML:nth-child(5) .article-rss--jutarnji');
                        break;
                    case sectionName = "sport":
                        content[0] = $('<div />').html(html).find('.DnnModule-DNN_XML:nth-child(4) .article-rss--jutarnji');
                        break;
                    case sectionName = "scena":
                        content[0] = $('<div />').html(html).find('.DnnModule-DNN_XML:nth-child(3) .article-rss--jutarnji');
                        break;
                    case sectionName = "stil":
                        content[0] = $('<div />').html(html).find('.DnnModule-DNN_XML:nth-child(2) .article-rss--jutarnji');
                        break;
                }
                content[1] = $('<div />').html(html).find('#100posto');

                var myRandom = Math.floor(Math.random() * content.length);
                $('#widget').html(content[myRandom]);
            }
        });
    });
</script>

<script id="xclaim_script" type="text/javascript" language="javascript">
    (function () {
        function async_load() {
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.src ='https://hr-engine.xclaimwords.net/script.aspx?partnerid=116455';
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
        }
 
        if (window.attachEvent)
            window.attachEvent('onload', async_load);
        else
            window.addEventListener('load', async_load, false);
    })();
</script>
<script>
    function onXClaimSettingsLoaded(){
        if (!(xClaimSettings && xClaimSettings.Oglasi && xClaimSettings.Oglasi.length > 0)) {
        }
    }
</script>
<footer class="c-page-footer" role="contentinfo">
<div class="o-grid-container c-page-footer__inner">
<div class="c-page-footer__rss">
<nav class="c-nav-top u-pull--left hide-until@sm"></nav>
</div>
<div class="c-page-footer__brand--wrap">
<div class="c-page-footer__brand-logo c-logo--footer"></div>
<a href="#top" class="c-page-footer__to-top">NA VRH <i class="icon icon-arrow-up"></i></a>
</div>
<div class="c-page-footer__links u-text-center">
<div class="c-page-footer__links-list c-page-footer__links-list--eph">
<a href="http://www.jutarnji.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--jutarnji"></a>
<a href="http://www.slobodnadalmacija.hr/" class="c-page-footer__ico c-page-footer__ico--sd"></a>
<a href="http://sportske.jutarnji.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--sn"></a>
<a href="http://globus.jutarnji.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--globus"></a>
<a href="http://www.zivim.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--zivim"></a>
<a href="http://www.gloria.com.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--gloria"></a>
<a href="http://www.dobra-hrana.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--dobraHrana"></a>
<a href="http://domidizajn.jutarnji.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--dd"></a>
<a href="http://autoklub.jutarnji.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--autoKlub"></a>
<a href="http://gorila.jutarnji.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--gorila"></a>
<a href="http://okjeok.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--ok"></a>
<a href="http://www.dosi.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--dosi"></a>
<a href="http://www.dubrovacki.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--dubrovacki"></a>
<a href="http://www.zadarski.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--zadarski"></a>
<a href="http://www.sibenski.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--sibenski"></a>
<a href="http://www.likecroatia.hr" target="_blank" class="c-page-footer__ico c-page-footer__ico--likeCroatia"></a>
</div>
<div class="c-page-footer__links-list c-page-footer__links-list--legal">
<a href="/opci-uvjeti-koristenja" class="c-page-footer__links-item">OPĆI UVJETI KORIŠTENJA</a>
<a href="/zastita-privatnosti" class="c-page-footer__links-item">ZAŠTITA PRIVATNOSTI</a>
<a href="/zastita-osobnih-podataka" class="c-page-footer__links-item">ZAŠTITA OSOBNIH PODATAKA</a>
<a href="/impresum" class="c-page-footer__links-item">IMPRESSUM</a>
<a href="/kontakt" class="c-page-footer__links-item">KONTAKT</a>
<a href="/marketing" class="c-page-footer__links-item">MARKETING</a>
</div>
</div>
<div class="c-page-footer__copyright u-cf u-text-center">
<span id="dnn_dnnCopyright_lblCopyright" class="copyright-text">Copyright © 2018. Slobodna Dalmacija d.d. Sva prava pridržana.</span>
| CMS: <a href="http://www.sistemi.hr" target="_blank">sistemi.hr</a>
</div>
</div>
</footer>













<script type='text/javascript'>
var axel = Math.random() + '';
var a = axel * 10000000000000;
document.write('<img src="https://pubads.g.doubleclick.net/activity;dc_iu=/11425286/DFPAudiencePixel;ord=' + a + ';dc_seg=459159327?" width=1 height=1 border=0/>');
</script>
<noscript>
<img src="https://pubads.g.doubleclick.net/activity;dc_iu=/11425286/DFPAudiencePixel;ord=1;dc_seg=459159327?" width=1 height=1 border=0/>
</noscript>
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">

<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">

<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Zatvori (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Podijeli"></button>
<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zumiraj / odzumiraj"></button>


<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Prethodna (strelica lijevo)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Sljedeća (strelica desno)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<input name="ScrollTop" type="hidden" id="ScrollTop" />
<input name="__dnnVariable" type="hidden" id="__dnnVariable" autocomplete="off" />
<script src="/DependencyHandler.axd/833aed72c6a3da6b062450dd064f5ba0.51.js" type="text/javascript"></script>
</form>
</body>
</html>